~ЗАКОН~ :: Просмотр темы - Порнография. Удивляюсь.

Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=0&sid=e0f6df6860d0b9ae2c845c03c5fcea13
Список форумов ~ЗАКОН~ ~ЗАКОН~
Форумы о законе в РФ
FAQ FAQ Поиск Поиск Пользователи Пользователи Группы Группы Регистрация Регистрация
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу 1, 2, 3 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
FSMF
Гость
Сообщение Добавлено: Вт Янв 21, 2003 6:13 pm Заголовок сообщения: Порнография. Удивляюсь. Ответить с цитатой

FSMF

С удивлением читаю (смотрю) в СМИ сообщения о том, что правоохранительные ведомства ни с того, ни с сего стали применять ст.242 УК РФ ("порнография"). Почему удивляюсь ? Да потому что статья-то мёртвая, так как является бланкетной, имеющей правовое обоснование иным подзаконным актом (как ст.264 - "ПДД", ст.216 - "СНиПами" и т.п.), но подзаконного акта-то по 242-й нет (два раза в Думе Т.Астраханкина с компанией провалила). Ст.242 УК РФ говорит о - внимание! - НЕзаконности распространения, изготовления и т.п. порнографии. Это как ст.127 УК РФ (НЕзаконое лишение свободы, так как есть и законное лишение свободы - по приговору суда), ст.223 (НЕзаконное изготовление оружия - а Ижмаш тогда что, незаконно изготавливает "Калашниковы" ?), ст.228 (НЕзаконный оборот наркотиков - в любой больнице и тем паче военном госпитале используются наркотики, вплоть до самых тяжёлых), ст.258 (НЕзаконная охота, а можно и охотиться на законных основаниях), ну и т.п. То есть законодатель отделил НЕзаконный оборот порнографии от законного, отграничение какового должно было быть сделано подзаконным актом. Ну вот, как я вижу, например, формулу обвинения по 242-й : "12 декабря 2003 года в период времени с 17.00 до 18.00 находясь на площади Н-ского вокзала по адресу...... гр-н Сидоров А.Н. незаконно, то есть минуя установленный федеральным законом №... от... порядок реализации порнографической продукции, в нарушение п.3 ч.5 ст.13 данного закона, реализовал гр-ну Кузькину Н.Н. видеокассету с содержанием порнографического характера". А определение порнографии, кстати, должно даваться не в заключениях каких-то экспертных комиссий (в каждом городе - свои развратники и свои высокодуховные моралисты), а примечанием к ст.242, то есть на уровне не отдельной комиссии, а федерального закона (как например примечание к ст.285-й и 30-й главе, определяющей что есть "должностное лицо"; представляете, если бы это определение давалось бы в каждом уголовном деле, так сказать, индивидуально к ситуации, что бы было ?!) Но такового нет ! Я, например, на поднадзорной территории не пропустил ни одной 242-й, а что успели - по моему недогляду - другие следственные подразделения засунуть в наш суд - всех оправдали. Собрал ОБЭПовцев (а именно они этим занимаются, сейчас скажу почему) и дал им по рукам - в переносном смысле, конечно : если не прекратят дурью маятся и не начнут работать по реальной преступности (последняя 290-я по их ведомством была сработана аж в позапрошлом году и то в отношении мл.сержанта милиции за 100 руб., позорище !), то забомблю представлениями. Заныли : взятку "тяжело делать", начальство давит - палку давай, 146-е делать не даёте (правильно, насмерть стоИм, по их контрафактным фантазиям одни отказники строчим), так ну дайте вот хоть на бабах голых палок понаделать... Вот поэтому-то, от безысходности статистической, ринулись наши "борцы за нравственность" хватать, простите, порнопалки ! Ну что с них взять, над ними начальство, которое всех этих нюансов, может быть, и не знает, а слово "бланкетная" ассоциирует со словом "банкетка", но ведь кто-то им подписывает обвинительные заключения по 242-й...
Вернуться к началу
Роман
Гость
Сообщение Добавлено: Ср Янв 22, 2003 6:15 am Заголовок сообщения: Re: Порнография. Удивляюсь Ответить с цитатой

Роман

Чему тут удивляться! Уррррррроды! И мы и они! FSMF мыль!
Вернуться к началу
Гость
Сообщение Добавлено: Сб Ноя 27, 2004 12:10 am Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
FSMF писал(а):

FSMF

С удивлением читаю (смотрю) в СМИ сообщения о том, что правоохранительные ведомства ни с того, ни с сего стали применять ст.242 УК РФ ("порнография"). Почему удивляюсь ? Да потому что статья-то мёртвая, так как является бланкетной, имеющей правовое обоснование иным подзаконным актом (как ст.264 - "ПДД", ст.216 - "СНиПами" и т.п.), но подзаконного акта-то по 242-й нет (два раза в Думе Т.Астраханкина с компанией провалила). Ст.242 УК РФ говорит о - внимание! - НЕзаконности распространения, изготовления и т.п. порнографии. Это как ст.127 УК РФ (НЕзаконое лишение свободы, так как есть и законное лишение свободы - по приговору суда), ст.223 (НЕзаконное изготовление оружия - а Ижмаш тогда что, незаконно изготавливает "Калашниковы" ?), ст.228 (НЕзаконный оборот наркотиков - в любой больнице и тем паче военном госпитале используются наркотики, вплоть до самых тяжёлых), ст.258 (НЕзаконная охота, а можно и охотиться на законных основаниях), ну и т.п. То есть законодатель отделил НЕзаконный оборот порнографии от законного, отграничение какового должно было быть сделано подзаконным актом. Ну вот, как я вижу, например, формулу обвинения по 242-й : "12 декабря 2003 года в период времени с 17.00 до 18.00 находясь на площади Н-ского вокзала по адресу...... гр-н Сидоров А.Н. незаконно, то есть минуя установленный федеральным законом №... от... порядок реализации порнографической продукции, в нарушение п.3 ч.5 ст.13 данного закона, реализовал гр-ну Кузькину Н.Н. видеокассету с содержанием порнографического характера". А определение порнографии, кстати, должно даваться не в заключениях каких-то экспертных комиссий (в каждом городе - свои развратники и свои высокодуховные моралисты), а примечанием к ст.242, то есть на уровне не отдельной комиссии, а федерального закона (как например примечание к ст.285-й и 30-й главе, определяющей что есть "должностное лицо"; представляете, если бы это определение давалось бы в каждом уголовном деле, так сказать, индивидуально к ситуации, что бы было ?!) Но такового нет ! Я, например, на поднадзорной территории не пропустил ни одной 242-й, а что успели - по моему недогляду - другие следственные подразделения засунуть в наш суд - всех оправдали. Собрал ОБЭПовцев (а именно они этим занимаются, сейчас скажу почему) и дал им по рукам - в переносном смысле, конечно : если не прекратят дурью маятся и не начнут работать по реальной преступности (последняя 290-я по их ведомством была сработана аж в позапрошлом году и то в отношении мл.сержанта милиции за 100 руб., позорище !), то забомблю представлениями. Заныли : взятку "тяжело делать", начальство давит - палку давай, 146-е делать не даёте (правильно, насмерть стоИм, по их контрафактным фантазиям одни отказники строчим), так ну дайте вот хоть на бабах голых палок понаделать... Вот поэтому-то, от безысходности статистической, ринулись наши "борцы за нравственность" хватать, простите, порнопалки ! Ну что с них взять, над ними начальство, которое всех этих нюансов, может быть, и не знает, а слово "бланкетная" ассоциирует со словом "банкетка", но ведь кто-то им подписывает обвинительные заключения по 242-й...
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Сб Янв 22, 2005 7:57 pm Заголовок сообщения: Ситуация Ответить с цитатой
Ну, что я говорил ! Теперь "отличилась" Ивановская прокуратура
http://www.izvestia.ru/conflict/article1037180

Правовая жуть.
Особенно понравилась прокурорская "тётка"-советник юстиции, пом.Фрунзенского райпрокурора г.Иванова : она в интервью НТВ с трудом выдавливала из себя слово "эротика", а слово "порнография" вообще произнести не могла - неудобно-с-с...
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Чт Фев 24, 2005 4:26 pm Заголовок сообщения: Ответить с цитатой
Намеднясь тут узнал, что в моём родном районном суде стали рассматривать 242-е ! И это у меня под боком !
Припёрся в суд, узнаю : да-с, одно уже с приговором прошло, два - назначены к слушанию. Ну, ни фига себе, думаю... Направился прямиком к судье, той, которая уже приговор вынесла. Фифочка такая.
Спрашиваю : ядрёна-матрёна, это как же Вы, очаг законности Вам на голову, умудрились вынести приговор по "мёртвой" 242-й ?! Да ещё и не штраф, а полторашку условно ?
Она : А чё, мол, такое ?
Я : Закон смотрели ?
Она : Ну да, до двух лет лишения...
Я : А название статьи прочитали ?!
Она : А что ?
Я : Конь в пальто !! Где подзаконный акт ?!
Она : Ой... А я не знала... А чё делать-то теперь будем ?! Ой ! Ой только очень прошу, представление не приносите, а то у меня это уже будет вторая отмена с начала года, ой... А ваш гособвинитель сказал, что всё будет нормально...
Выдувая искры из ноздрей рванул по коридорам суда, нашёл гособвинителя. Разговор примерно такой же, только с использованием некоторого количества ненормативной лексики - тот, слава богу, мужик. Но закон тоже ни фига не читал. Итог разговора : "Ой, ну и чё делать будем ?!"
Придумали. Нагрянули к тем судьям, которым остальные две "порнушки" расписали. Для тех отсутствие подзаконного нормативного документа по 242-й тоже оказалось
величайшим "откровением". Ну ни фига себе, сказали они !
И стали звонить тому "весёлому" прокурору, который всю эту порнуху утвердил. Мнение прокурора : "Ой, ну а чё такого, вон в Красномординском суде проходят такие дела с приговорами... и в Занюханском... и Задрыханском... А чё так глубоко думать ?! Судите, да и всё ! Какая-такая "статья бланкетная " ? Это чё такое ? Вы чё мне голову морочите ?! Судите и всё, а что не так - представление напишу !" В общем, гений юридической мысли.
Ну и поймали его на слове : оба дела завернули прокурору (в связи с отсутствием в обвинительном акте ссылки на конкретные нормы нарушенного обвиняемым некоего закона). Во, пусть теперь представленьица-то попробует написать ! Наверное, кодекс придётся-таки открыть...

P.S. А вообще-то всё это очень грустно. И не в 242-й дело, фиг с ней, с этой порнухой ! Просто подобная ситуация ещё раз демонстрирует знание закона в системе правоприменения. Ну ладно там, сотрудник милиции (хотя тоже было бы неплохо)... Но прокурор ... И сколько таких !
Вот лишний раз вспомню одну женщину, уходившую из прокуратуры и устраивавшуюся на гражданке. В одной конторе ей так прямо и сказали : "Простите, пожалуйста, но нам нужны юристы, а не прокуроры".
Был один заместитель Генерального прокурора. (Кто такой- писать не буду, он ещё при Ильюшенко работал). Так вот когда шефа сняли и посадили, но этот "зам" пошёл работать в большой полугосударственный банк с хорошей репутацией (последнее относится к банку). Естественно на должность нач.юр.департамента. Естественно там его взяли - ну как же, это же заместитель Генерального прокурора ! Специалист, ё-моё !
Ну, он себя по привычке прокурорской и показал... Да так "показал", что где-то через пол-года его перевели куда-то в филиал, а потом вообще попросили... По моим сведениям, сейчас "трудится" в каком-то ООО "Рога и Копыта", кажется - тоже что-то вроде "генерального директора". Но не тот масштаб, понимаешь ! Wink
Вернуться к началу
Гость
Сообщение Добавлено: Пт Фев 25, 2005 9:27 pm Заголовок сообщения: Ответить с цитатой
Господа, столкнулась тут с управлением по борьбе за нравственнсть...
Тихий ужОс. У них весенне обострение после того как они узнали о распоряжении губернатора об упраздении "городской порнографической комиссии" (занимались экспертной оценкой продукции эротического характера)
Теперь эксперты дают вольные заключения, а для управления специально используют энцеклопедический словарь 1983-85гг в перемешку с женевской конвенцией 1923 г.

я в шоке, они ведь действительно (!!!) направляют дела в суд...
Вернуться к началу
Гость
Сообщение Добавлено: Вс Мар 27, 2005 7:21 pm Заголовок сообщения: Ответить с цитатой
Очень интересное (правда, весьма объёмное) исследование по теме.
Рекомендую.

http://nova-baraholka.narod.ru/book/sin/p01.html
Вернуться к началу
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Пн Мар 28, 2005 11:46 pm Заголовок сообщения: Ответить с цитатой
Честно говоря слабоватая работа авторов, даже для ..93 года =)))

Может какое-нибудь исследование в правовом аспекте порекомендуете?

Один из наших экспертов сказал "Хуже всего, что правовой анализ проблем порнографии и эротики наиболее удачно проведен г-ном Прянишниковым в своей диссертации (??). ..."

Но должны же существовать иные мнения! =)))))
Вернуться к началу
Отправить личное сообщение
Гость
Сообщение Добавлено: Вт Мар 29, 2005 7:18 pm Заголовок сообщения: незаконная охота Ответить с цитатой
Anonymous писал(а):
FSMF писал(а):

FSMF

С удивлением читаю (смотрю) в СМИ сообщения о том, что правоохранительные ведомства ни с того, ни с сего стали применять ст.242 УК РФ ("порнография"). Почему удивляюсь ? Да потому что статья-то мёртвая, так как является бланкетной, имеющей правовое обоснование иным подзаконным актом (как ст.264 - "ПДД", ст.216 - "СНиПами" и т.п.), но подзаконного акта-то по 242-й нет (два раза в Думе Т.Астраханкина с компанией провалила). Ст.242 УК РФ говорит о - внимание! - НЕзаконности распространения, изготовления и т.п. порнографии. Это как ст.127 УК РФ (НЕзаконое лишение свободы, так как есть и законное лишение свободы - по приговору суда), ст.223 (НЕзаконное изготовление оружия - а Ижмаш тогда что, незаконно изготавливает "Калашниковы" ?), ст.228 (НЕзаконный оборот наркотиков - в любой больнице и тем паче военном госпитале используются наркотики, вплоть до самых тяжёлых), ст.258 (НЕзаконная охота, а можно и охотиться на законных основаниях), ну и т.п. То есть законодатель отделил НЕзаконный оборот порнографии от законного, отграничение какового должно было быть сделано подзаконным актом. Ну вот, как я вижу, например, формулу обвинения по 242-й : "12 декабря 2003 года в период времени с 17.00 до 18.00 находясь на площади Н-ского вокзала по адресу...... гр-н Сидоров А.Н. незаконно, то есть минуя установленный федеральным законом №... от... порядок реализации порнографической продукции, в нарушение п.3 ч.5 ст.13 данного закона, реализовал гр-ну Кузькину Н.Н. видеокассету с содержанием порнографического характера". А определение порнографии, кстати, должно даваться не в заключениях каких-то экспертных комиссий (в каждом городе - свои развратники и свои высокодуховные моралисты), а примечанием к ст.242, то есть на уровне не отдельной комиссии, а федерального закона (как например примечание к ст.285-й и 30-й главе, определяющей что есть "должностное лицо"; представляете, если бы это определение давалось бы в каждом уголовном деле, так сказать, индивидуально к ситуации, что бы было ?!) Но такового нет ! Я, например, на поднадзорной территории не пропустил ни одной 242-й, а что успели - по моему недогляду - другие следственные подразделения засунуть в наш суд - всех оправдали. Собрал ОБЭПовцев (а именно они этим занимаются, сейчас скажу почему) и дал им по рукам - в переносном смысле, конечно : если не прекратят дурью маятся и не начнут работать по реальной преступности (последняя 290-я по их ведомством была сработана аж в позапрошлом году и то в отношении мл.сержанта милиции за 100 руб., позорище !), то забомблю представлениями. Заныли : взятку "тяжело делать", начальство давит - палку давай, 146-е делать не даёте (правильно, насмерть стоИм, по их контрафактным фантазиям одни отказники строчим), так ну дайте вот хоть на бабах голых палок понаделать... Вот поэтому-то, от безысходности статистической, ринулись наши "борцы за нравственность" хватать, простите, порнопалки ! Ну что с них взять, над ними начальство, которое всех этих нюансов, может быть, и не знает, а слово "бланкетная" ассоциирует со словом "банкетка", но ведь кто-то им подписывает обвинительные заключения по 242-й...
Вернуться к началу
NoBoDy
Гость
Сообщение Добавлено: Пн Апр 04, 2005 5:53 am Заголовок сообщения: Ответить с цитатой
В тему:
"Прокуратурой области направлено в суд уголовное дело в отношении организованной группы, занимавшейся сбытом контрафактной продукции, незаконной торговлей видеоматериалами порнографического характера
Евгений Зайков в течение 2002 года, руководствуясь корыстными побуждениями, с целью сбыта контрафактной продукции и незаконного использования объектов авторского права, создал организованную преступную группу, в которую вовлек своего брата - Зайкова Вадима и Сидоренко Сергея.
В период с 2002 года по март 2004 года Зайковы, действуя совместно с Сидоренко, приобретали у неустановленного следствием лица в г. Москве и перевозили железнодорожным транспортом в г. Ростов-на-Дону контрафактные экземпляры произведений с программным обеспечением и мультимедиа-продукцией: играми для ПЭВМ; музыкальными, видео, фото, текстовыми файлами на компакт-дисках.
По месту фактического проживания братьев Зайковых по ул. Текучева в г. Ростове-на-Дону и Сидоренко по ул. М.Горького в г. Ростове-на-Дону, а в дальнейшем, в арендуемых для этих целей помещениях по ул. Соколова и ул. Пушкинской в г. Ростове-на-Дону, Зайков, действуя совместно с указанными членами организованной группы, хранили компакт-диски, осуществляя сборку компакт-дисков, голографических наклеек и прилагаемой полиграфической продукции в футляры к ним, после чего сбывали их в розницу через торговое место № 1 в ООО «Культурный центр» по пр. Буденовский, 40 г. Ростова-на-Дону, а также оптовыми партиями по торговым точкам и магазинам, расположенным в г. Ростове-на-Дону, а именно:
1. Торговое место № 34 в ООО «Культурный центр»;
2. Торговое место № 40 в ООО «Культурный центр»;
3. Торговое место № 42 в ООО «Культурный центр»;
4. Торговое место № 73 в ООО «Культурный центр»;
5. Торговое место № 97 в ООО «Культурный центр»;
6. Торговое место № 93-94 в ОАО «Ленгородской рынок»;
7. Магазин «Русь» по ул. Советская, 5 г. Ростова-на-Дону ;
8. Магазин «Муззона» по ул. Садовая, 123 г. Ростова-на-Дону;
9. Магазин «Грэмми» по пр. Буденовский, 42 г. Ростова-на-Дону;
10. Магазин «Фонарь» по пер. Газетный, 41 г. Ростова-на-Дону;
11. Магазин «Переход» по пер. Кировский, 35 г. Ростова-на-Дону.

Всего Зайковы и Сидоренко незаконно приобрели, перевезли и хранили, при этом частично сбыв, не менее 13787 экземпляров произведений, всего на общую сумму 965.090 тысяч рублей.
В результате преступной деятельности группы правообладателям - корпорации «Майкрософт» и ЗАО «1С» причинен ущерб в сумме 2.570.083,11 рублей 3.217.517,61 рублей соответственно.
Своими действиями указанные лица совершили преступление, предусмотренное п.п. "б,в" ч.3 ст. 146 УК РФ- незаконное использование объектов авторского права или смежных прав, а равно приобретение, хранение, перевозка контрафактных экземпляров произведений или фонограмм в целях сбыта, совершенные организованной группой, в особо крупном размере.
Кроме того, Евгений Зайков, совместно с Вадимом Зайковым и Сергеем Сидоренко в период с 1 по 26 марта 2004 года приобрели у неустановленных следствием лиц и хранили в арендованном для этих целей складском помещении, расположенном на территории ОАО «Киноавтоматика», компакт-диски, содержащие видеоматериалы, признанные в соответствии с заключениями эксперта порнографическими.
Реализуя преступный умысел на торговлю порнографическими материалами, Зайковы совместно с Сидоренко часть вышеуказанных видеоматериалов в период времени с 1 по 26 марта 2004 года доставили в целях торговли на прилавок торгового места № 1 в ООО «Культурный центр» по пр. Буденовский, 40 г. Ростова-на-Дону. Однако указанные видеоматериалы были изъяты в ходе проведения обыска 26.03.04.
Их действия в указанной части органами предварительного расследования квалифицированы по ст. 242 УК РФ – незаконная торговля видеоматериалами порнографического характера.
В настоящее время дело направлено в Ленинский районный суд г. Ростова-на-Дону для рассмотрения по существу. "

Пресс-служба прокуратуры области по материалам,
предоставленным следственным управлением прокуратуры РО
Вернуться к началу
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Вт Апр 05, 2005 6:43 pm Заголовок сообщения: Ответить с цитатой
По 242-м пока все ясно, что ничего не ясно, короме как "экспертам".

А вот по 146 бороться можно и нужно. Я, после ухода из прокуратуры, работаю с авторским правом. Каждый раз как только дело касается правоохранительных органов приходится читать лекции. Иногда помогает.
Своим же прокурорским принесла обзор городской прокуратуры по 146, а то не знали чему учить ОБЭП =)))

грустно как-то...
Вернуться к началу
Отправить личное сообщение
FSMF
Гость
Сообщение Добавлено: Вт Апр 05, 2005 9:48 pm Заголовок сообщения: Ответить с цитатой
Вот такие обвинительные акты, обвинительные заключения а потом и обвинительные приговоры и штампуются людьми, которые, в общем-то (подумать страшно !) когда-то получили высшее юридическое образование. Правда, глядя на некоторых из них (и читая их процессуальные опусы) начинаешь иногда в этом сомневаться. Confused

А по части борьбы с контрафактом - это явление никогда не победимо исключительно полицейскими методами. Вот если в совокупности с экономическими - вот это будет серьёзный удар по пиратам. К примеру, в Москве практически не осталось пиратских аудио компакт-кассет. Почему ? Да потому что легальная стОит 40-50 рублей, и опускать цену пирату некуда : если продавать по 10-12 руб., так не окупишь стоимости самого носителя. А если учесть, что качество у контрафакта вегда хуже, то народ и берёт легальный товар.

Ну, конечно, можно возразить, что компакт-кассеты - это позавчерашний день, все давно уже на CD, DVD и иные цифровые носители перешли. Но факт-то фактом !
И если бы производитель не заламывал бы баснословные цены за свой легальный товар (подлинная антивирусная программа Dr.WEB стОит 1.400 руб., пиратская - 90 руб.), то и пирату было бы труднее.

А так, читать Вам лекции - не перечитать ! Wink
Вернуться к началу
Общепазорник
©

Зарегистрирован: 28.05.2004
Сообщения: 109
Откуда: Приморье, Владивосток
Сообщение Добавлено: Сб Апр 09, 2005 1:00 am Заголовок сообщения: Ответить с цитатой
Господин FSMS никак адвокат? Браво! Правда, насчет экономических причин, порождающих преступность по ст. 146 с Вами согласен полностью.

А вот на месте судьи (е-мое) на вопрос о правосудности приговора послал бы куда подальше - на это есть кассация и никто более.

Кстати, такая вот мысль - редакция 242 явно неудачная, требует исключения слова "незаконное". Если оборот оружия и наркотиков для оружейных заводов и больниц может быть законным, тогда для кого может быть законным распространение порнографии? Для клиник, где лечатся импотенты, что ли?

а может быть - НЕзаконно, это когда НЕТ закона, регулирующего соответсвующую область правоотношений? Нет закона - соответственно, нет и порядка, согласно которому распротранение порнографии может быть ЗАКОННЫМ. Стало быть, распространение порнографии при отсутствии соответствующего закона (подзаконного акта) и будет являться НЕзаконным? А как вы считате?
_________________
закон утратил силу - да здравствует закон )))
Вернуться к началу
Отправить личное сообщение
FSMF
Гость
Сообщение Добавлено: Сб Апр 09, 2005 4:24 pm Заголовок сообщения: Ответить с цитатой
Для Общепазорника.
По части моей профессии Вы чуть-чуть ошибаетесь в догадках.
Работаю в прокуратуре. Wink

По вопросу легальности и нелегальности порнографии.
По моему глубокому убеждению, в самом явлении ничего такого страшного нет. Это - нормальное проявление человеческих инстинктов, которые пресекать бесполезно (как, например, бороться с тем, что мужики любят пиво, а женщины потрепаться по телефону).
Безусловно, это (порнография) - весьма специфический продукт общественных отношений, посему нуждается в ограничениях. Т.е. в законодательных установках : что и где и какому возрасту можно, а что и где и какому возрасту категорически нельзя. И всё !

Нельзя двухлетнему ребёнку давать на завтрак бифштекс - это преступление.
Но также нельзя пичкать 30-летнего мужика супчиком из протёртой морковки : он хочет жирного, сочного, хорошо прожаренного с чесночком куска говядины. Да и ещё под стопочку, а то и более... И нельзя его при этом осуждать что, мол, гробит свою печень, что лучше - протёртую морковку и т.п. Это выбор взрослого человека, и ему так нравится, при этом он ничьих прав (кроме как зарезанного быка) не нарушает.

Вообще это - очень глубокая тема с точки зрения человеческой природы и общественных отношений.

А с точки зрения юриспруденции - ну нет такого подзаконного акта !
Мы уже охапками дела из суда возвращаем горе-прокурору, который всё это утвердил (слава богу, не наш), и передаём передовой опыт по борьбе с "борцами с порнографией" по соседним районам. Народ смеётся и переписывает наши постановления. Хоть какая-то отдушина, мозгой поворочать - и то приятно ! Smile
Вернуться к началу
Антон Кузнецов

Зарегистрирован: 08.11.2003
Сообщения: 4
Откуда: г. Саратов
Сообщение Добавлено: Пн Апр 11, 2005 2:18 pm Заголовок сообщения: Ответить с цитатой
За свой небольшой опыт работы направил 242-ую и две 146-ых. Все на ура в центральном районе Саратова прошло.
Вас почитаешь и забоишся такие дела расследовать... Wink

Все равно это чуть поинтересней, чем 238-ая...
_________________
Ничего не скажу... Промолчу пока...
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу 1, 2, 3 ... 88, 89, 90 След.
Страница 1 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах

Powered by phpBB © 2001, 2005 phpBB Group
Русская поддержка phpBB


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=15&sid=5900206db713ed352e7be106e853e757
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3, ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
FSMF
Гость
Сообщение Добавлено: Вт Апр 12, 2005 6:30 am Заголовок сообщения: Ответить с цитатой
Вот, батенька, и не повторяйте собственных ошибок. Да и не создавайте предпосылок для судейских "ляпов". Wink
Вернуться к началу
Общепазорник
©

Зарегистрирован: 28.05.2004
Сообщения: 109
Откуда: Приморье, Владивосток
Сообщение Добавлено: Ср Апр 13, 2005 9:57 pm Заголовок сообщения: Ответить с цитатой
В том-то и дело, что 242-я устанавливает ответственность за нарушение общепринятых принципов морали.
Кушать мужику морковку - не аморально, трепаться по телефону - не аморально, а
Порнография - аморально.
А какова общественная опасность порнографии?
_________________
закон утратил силу - да здравствует закон )))
Вернуться к началу
Отправить личное сообщение
FSMF
Гость
Сообщение Добавлено: Чт Апр 14, 2005 6:01 am Заголовок сообщения: Ответить с цитатой
Общественная опасность порнографии - демонстрация её лицам с несформировавшейся психикой и, соответственно, сексуальным развитием ("младенцу-бифштекс").
Что может повлечь деформацию сознания человека как о стандартности подобного поведения (ну, например, как фетиш - "все женщины сразу отдаются и только этого хотят, а у всех мужиков всё всегда стоИт и они готовы заниматься этим с первой встречной-поперечной).

Вы же понимаете, что в настоящей жизни всё гораздо сложнее, поэтому порно для взрослого человека - не более чем развлечение, и только-то !

Может быть, некоторыми и осуждаемое развлечение.

Но и пивка-то хочется попить без зудежа "а мог бы и не пить, лучше бы с собакой погулял, да и вообще давно в театр не ходили, да вот и к маме пора съездить, и когда в ванной, наконец, плитку переложишь, надоела шелуха от твоей воблы рассыпанная, и вообще чего ты тут сидишь !" и т.п. и т.д.

Это я - так, гипотетически, чтобы воссозжать картину ненужных ограничений маленьких человеческих радостей. У взрослого человека таковое право быть должно в законной плоскости правоотношений.

P.S. Что-то несколько высокопарно получилось. Smile
Вернуться к началу
обвиняемый
Гость
Сообщение Добавлено: Ср Апр 20, 2005 6:24 pm Заголовок сообщения: Ответить с цитатой
Здравствуйте! На меня 3 месяца назад завели уловное дело по 242ст. (продал 2 dvd сотрудникам милиции). По материалам дела: с утра поступила оперативная информация, тут же приглашены свидетели, выданы деньги, диктофон, в 12 часов меня уже задержали (в ходе осмотра изъято 2 купленных ими диска и еще 40 похожих, которые даже в протокол не внесли, не описи не было, ничего). Потом сразу повезли в ОВД, продержали 2 дня (без еды и даже права выхода в туалет), под вечер второго дня я уже был переведен на "матроску"), на третий день отпустили под подписку. По срокам сделали все быстро: от момента задержания, до передачи дела в суд прошло 14 дней. На первое заседание никто из свидетелей обвинения не пришел. Через 2 дня снова будет суд. Вот и думаю что со мной будет (по их разговорам обещают 1-1,5 условно, может повезет и попаду на штраф (который от 100 до 300т.р., а денег нет, с работы уволили сразу, магазин закрыли). Адвоката взял на последнии сбережения, но по его настрою становится только хуже. Как мне быть, защищаться наверное буду больше сам (от адвоката слова не дождешься)?
Вернуться к началу
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Ср Апр 20, 2005 8:41 pm Заголовок сообщения: Ответить с цитатой
А что было на дисках-то?
Confused
Вернуться к началу
Отправить личное сообщение
обвиняемый
Гость
Сообщение Добавлено: Ср Апр 20, 2005 8:52 pm Заголовок сообщения: Ответить с цитатой
В заключении "экспертов" (что-то вроде ООО "Видео-Асс"), которое было готово уже спустя 4 часа после задержания, написано что предоставленные на экспертизу 2 диска "порнографического соержания".
Вернуться к началу
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Ср Апр 20, 2005 11:42 pm Заголовок сообщения: Ответить с цитатой
Ясное дело, эксперты вам не напишут, что на дисках сказки Андерсена

Безусловно к порнографии большинство экспертов относят следующие изображения:
1) педофилия
2) зоофилия
3) некрофилия
4) сексуальное насилие

К последнему не относятся, как я понимаю, постановочные действия, где все происходит по обоюдному согласию любителей острых ощущений. Однако определить добровольность и постановочность таких сцен бывает сложно.

И вот за все вышеперечисленное действительно нужно жестоко пороть (не поймите привратно), а за п. 1) - расстреливать.

А ООО "Видео-Асс", если я не ошибаюсь, довольно известная контора...
И многе их заключения "спорны", если можно так выразиться
Вернуться к началу
Отправить личное сообщение
Общенадзорник
©

Зарегистрирован: 24.07.2003
Сообщения: 74
Откуда: Сибирь
Сообщение Добавлено: Чт Апр 21, 2005 12:09 am Заголовок сообщения: Ответить с цитатой
обвиняемый писал(а):
с работы уволили сразу, магазин закрыли.

Вы что же не собственник проданных видеокассет? То есть Вы просто продавец в этом магазине, но не индивидуальный предприниматель - владелец? Кто закрыл магазин и в связи с чем Вас уволили. Думаю, что от этого зависит есть ли вообще состав преступления.
Вернуться к началу
Отправить личное сообщение
обвиняемый
Гость
Сообщение Добавлено: Чт Апр 21, 2005 3:14 am Заголовок сообщения: Ответить с цитатой
на данных двд по заключению "экспертов" ни детей, не животных не обнаружено, просто сексуальные действия с участием муж. и жен. (в приближенных подробностях) Wink
Насчет увольнения, ситуация следующая: Работал без трудового договора, вернее была "бумажка", но это филькина грамота. А к владению данным магазином не имею никакого отношение (устраивался через газету).
Средств просмотра двд дисков не было, поэтому о содержании можно было судить только по обложке (да и данной тематики из общего ассортимента было 1-2 %).
Мне хотелось бы услывать Ваше мнение насчет перспектив моего дела, послезавтра суд, и боюсь будет плохо. Как вести себя, признавать или нет виновным? (на первом заседании не признал, и ввиду отсутствия обвинения суд перенесли).
Вернуться к началу
Гость
Сообщение Добавлено: Чт Апр 21, 2005 4:33 pm Заголовок сообщения: Ответить с цитатой
Внимательно посмотрите внимательно что уже писали по этому поводу.
Признавать себя виновным в чем? Это главный вопрос... =))
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Чт Апр 21, 2005 4:49 pm Заголовок сообщения: Ответить с цитатой
"Обвиняемый" !
В судебном заведании заявляйте ходатайство (или лягните своего адвоката) О ПРЕКРАЩЕНИИ ПРОИЗВОДСТВА ПО ДЕЛУ, так как нет оснований для вывода о наличии в Ваших действиях состава преступления.
Так и заявите : "Какой федеральный закон, его часть, пункт, я нарушил, если ст 242 УК РФ говорит о НЕзаконности оборота порнографии? Так какой же закон я нарушил ? В каком федеральном законе есть определение порнографии ? Заключение экспертов - это не закон, а мнение специалистов".
А если идиот-судья это проигнорирует и вынесет обвинительный приговор - немедленно подавайте кассационное представление по этим же мотивам (в быту это называется "обжалованием приговора").
Надеюсь, на какой-нибудь стадии Вы наткнётесь на умного человека.
Вернуться к началу
обвиняемый
Гость
Сообщение Добавлено: Чт Апр 21, 2005 8:19 pm Заголовок сообщения: Ответить с цитатой
завтра суд, надеюсь вечером отчитаюсь по результатам Sad
Вернуться к началу
Общенадзорник
©

Зарегистрирован: 24.07.2003
Сообщения: 74
Откуда: Сибирь
Сообщение Добавлено: Сб Апр 23, 2005 1:26 am Заголовок сообщения: Ответить с цитатой
обвиняемый писал(а):
Насчет увольнения, ситуация следующая: Работал без трудового договора, вернее была "бумажка", но это филькина грамота. А к владению данным магазином не имею никакого отношение (устраивался через газету).

Почти готов согласиться с FSMF, однако предлагаю обратить внимание на следующее обстоятельство (если я не прав, коллеги меня поправят).
В соответствии со ст. 242 УК РФ «Обвиняемому» вменяется РАСПРОСТРАНЕНИЕ порнографической продукции.
Как может быть распространение в действиях продавца по найму? Дело в том, что в его действиях нет умысла на распространение порнографии. Умысел на распространение порнографии есть в действиях собственника продукции – предпринимателя. Продавец по найму (работник) имеет своей целью не распространение порнографии, а исполнение трудовых обязанностей.
Что же получается? Сегодня я торгую в частном магазине видеодисками с мультиками, а завтра приехал предприниматель, привез новый товар – порно (который он приобрел умышленно с целью реализации), велел мне его пустить в реализацию, и у меня автоматически появился умысел на продажу порнографии.
Продавец по найму готов реализовать любую продукцию по требованию, по указанию предпринимателя, он является «руками» предпринимателя, он необходим последнему так же как полки в магазине, другое торговое оборудование (это я в хорошем смысле) – не может быть у витрины умысел на распространение порнографии, хотя без нее в магазине не обойтись.
По-моему здесь нельзя вести речь даже о пособничестве, тем более, как пояснил «Обвиняемый» предпринимателя вообще не привлекли к ответственности.
В том случае, если у предпринимателя нет лицензии, а он ведет торговлю, то его продавец, который торгует в магазине не будет нести ответственность и не будет даже пособником.
Как мы можем доказать наличие состава преступления, если продавец не обязан знать что он продает (содержание всех видеокассет и дисков), не обязан знать насколько это порнография и чем конкретно ее продажа запрещена. Предприниматель – иное дело, он обязан знать все правила, которые регулируют его вид деятельности и соблюдать их.
Что мы скажем продавцу? Ты должен был по этикетке и надписям на кассете догадаться, что это продукт порнографического содержания, заявить предпринимателю об отказе его продавать и тут же быть уволенным за грубое нарушение трудовых обязанностей. Как мы потом в суде его будем восстанавливать – доказывать, что он мог выбирать что ему продавать в чужом магазине, а что нет?
Вспомним общий принцип – действия работника юридического лица являются действиями юридического лица (к вопросу о том, что продавец – лишь «орудие», а не преступник).
Поэтому, полагаю, что если человек реализует свою собственность, даже на улице, из под полы – можно говорить о составе, а вот если в магазине и в качестве наемного работника – сложно.
Пока допечатал до конца, мне уже самому моя точка зрения показалась спорной.
Вернуться к началу
Отправить личное сообщение
Go
Гость
Сообщение Добавлено: Сб Апр 23, 2005 2:20 pm Заголовок сообщения: Ответить с цитатой
Конечно Ваша точка зрения спорна. Подставьте в Ваш текст вместо слова "порнография" - слово "наркотики". Так Вы еще и удивитесь!
Вернуться к началу
Гость
Сообщение Добавлено: Вс Апр 24, 2005 8:29 pm Заголовок сообщения: Ответить с цитатой
Куда-то пропал "Обвиняемый". Как у него там суд-то, интересно...
А вдруг уже лет на пару не будет иметь доступа к Сети ?
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3, ... 88, 89, 90 След.
Страница 2 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=30&sid=5900206db713ed352e7be106e853e757
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3, 4 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
обвиняемый
Гость
Сообщение Добавлено: Пн Апр 25, 2005 5:19 am Заголовок сообщения: Ответить с цитатой
Здравствуйте!
Вот и закончилось в пятницу второе заседание суда, теперь жду в мае третье.
В начале, как мне советовали, заявил ходатайство о прекращении уголовного дела (формулировку совместно с адвокатом немного подкорректировали). Как и ожидалось, ходатайство судья отклонила "так как процесс только открылся и материалы уголовного дела еще не рассматривались"! Very Happy Но эта формулировка прозвучала только спустя час обдумывания, хотя решение, которое она примет, было ясно по ее поведению еще во время заявления ходатайства: Услышав от меня про "отсутствие подзаконных актов", она вдруг словно "пробудилась от сна": и началось...
был затронут и Евросоюз (с его слишком "мягким законодательством", по ее словам оттуда в Россию приезжают специалисты перенимать НАШ опыт в борьбе с порнографией);
потом перешли на тему наркотиков. Логика ее такова: "если бы не было подзаконных актов к статье о незаконном обороте наркотиков, то это не означает, что по ней нельзя выносить обвинительные приговоры, иначе бы вся страна сидела на героине". Тот же ход мыслей был применен и ко мне, есть статья 242 УК РФ, остальное не важно.
Во время заседания обвинитель неоднократно задавал мне вопросы: знал ли я что на дисках порнография, могу ли я отличить я эротику от порнографии? Я неоднократно просил ее дать мне определение "порнографии", на что так и не получил ответ.
Суд бы наверное завершился бы в пятницу, если бы во второй раз не отсутствовал свидетель обвинения (тот, кто покупал диски). У обвинителя появились к нему вопросы, и без него процесс не смогли продолжить.
Теперь в середине мая жду продолжения шоу!

P.S. Мне кажется, что судья и обвинитель не ожидали такого поворота событий, как это обычно бывает, подсудимый признает себя виновным и ему назначают штраф (и обвинитель счастлив и подсудимый, что не посадили). Ходатайство по-моему немного ввело в замешательство судью (понимает наверное что я прав, но есть судебная практика и против всей гос.машины не хочется переть (подставлять оперов, окружного прокурора, обвинителя (по мнению присутствующих людей на суде были сделаны выводы, что если они и не подруги, то близкие товарищи это точно)).
Извините за несколько сумбурную и несвязанную речь, но пишу ночью и очень хочется спать. Если есть вопросы , пишите!
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пн Апр 25, 2005 7:11 am Заголовок сообщения: Ответить с цитатой
Ну, батенька, как я и предполагал, судья Вам достался "полный блеск" - полный набор советского словоблудия и кондового морализаторства : "мы акадеимев там всяких не кончали, но знаем...". Со знанием закона - если верить Вашим полусонным воспоминаниям - полный швах..
В контрдовод не забудьте, что есть в УК ещё и НЕзаконная охота, НЕзаконное лишение свободы ( а она, судья, на каком основаии людей свободы лишает ?), НЕзаконное предпринимательство и т.п. много всяких НЕ. Законодатель поэтому и говорит о ЗАКОННОМ обороте наркотиков и НЕзаконном, отграничивая то, что он считает ЗАКОННЫМ и НЕЗАКОННЫМ.

P.S. Спите спокойно, процесс пошёл, по крайней мере - они, подруги (гос.обвинитель и судья), хоть немного стали думать, и то уже хорошо.

P.P.S. А из Евросоюза к нам по таким делам никто не ездит. Они что, идиоты что ли, в такой мрак российско-советской т.н. "юриспруденции" окунаться ?!

Ох, хотел бы я с этой судьёищей поговор-рить... "Обвиняемый", как и чем закончится - огласите её место работы и фамилию. А, заодно, и гособвинителя. Вам ничего не убудет, а наш прокурорский народ узнает своих "героев", а ?
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пн Апр 25, 2005 8:08 am Заголовок сообщения: Ответить с цитатой
Да, забыл написать.
Из нашего суда совместными усилиями мы все 242-е тому горе-прокурору, который утвердил обвинительные акты (не наш, слава богу), возвратили в порядке ст.237 УПК.
Теперь он, бедолага, мается : где ему найти текст Женевской Конвенции (ему на это прямо указал суд) ? Ерунда какая, всего 80 лет прошло со дня издания сего нормативного документа. Smile Ему бы ещё на текст Соборного Уложения сослаться... Или на Законы Хамурапи...

И, самое интересное, он не знает (понять не может) каким это таким законом РФ эта гадкая Конвенция правоприменяется после 1997 года.
Народ потешается.

Ничего-ничего, будет знать, как всякую ахинею в суд подписывать !
Вернуться к началу
Go
Гость
Сообщение Добавлено: Вт Апр 26, 2005 1:23 am Заголовок сообщения: Ответить с цитатой
Конечно по сути и по закону я с вами согласен. Но сколько злорадства и глумления в ваших речах от того, что коллеги сели на жопу.
Вернуться к началу
Психиатр
Гость
Сообщение Добавлено: Вт Апр 26, 2005 9:40 am Заголовок сообщения: Ответить с цитатой
Можно допустить мысль, что обвиняемый являющейся наемным работником считал, что все имеющиеся разрешения на продажу этих дисков имелись у его работодателя. Таким образом, он предполагал, что диски находились в продаже на законных основаниях. Кроме того, где доказательства того, что обвиняемый на момент продажи дисков знал, что на них содержалась порнография, а не эротика.
Кстати в правилах продажи отдельных видов товаров, утвержденных Постановлением Правительства Российской Федерации от 19.01.98 № 55 под продавцом понимается организация независимо от организационно - правовой формы, а также индивидуальный предприниматель, осуществляющие продажу товаров по договору розничной купли – продажи.
Вернуться к началу
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Вт Апр 26, 2005 5:12 pm Заголовок сообщения: Ответить с цитатой
Уважаемый Go!

В словах FSMF звучит скорее горечь, чем злорадство...

Сама, прикрывая в свое время дыру в виде некомплекта гособвинителей, знаю что это такое - поддержка обвинения "во что б это ни стало".
Но профессионализм и высшее образование не позволяли принимать решение на основе того, что "по мнению обществености" человек "негодяй"...

На то мы и прокурорские работники - карать нарушителей закона, а не за "рылом не вышел".
Вернуться к началу
Отправить личное сообщение
Go
Гость
Сообщение Добавлено: Ср Апр 27, 2005 1:08 am Заголовок сообщения: Ответить с цитатой
К слову.

M-SPb писал(а):
Но профессионализм и высшее образование не позволяли принимать решение на основе того, что "по мнению обществености" человек "негодяй"...

Уважаемая M-SPb, позвольте полюбопытствовать как это Вы выкручиваетесь из ситуации когда обвинение либо незаконное, либо бредовое, либо кроме признательных показаний других доказательств нет. А непосредственный начальник тебе говорит не вздумай отказаться от обвинения, более того из кожи вон вылезь, а оправдательного приговора чтобы не было. Вы наверное подумали о приказе ГП №28, о том что обвинитель должен быть заменен в случае несогласия с обвинением. Ничерта лодобного, меня в подобном случае не заменили.
Да, я выкрутился из ситуации (с обвинительным приговором!), но, положа руку на сердце, скажу, что ничего общего это ни с профессионализмом (что надеюсь у меня имеется, и уж точно имеется у моих как непосредственных, так и зональных начальников) ни с высшим образованием (такое вообще есть у всех в прокуратуре) не имеет.

PS А FSMF все-таки злорадствует...
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Ср Апр 27, 2005 5:32 am Заголовок сообщения: Ответить с цитатой
Go, злорадствую, конечно ! Да даже не злодарствую - издеваюсь !
Я сам - прокуроский, и тупиц в нашей системе ненавижу. Поэтому всеми силами стремлюсь показать, что не должность красит человека, а его знание закона. Хотя бы даже по такому пустячному поводу (порнография). А таких поводов - море. Начнём хотя бы со ст.327-1 УК РФ...
Но это уже отдельная "песня"...

Итак, братцы, давайте читать закон, и, глядишь, веселее жить будет ! Wink
Вернуться к началу
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Ср Апр 27, 2005 4:23 pm Заголовок сообщения: Ответить с цитатой
Уважемый Go,

Право слово, наверное мне везло (аж целых два раза!)...

Во-первых повезло в том, что надзорку я получила не по обыкновению за 20-30 мин. до процесса (такое случалось частенько, поскольку при осуществлении надзора за милицией мое рабочее место находилось в кабинете гособвинителей и я была в курсе процессов), а аж за 3 дня. Более того, это было мое второе участие в данном процессе.
Прийдя к выводу, что вообщем-то зря дядьку называют негодяем изложила свою позицию заму, была послана =))) ... к прокурору.
Прокурор сказал: "Ну.. может как-нить так?...".
В тот момент как раз стали наказывать за отказы от обвинения недлинным прокурорским рублем, поэтому тема была живая. Гособвинители по существу со мною были согласны, но вот пойти против начальства (боже упаси!)... Но и от замены отмазались.
Изложив свою позицию в письменном виде, представила прокурору. О так же в письменном виде отправил к заму, зам прикрыл свой зад направив в городскую, сам-то он поддерживать не пойдет. А городская сказала - "Добро." Даже письменно, что всех повергло в шок. о_О Потом, на занятих разбирали подлобный случай как меньшее зло из двух возможных (либо отказ либо оправдательный).

Все эти согласования заняли у меня не более 1,5 рабдней, особого напряжения от этого я не почувствовала. Но если нужно согласование - я им его сделала.

Согласна с Вами в одном - по этой дорожке не очень приятно ходить - то премии лишат, то времени нет, но начальство буром упрется, то еще что-нить.

а вообще я везучая =))
Вернуться к началу
Отправить личное сообщение
FSMF
Гость
Сообщение Добавлено: Пт Апр 29, 2005 6:08 am Заголовок сообщения: Ответить с цитатой
M-SPb : так и хочется познакомиться ! Wink
Вернуться к началу
Чемодан
Гость
Сообщение Добавлено: Пт Апр 29, 2005 6:30 am Заголовок сообщения: Ответить с цитатой
Тут недавно "имел честь" пообщаться с одним прокурором по поводу 242 УК РФ.
Монолог : "Да, ё-моё, и чего эти судьи цепляются ! Статья им, видишь ли, не нравится... Да осудили бы к штрафу - и дело с концом ! Этот козёл ( в смысле - подсудимый) жаловаться не будет, пусть скажет спасибо, что реально отсидки не дали, в кассации - должно пройти, кто там на это дерьмо смотреть будет... А тут давай им акты какие-то подзаконные... Какого чёрта им надо !"

Юрист. Ну и прокурор, до кучи.
Тьфу !
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пт Апр 29, 2005 7:21 am Заголовок сообщения: Ответить с цитатой
А вот эту "проблему" можно решать и так.

Lenta.ru
"27.04.05г. президент США Джордж Буш подписал закон, разрешающий производителям DVD-плееров использовать в них специальные фильтры, позволяющие во время просмотра диска автоматически пропускать сцены насилия и секса и заглушать нецензурную лексику.
В акте "О семейном просмотре и авторских правах" (Family Entertainment and Copyright Act) особо оговорено, что технология такой фильтрации не нарушает права киностудий и режиссеров, отмечает CNN.

Разработчиком этой технологии является компания ClearPlay, ранее поставлявшая свой продукт для просмотра DVD на компьютерах. Плееры, оснащенные соответствующим чипом, появились на рынке в начале 2004 года. За 4,95 доллара их пользователи могут скачать еженедельно обновляемые фильтры через Интернет, записать их на компакт-диск и загрузить в плеер..."

P.S. Не, во ерунда какая ! Ну, мы-то на наших просторах будем, естествено, 242 УК размахивать... Чипы-фигипы там какие-то...
"У советских - собственная гордость, на буржуев смотрим свысока"
(В. Маяковский). Угу.
Вернуться к началу
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Пт Апр 29, 2005 4:24 pm Заголовок сообщения: Ответить с цитатой
То FSMF - знакомство уже частично сотоялось, не так ли? Wink

А что каксается "решения" проблемы откровенных сцен путем принятия акта "О семейном просмотре и авторских правах" (Family Entertainment and Copyright Act)... Так в штатах буря развернулась по этому поводу и апсалютно оправданно. Авторы, режисеры и прочее-прочее естественно возмущены, нарушается замысел произведения. Я с этой позицией согласна.

Так как я работаю на данный момент в компании, занимающейся защитой интеллектуальной собственности, мне жутко интересно что по этому поводу скажеть штатовский суд.....

З.Ы. Кстати, моя история с порнографией в СМИ все тянется. =)))
К картинкам СМ претензий не имеют =))), но вот тексты.....
Не позволяют им оперетивно закрыть входящий 2,5 месячной давности
Вернуться к началу
Отправить личное сообщение
Гость
Сообщение Добавлено: Сб Апр 30, 2005 11:10 am Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
FSMF писал(а):

FSMF

С удивлением читаю (смотрю) в СМИ сообщения о том, что правоохранительные ведомства ни с того, ни с сего стали применять ст.242 УК РФ ("порнография"). Почему удивляюсь ? Да потому что статья-то мёртвая, так как является бланкетной, имеющей правовое обоснование иным подзаконным актом (как ст.264 - "ПДД", ст.216 - "СНиПами" и т.п.), но подзаконного акта-то по 242-й нет (два раза в Думе Т.Астраханкина с компанией провалила). Ст.242 УК РФ говорит о - внимание! - НЕзаконности распространения, изготовления и т.п. порнографии. Это как ст.127 УК РФ (НЕзаконое лишение свободы, так как есть и законное лишение свободы - по приговору суда), ст.223 (НЕзаконное изготовление оружия - а Ижмаш тогда что, незаконно изготавливает "Калашниковы" ?), ст.228 (НЕзаконный оборот наркотиков - в любой больнице и тем паче военном госпитале используются наркотики, вплоть до самых тяжёлых), ст.258 (НЕзаконная охота, а можно и охотиться на законных основаниях), ну и т.п. То есть законодатель отделил НЕзаконный оборот порнографии от законного, отграничение какового должно было быть сделано подзаконным актом. Ну вот, как я вижу, например, формулу обвинения по 242-й : "12 декабря 2003 года в период времени с 17.00 до 18.00 находясь на площади Н-ского вокзала по адресу...... гр-н Сидоров А.Н. незаконно, то есть минуя установленный федеральным законом №... от... порядок реализации порнографической продукции, в нарушение п.3 ч.5 ст.13 данного закона, реализовал гр-ну Кузькину Н.Н. видеокассету с содержанием порнографического характера". А определение порнографии, кстати, должно даваться не в заключениях каких-то экспертных комиссий (в каждом городе - свои развратники и свои высокодуховные моралисты), а примечанием к ст.242, то есть на уровне не отдельной комиссии, а федерального закона (как например примечание к ст.285-й и 30-й главе, определяющей что есть "должностное лицо"; представляете, если бы это определение давалось бы в каждом уголовном деле, так сказать, индивидуально к ситуации, что бы было ?!) Но такового нет ! Я, например, на поднадзорной территории не пропустил ни одной 242-й, а что успели - по моему недогляду - другие следственные подразделения засунуть в наш суд - всех оправдали. Собрал ОБЭПовцев (а именно они этим занимаются, сейчас скажу почему) и дал им по рукам - в переносном смысле, конечно : если не прекратят дурью маятся и не начнут работать по реальной преступности (последняя 290-я по их ведомством была сработана аж в позапрошлом году и то в отношении мл.сержанта милиции за 100 руб., позорище !), то забомблю представлениями. Заныли : взятку "тяжело делать", начальство давит - палку давай, 146-е делать не даёте (правильно, насмерть стоИм, по их контрафактным фантазиям одни отказники строчим), так ну дайте вот хоть на бабах голых палок понаделать... Вот поэтому-то, от безысходности статистической, ринулись наши "борцы за нравственность" хватать, простите, порнопалки ! Ну что с них взять, над ними начальство, которое всех этих нюансов, может быть, и не знает, а слово "бланкетная" ассоциирует со словом "банкетка", но ведь кто-то им подписывает обвинительные заключения по 242-й...
Вернуться к началу
qwert
Гость
Сообщение Добавлено: Сб Апр 30, 2005 11:50 am Заголовок сообщения: Порнография.Удивляюсь Ответить с цитатой
А я уже не удивляюсь.Недавно сам столкнулся с прокуратурой нешего города по вопросу распространения порнографии.Им абсолютно не интересно что данная продукция имеет прокатные удостоверения за подписью зам.министра культуры и акты судебных экспертиз Москвы и Питера.Что приобретена эта продукция на законных основаниях
что подтверждается всеми необходимыми документами.Ответ простой-прокурор дал распоряжение создать прецедент и мы это распоряжение претворяем в жизнь.А по поводу Москвы ответ еще веселее-у них свои суды -у нас свои!
Получается Конституция как бы не причем...Но может еще одумаются?
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3, 4 ... 88, 89, 90 След.
Страница 3 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=45
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3, 4, 5 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Гость
Сообщение Добавлено: Сб Апр 30, 2005 3:43 pm Заголовок сообщения: Ответить с цитатой
Обжалуйте в суде постановление о возбуждении уголвного дела на основаниях, о которых здесь указано.

Параллельно пишите жалобы в прокурорские инстанции - район, город, область, генералка.
Только поочерёдно, а то они все скопом вернутся тому самому районному прокурору, на которого Вы и жаловаться будете.

В последующих жалобах обязательно делайте отметку о том, что требуете не направлять её для рассмотрения нижестоящему прокурору, так как уже получили отрицательный ответ и, к тому же, это противоречит закону о прокуратуре.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Сб Апр 30, 2005 4:14 pm Заголовок сообщения: Ответить с цитатой
Для M-Spb.

Ну, во-первых, здравствуйте. Wink

Во- вторых относительно законопроекта по идее Family Entertainment and Copyright Act я хотел несколько другой момент подчеркнуть.

Сам я категорический противник цензуры - взрослый человек сам выбирает что ему смотреть, читать, слушать и т.п.
Так вот эта электронная премудрая машинка - декодер - и будет обеспечивать моё право не смотреть и не слушать того, что я не хочу. Может быть, это хочет смотреть-слушать Иван Иванович, сосед, ну и пусть себе радуется !

То есть это и есть осуществление свободного выбора, только с обратным смыслом, ну и что же ! Самое главное, что это - я лично, а не комиссия изх двух пенсионеров-ветеранов первой мировой, психиатра и районного прокурора с начальником отдела милиции (а последний из всего кинематографа ну очень любит "Весну на заречной улице", а больше ничего не смотрел и смотреть не хочет).

Представьте себе, ну, к примеру, вот не любит некто Петя (или Джон) смотреть на насилие, ну ни под каким видом ! А посмотреть "Спасение рядового Райна" ему страсть как хочется - все ведь кругом только об этом и говорят... Ну вот этот Петя (Джон) включает свой декодер, ставит лиск DVD и ему благополучно чип вырубает почти весь фильм и он смотрит какаие-то ошмётки от произведения, минут на 15-ть. Ничего не понимает, но доволен - хоть что-то посмотрел и ненавиствного насилия не увидел. Вот и славненько !
Это - его выбор идиотничать, но вогт как раз и в этом его свобода.
А моя свобода - посмотреть этот же фильм несколько раз и в полном объёме.
И без прокурора за спиной. Мне совершенно не интересно, что там смотрит-слушает какое-то должностное лицо, хотя бы и - о, ужас ! - сам прокурор (зачастую это дальше репертуара блатных песен не двигается, а уж в филармонии прокурора я не предполагаю), но, соответственно, и ему нет никакого дела до того, что я случаю-смотрю-читаю.

Вот мне бы такую машинку, то я бы приделал её к радиоприёмнику, что бы как только там какой-нибудь Басков с Сердючкой - так сразу сирена, и на другой канал ! Smile

Что-то эмоционально получилось. Wink
Сейчас покопаюсь в сети, попытаюсь найти список запрещённых рок-групп, распространявшихся по комитетам комсомола в начале 80-х. Там и Scorpions, и AC/DC, и - вы будете смеяться ! - Тина Тёрнер...
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Сб Апр 30, 2005 4:36 pm Заголовок сообщения: Ответить с цитатой
YES ! Нашёл !

Это - во :
http://vvs.spb.ru/oldspapers/sam/s1985-43.htm

и, самое главное -
во !
http://rock.samaratoday.ru/obsor/00-92.asp

Чудо, просто апофеоз надзорно-цензорской мысли !
Хулио Иглесиас, оказывается, на пару с "AC/ DC" - фашисты, а "Назарет" - так вообще жуткие садисты ! Shocked
Кошмар... А ребята-то не знают ! Laughing

И вот, если серьёзно, как вы думаете, если бы сейчас какому-бы нибудь прокурору вот такой списочек пришёл с задачей "создать прецедент", что, не нашлось бы таких, которые бы ринулись его исполнять ?
Вернуться к началу
Гость
Сообщение Добавлено: Вс Май 01, 2005 11:10 am Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
FSMF писал(а):

FSMF

С удивлением читаю (смотрю) в СМИ сообщения о том, что правоохранительные ведомства ни с того, ни с сего стали применять ст.242 УК РФ ("порнография"). Почему удивляюсь ? Да потому что статья-то мёртвая, так как является бланкетной, имеющей правовое обоснование иным подзаконным актом (как ст.264 - "ПДД", ст.216 - "СНиПами" и т.п.), но подзаконного акта-то по 242-й нет (два раза в Думе Т.Астраханкина с компанией провалила). Ст.242 УК РФ говорит о - внимание! - НЕзаконности распространения, изготовления и т.п. порнографии. Это как ст.127 УК РФ (НЕзаконое лишение свободы, так как есть и законное лишение свободы - по приговору суда), ст.223 (НЕзаконное изготовление оружия - а Ижмаш тогда что, незаконно изготавливает "Калашниковы" ?), ст.228 (НЕзаконный оборот наркотиков - в любой больнице и тем паче военном госпитале используются наркотики, вплоть до самых тяжёлых), ст.258 (НЕзаконная охота, а можно и охотиться на законных основаниях), ну и т.п. То есть законодатель отделил НЕзаконный оборот порнографии от законного, отграничение какового должно было быть сделано подзаконным актом. Ну вот, как я вижу, например, формулу обвинения по 242-й : "12 декабря 2003 года в период времени с 17.00 до 18.00 находясь на площади Н-ского вокзала по адресу...... гр-н Сидоров А.Н. незаконно, то есть минуя установленный федеральным законом №... от... порядок реализации порнографической продукции, в нарушение п.3 ч.5 ст.13 данного закона, реализовал гр-ну Кузькину Н.Н. видеокассету с содержанием порнографического характера". А определение порнографии, кстати, должно даваться не в заключениях каких-то экспертных комиссий (в каждом городе - свои развратники и свои высокодуховные моралисты), а примечанием к ст.242, то есть на уровне не отдельной комиссии, а федерального закона (как например примечание к ст.285-й и 30-й главе, определяющей что есть "должностное лицо"; представляете, если бы это определение давалось бы в каждом уголовном деле, так сказать, индивидуально к ситуации, что бы было ?!) Но такового нет ! Я, например, на поднадзорной территории не пропустил ни одной 242-й, а что успели - по моему недогляду - другие следственные подразделения засунуть в наш суд - всех оправдали. Собрал ОБЭПовцев (а именно они этим занимаются, сейчас скажу почему) и дал им по рукам - в переносном смысле, конечно : если не прекратят дурью маятся и не начнут работать по реальной преступности (последняя 290-я по их ведомством была сработана аж в позапрошлом году и то в отношении мл.сержанта милиции за 100 руб., позорище !), то забомблю представлениями. Заныли : взятку "тяжело делать", начальство давит - палку давай, 146-е делать не даёте (правильно, насмерть стоИм, по их контрафактным фантазиям одни отказники строчим), так ну дайте вот хоть на бабах голых палок понаделать... Вот поэтому-то, от безысходности статистической, ринулись наши "борцы за нравственность" хватать, простите, порнопалки ! Ну что с них взять, над ними начальство, которое всех этих нюансов, может быть, и не знает, а слово "бланкетная" ассоциирует со словом "банкетка", но ведь кто-то им подписывает обвинительные заключения по 242-й...
Вернуться к началу
wert
Гость
Сообщение Добавлено: Вс Май 01, 2005 12:28 pm Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
[Обжаловать конечно будем но вот сколько времени нервов и денег на это уйдет?Сложность еще в том что дело возбуждено не в отношении меня а в отношении продавца.И я никак не могу убедить прокуратуру в том что продавец работает по договору(кстати сам договор к делу приобщить отказались).Получается(по мнению следователя)посторонняя девушка пришла в мою торговую точку
и начала умышленно незаконно распространять порнографию.Бред какой то.Хотя в приватной беседе все соглашаются что и закона нет и вообще эта акция ни что иное как компанейщина но однако принять
справедливое решение никто не собирается(создают прецедент).
Вот и задумаешся для чего существует прокурор-осуществлять надзор
за законом или ублажать себя созданием прецедентов?Экспертом
в нашем деле выступает дедушка из краеведческого музея.Я конечно ничего против не имею однако мы предложили сделать запрос по месту проведения предидущих которые были проведены специалистами собранными по постановлению правительства.Отказали.
Остается действительно строчить кляузы.Но пока ждем а дальше время покажет.Опять же с порнографией эпопея закончится-какой
прецедент выдумает прокурор? Может он по ошибке в прокуроры
подался или это нормальная работа?Скажите что думаете по этому поводу?
Вернуться к началу
Да !
Гость
Сообщение Добавлено: Вс Май 01, 2005 2:47 pm Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
wert писал(а):

Вот и задумаешся для чего существует прокурор-осуществлять надзор
за законом или ублажать себя созданием прецедентов?

Отлично сказано.
Вот из этого (в том числе), господа-коллеги, и складывается мнение о прокуратуре. И ведь блажь прокурорская и самодурство на пустом месте !
И победить его можно, к сожалению, не законом, только зуботычиной из вышестоящей прокуратуры...
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Вс Май 01, 2005 7:25 pm Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
[ Evil or Very Mad
Вернуться к началу
Отправить личное сообщение
Гость
Сообщение Добавлено: Сб Май 07, 2005 2:52 am Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
[quote="
Вернуться к началу
Гость
Сообщение Добавлено: Сб Май 07, 2005 2:59 am Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
Да ! писал(а):
wert писал(а):

Вот и задумаешся для чего существует прокурор-осуществлять надзор
за законом или ублажать себя созданием прецедентов?

Отлично сказано.
Вот из этого (в том числе), господа-коллеги, и складывается мнение о прокуратуре. И ведь блажь прокурорская и самодурство на пустом месте !
И победить его можно, к сожалению, не законом, только зуботычиной из
вышестоящей прокуратуры...

Хорошо если зуботычина поможет.....а то ведь может случиться более
непредвиденное.......Люди разные бывают!!!!
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Ср Май 11, 2005 9:03 am Заголовок сообщения: в продолжение Ответить с цитатой
А можно и так !

В США в 1983 в Миннеаполисе, штат Миннесота, городской совет уполномочил профессора права Катарину МакКинон и известную феминистку Андреа Дворкин подготовить проект «декрета о нарушении женских прав как гражданских прав через порнографию». Декрет о гражданских правах концептуализировал порнографию как «практику сексуальной дискриминации, которая сексуализирует субординацию женщин и которая эротизирует насилие против женщин» (III, 58, с. 435).

В соответствии с этим определением порнография — это субординация (подчинение) женщин через сексуально очевидные недвусмысленные картинки и слова.
Сексуально очевидная субординация является ключом к определению: «субординация — это активная практика, помещающая кого-либо в неравное положение или позицию меньшей власти» (Там же, с.139). «Субординация является ядром всякого систематического социального неравенства. Она включает практику, которая навязывает статус "второго сорта". Субординация включает объективацию, иерархию, подчинение и насилие. (Там же). «Порнография — это сексуальная субординация для сексуального удовольствия».

P.S. Y-e-e... ! Слава те господи, американцы эту дурь как законопроект рассматривать не стали. А вот, глядишь, откопается на нашей почве какой-нибудь борец с "сексуальной субординацией"... Ой, блин, чё делать будем... Девушку за плечо тронул - кранты, нарушил "субординацию" ! Shocked

P.P.S. Ну и пару слов про саму Андреу Дворкин. Померла в прошлом месяце в возрасте 58 лет. Феминистка. На фотографии - то ли мужик, то ли баба, - ну, в общем, ОНО. Борец за права женщин. Лесбиянка.
Муж, Джон Солленберг, - гей. С детьми, сами понимаете, ничего не получилось.
Себя называла исключительно "вагинальной американкой". Ввела в употребление термины "пособник" (женщина, которой нравится заниматься сексом с мужчиной), "заменитель фаллоимитатора" (пенис), "фаллократия" (мир, управляемый мужчинами) и, собственно, "вагинальный американец" (американская женщина).

Ну, вот, с такими ОНО и по пути нашим борцам за нравственность. "Вагинальным россиянкам". И "фаллоимитаторным россиянам" Wink
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Чт Май 12, 2005 10:54 pm Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
[quote="FSMF"]
FSMF

Смотрю по НТВ программу К барьеру.Дуэлянты Д.Быков и Л.Стебенкова.По моему на все вопросы даны ответы.Если кто смотрел-поделитесь впечатлениями.Очень важно.А у нас дело передали в следственный отдел.Правда ответ на ходатайство о прекращении дела еще не получен но особых иллюзий мы не питаем...
Вернуться к началу
Отправить личное сообщение
Святой
©

Зарегистрирован: 26.08.2003
Сообщения: 45
Откуда: Владимир
Сообщение Добавлено: Пт Май 13, 2005 5:53 am Заголовок сообщения: Ответить с цитатой
Вопрос в догонку, скажем так.
Кабельное телевидение собирается ввести платный пакет каналов эротического содержания. Каналы будут транслироваться в закодированном виде. Для просмотра необходим будет дешефратор, т.е. в отрытом виде секса не будет Smile.
Так вот вопросы - чем это может грозить и как избежать проблем. Подскажите, дамы и господа.
_________________
Не верь, не бойся, не проси....
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
обвиняемый
Гость
Сообщение Добавлено: Пт Май 13, 2005 2:50 pm Заголовок сообщения: Ответить с цитатой
Вчера тоже смотрел НТВ ("К барьеру). Депутат Мосгордумы сказала что ни одного обвинительного приговора по порнографии вынести не получается, ввиду отсутствия законодательно определенного понятия "порнография". Так вот у меня через 1,5 часа начинается судебное заседание (уже третье), иду , зная что прав, однако посмотрим на результат.

p.s. Если не случится "худшего", то вечером отчитаюсь.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пт Май 13, 2005 3:41 pm Заголовок сообщения: Ответить с цитатой
Смотрел и я этот цирк...
К глубочайшему сожалению, журналист Д.Быков оказался более юридически "подкован", чем законодатель (хотя бы и на городском уровне, но всё же) Л.Стебенкова.
И слово "порнография" она произносила прям с каким-то ужасом ! Хотя так толком сказать и не смогла что это такое.
Симптоматичны, к стати, биографии : Д.Быков (по сути оправдывающий порнографию) - семья, двое детей ; Л.Стебенкова (её противник) - одинокая, "воспитывает дочь".
Представляю, как она её поспитвает... В духе "до свадьбы - ни-ни!" (кстати, это почти и прозвучало).
Ненавижу моралистов.

Так что :
а) определения порнографии в законе нет, а только там оно и должно содержаться в виде примечания к статье УК ;
б) подзаконного акта, отграничивающий легальный от нелегального оборот эротики и порнографии, тоже нет ;
в) тот, кто утверждает обратное - идиот от юриспруденции.
Или просто идиот.
Wink
Вернуться к началу
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Пт Май 13, 2005 4:17 pm Заголовок сообщения: Ответить с цитатой
Смотрела и я вчера в пол глаза "К барьеру"... Полностью согласна с предыдущим мнением по поводу компетенции дуэлянтов. Вот такие как Стебенкова и плодят никому не нужные законы.

А что касается того, что Быков защищает порнографию, так он не порнографию защищает и не ратует за падение морального уровня нации. Быков достаточно последовательно отстаивал свое право (как и любого гражданина) быть свободным от таких идиотских "концепций" закона, пусть даже на стадии презентации.

Еще к теме порно.
В какой-то бригаде генеральной по нашему региону есть дело в том числе с вменением 242. Встал вопрос о назначении экспертизы, ну и собственно о состоятельности обвинения по данной статье.
Обидно. Там же действительно мерзавцы и подонки. Скорее всего речь идет о детях...
Это не распространение журналов или "Калигулы" по лоткам.
Выкрутятся конечно наши ребята...

Так вот Стебенковой и таким как она нужно думать о том, что бы дейтсвующее законодательство приводить в рабочее состояние, что бы оно реально защищало детей и речь не только о 242, а о многом другом.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3, 4, 5 ... 88, 89, 90 След.
Страница 4 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=60
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3, 4, 5, 6 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Пт Май 13, 2005 9:08 pm Заголовок сообщения: Ответить с цитатой
Полностью солидарен с высказаными выше мнениями.Но не из за того что меня лично коснулась эта проблема,а потому что убежден что каждый человек с определенного возраста должен сам определять
что он должен смотреть,а что смотреть не стоит.Хочет порно-флаг ему в руки.Ничего противоестественного в этом нет.Противоестественно-педофилия,зоофилия и прочая погань.Кого это привлекает тому место в клетке однозначно,а если не в клетке,то у психатра точно.И определить это надо как криминальное порно.
Ну а в остальном все мы люди все мы человеки.Даже в комментарии к 242 говориться что не следует забывать что порно используется в медицине для лечения сексуальных расстройств.Не знаю каким образом проходит лечение,но вполне допускаю что для кого то этот продукт-жизненная необходимость.Так пускай он будет доступен.Нужно только отрегулировать процесс реализации.А полный запрет абсолютно ничего не даст,в России люди как нигде лучше знают это.
Вернуться к началу
Отправить личное сообщение
Go
Гость
Сообщение Добавлено: Пт Май 13, 2005 11:05 pm Заголовок сообщения: Ответить с цитатой
Ха ха, уважаемый wert и остальные, вот здесь Вы себя и высекли.
Нет спору все что написано в этой ветке правильно, и легального определения порнографии в настоящее время не существует.
Ну а как быть с детской порнографией? Порнографией с участием животных? Гомосексуальной порнографией? и прочей поганью? Ведь это только на Ваш взгляд погань, а некоторым нравится, даже очень.
На мой взгляд (хоть я и не моралист) "обычная" порнография тоже своего рода мерзость, более минуты смотреть на это не удается, как то противно.
Так что с этими проблемами бороться не надо, раз те кто борется "сплошные идиоты от юриспруденции"?
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Сб Май 14, 2005 8:38 am Заголовок сообщения: Ответить с цитатой
Go,не понятно каким образом мы себя высекли,если все написаное
правильно?По части детского порно как раз определение существует на сколько мне известно.А насчет голубых я ничего не говорил.Нравится-ради бога.Их государство уже давно легализовало.
И борться с ними тоже нет смысла,да и нужно ли?Лишь бы они не навязывали публично свою "любовь",и не вовлекали детей.Вот с этим бороться надо.Ну а если Вы не можете смотреть "обычное"порно так ведь никто не заставляет.Это и есть суть разговора.Предоставте человеку право выбора.Ведь почти во всем мире в свободной продаже есть данная продукция.Просто процесс ее реализации четко отрегулирован государством.И никого это не шокирует.А в России как обычно-сказали"фас"и все ринулись на борьбу с безобразием,неважно как это выглядит на самом деле.
P.S.Обвиняемый ты где?Отзовись,как у тебя дела?Может уже на лесоповале дрова пилит?
Вернуться к началу
Отправить личное сообщение
FSMF
Гость
Сообщение Добавлено: Сб Май 14, 2005 1:30 pm Заголовок сообщения: В продолжение темы Ответить с цитатой
Господа, откройте УК РФ.
Если уж речь зашла о детской порнографии, то не так давно введена ст.242-1 УК РФ прямого действия. И правильно, так как детское порно запрещено повсеместно в мире. Но, опять же, что такое детская порнография - и тут определения нет !
Правда, всё это не мешает плодиться и плодиться международным сетям педофилов. Запретный плод... Сами понимаете. Но здесь я - категорический сторонник запрета детского порно, так как это причиняет реально непоправимый вред детской психике.

И смотрите как и с чем борются американцы !
http://www.portal-credo.ru/site/print.php?act=news&id=17469
Уголовная ответственность только за то, что всего-навсего
скачал на компьютер детское порно... Во как !

А по части "взрослой" порнографии...
Знаете ли, понятия "нравится - не нравится" - это из области вкусовщины, но не права.
Видов порнографии столько, что можно запутаться что есть что. Например, направление называемое "lingeries" : демонстрация чулков, подвязочек там всяких, корсетов и прочая-прочая женской бельевой мишуры (девушки, не обижайтесь Wink ). Казалось бы - чего тут особенного ?! Ан нет, подвид порнографии, причём довольно распространённый (относится к фетишизму).
А "oldies" ? Голые старухи. Ничего, кроме отвращения. Но это только у меня, а ведь, наверное, это кому-то нравится... Ну и пусть себе смотрит, повторяю : порнография (взрослая) - это нормальное развлечение взрослого человека.
И если у кого-то есть свои тайные комплексы (а у кого их нет !), то пусть они реализуются через порно, а не через насилие или всевозможные фобии. История показывает, что самые высокодуховные моралисты оказываются в глубине души тотальными извращенцами.
Вернуться к началу
Общепазорник
©

Зарегистрирован: 28.05.2004
Сообщения: 109
Откуда: Приморье, Владивосток
Сообщение Добавлено: Сб Май 14, 2005 10:17 pm Заголовок сообщения: Ответить с цитатой
Кстати, определение порнографии в действительности есть в нашем законодательстве, а именно - в виде определения "порнографических сцен", и запрет на распространение порнографии. В распоряжениях министертсва культуры.

Боюсь показаться голословным, эти два документа у меня в ящике на работе, на память реквизиты не вспомню, но постараюсь принести домой и выдать на обозрение....
_________________
закон утратил силу - да здравствует закон )))
Вернуться к началу
Отправить личное сообщение
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Вс Май 15, 2005 10:11 am Заголовок сообщения: Ответить с цитатой
Определение порнографии есть,и распоряжения министерства культуры есть.Но нет определения грани между эротикой и порно.
Например все фильмы выпускаемые студией г-на Прянишникова SP-company имеют прокатные удостоверения завереные министерством
культуры и внесены в государственный регистр кино-и видеофильмов.
А значит разрешены к реализации на территории России.Ни одно уголовное дело в отношении этой студии не закончилось в пользу обвинения.Так зачем на местах устраивать лишние телодвижения в отношении этих фильмов.Если бы речь шла о контрафате,вопросов бы не было. Он за это время защитил дессертацию по этой теме.Вот я и думаю зачем государству лишний раз указывать взрослым сознательным гражданам что им нужно в личной жизни а что для них абсолютно непреемлимо(по мнению государства)вроде как демократия и т.д...
Вернуться к началу
Отправить личное сообщение
FSMF
Гость
Сообщение Добавлено: Вс Май 15, 2005 2:50 pm Заголовок сообщения: Ответить с цитатой
А Госдума наша опять не договорилась о том - что есть порнография и как с нею поступать.
http://www.kommersant.ru/doc.html?docId=577528

Поражает фраза депутата В.Комиссарова на вопрос "а что такое порнография" :
"В Уголовном кодексе не дается натуралистических описаний этих понятий, но суд определяет подобные вещи на основе заключения экспертов по каждому конкретному случаю."
И это наши законодатели... Confused

P.S. Для Общепазорника : не может ведомственный приказ подменять федеральный закон. Представьте себе, что определение изнасилования, например, содержалось бы в каком-нибудь совместном приказе МВД и Минздрава, а ?
P.P.S. Тем более, что определения порнографии я не видел нигде (кроме как в бредовых заключениях т.н. "экспертов" и безумных умозаключениях американской феминистки А.Дворкин - см.выше).

Ну вот давайте прямо здесь и проведём экспертизу, а ?
Вот смотрите, к примеру, вот что это такое ?
http://www.curvycash.net/galleries/curvycats14/curvycats173.jpg
А вот это ?
http://oldchubbers.com/cum-face-fattys/pantyhose-chubby-chick/large/12.jpg
А это ?
http://girl.ruserv.com/prew.htm?gal=292;Marina;5;4
(последнее, кстати, с отечественного любительского сайта, и фотографии там по большей части собственных жён да подружек).

Ну, какое дадим определение ? Порнография ? Эротика ? Или вообще ни то, ни другое ? Если да, то почему ? И нужен ли нам в такои случае какой-то "эксперт" ? Wink
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Пн Май 16, 2005 1:07 am Заголовок сообщения: Ответить с цитатой
А где наш обвиняемый?Может он расскажет как теперь решают дела по порнографии?У него вообще уникальный случай.Работал на кого то,
а отдувается сам. А что касается Госдумы так и без этого вопроса в тумане,что говорить о большем... Twisted Evil
Вернуться к началу
Отправить личное сообщение
Go
Гость
Сообщение Добавлено: Вт Май 17, 2005 2:31 am Заголовок сообщения: Ответить с цитатой
wert писал(а):
Go,не понятно каким образом мы себя высекли,если все написаное
правильно?По части детского порно как раз определение существует на сколько мне известно.А насчет голубых я ничего не говорил.Нравится-ради бога.Их государство уже давно легализовало.
И борться с ними тоже нет смысла,да и нужно ли?Лишь бы они не навязывали публично свою "любовь",и не вовлекали детей.Вот с этим бороться надо.Ну а если Вы не можете смотреть "обычное"порно так ведь никто не заставляет.Это и есть суть разговора.Предоставте человеку право выбора.Ведь почти во всем мире в свободной продаже есть данная продукция.Просто процесс ее реализации четко отрегулирован государством.

Да высекли, высекли. Причем беспощадно и цинично.
Ну ка, выдайте на гора определение детской порнографии (а точнее как в ст. 242-1 УК РФ "порнографических изображений заведомо несовершеннолетних") Или может ссылочку дадите? Если вы попробуете отталкиваться от определения порнографии с добавлением прилагательных "детская, несовершеннолетние и т.д." - так Вы уже все подробно расписали и руки себе тем самым выкрутили. Ну нет его, определения порнухи, и добавление к нему разных слов типа "детская", "животные" ситуацию не меняет. Как Вы намерены бороться с ней? Ведь брызгающие слюной крики: детская порнография - мерзость, всех извращенцев расстреливать, разбиваются о Ваши демократические лозунги: "У каждого должно быть право выбора. Не нравится вам детское порно - не смотрите" Или я чего то не понял?
Про голубых Вы не писали. Это правда. (Только кто их легализовал? А проституцию легализовали? это так, к слову) Но вы ушли от "сути разговора", т.е. как быть с зоофилией и по Вашему меткому выражению с "прочей поганью"? А как быть с правом выбора? Ведь зоофилия, гомики, детская порнушка и т.д. позволяют реализовать свои тайные комплексы через порно, а не через насилие или всевозможные фобии (FSMF) А чем их комплексы хуже комплексов ценителей "обычного порно"? Прав человека не нарушим? Wink
В общем высекли Вы себя.

PS. да, и про гомосеков мне Ваши слова понравились- "борться с ними (голубыми) тоже нет смысла,да и нужно ли?" Хороший вопрос. А с шизофрениками нужно бороться?. Полагаю нет, но нужно лечить, как и гомосексуализм, или, в случае безнадежности, изолировать от общества, как представляющих угрозу.
Вернуться к началу
Наблюдатель
Гость
Сообщение Добавлено: Вт Май 17, 2005 3:05 am Заголовок сообщения: Ответить с цитатой
Свобода одного индивида заканчивается там, где начинается свобода другого. И наоборот.
В случае с детской порнографией (кстати, опять же определения законного у нас не имеющей) свобода кого-то удовлетворять свои сексуальные потребности при помощи детей как раз именно и нарушает права ребёнка на общее сексуальное развитие до возраста сексуальной зрелости (а уж там - как заблагорассудится). Так что тут вопросов нет.

В случае с зоофилией - чьи права нарушаются ? Лошади ? Ну-ну... Ничьи !
Ну, конечно, это при этом, что здесь не присутствуют опять же дети.

Так что в случае с порнографией от неё должны быть изолированы исключительно граждане обеих полов, не достигшие половой зрелости.

По части гомосексуализма. Тема даже не то что затёртая, а перетёртая ! Ну сколько можно об одном и том же !
Изолировать ? Лечить ? Ага... От Чайковского до Фредди Мёкьюри...
Бесталанные, но зато с "правильной" отриентацией, ничего, наверное бы не потеряли. Или я не прав ?

P.S. А по части "что такое хорошо и что такое плохо" в секуальной жизни могу сказать одно - каждый решает для себя сам по обоюдному согласию с другой стороной. А так можно докатиться до, помнится, дискуссии в перестроечном журнале "Здоровье" : "А можно ли
замужней женщине (именно так !) заниматься оральным сексом (какой кошмар !) со своим мужем ?" И официальные разъяснения редакции : "Ну, граждане, если это так вам уж необходимо, то, главное, чтобы всё было по любви и гигиенично". Короче, "Минздрав даёт добро", можно, снимай штаны !
Смешно ? Вот именно, так оно всё и получается, когда государство начинает лезть в половую жизнь сограждан (опять же добровольную и не нарушающую прав детей).
Вернуться к началу
Go
Гость
Сообщение Добавлено: Вт Май 17, 2005 4:26 am Заголовок сообщения: Ответить с цитатой
Наблюдатель писал(а):

В случае с детской порнографией (кстати, опять же определения законного у нас не имеющей) свобода кого-то удовлетворять свои сексуальные потребности при помощи детей как раз именно и нарушает права ребёнка на общее сексуальное развитие до возраста сексуальной зрелости (а уж там - как заблагорассудится). Так что тут вопросов нет.

Ну вот не надо ля-ля. То что Вы описали квалифицируется по ст. 134 или 135 УК РФ и вопросов вот здесь действительно нет. А вот с детской порнографией - есть. Втройне удивительно, что люди в этой ветке, называют "идиотами от юриспруденции" следователей, которые возбуждают дела по ст. 242 УК РФ, в то же время в отношении ст. 242-1 УК РФ предлагя действовать теми же методами. А ведь и в том и в другом случае аналогичные проблемы.

Наблюдатель писал(а):
В случае с зоофилией - чьи права нарушаются ? Лошади ? Ну-ну... Ничьи !.

Восхитительный пассаж. А в случае некрофилии? Неужели трупа?
Как вы не поймете, это же психические отклонения, это диагнозы по МКБ. И уповать на то, что это кому то может нравиться, и важно не ущемить его прав, звучит как то цинично, что-ли.

Наблюдатель писал(а):
Так что в случае с порнографией от неё должны быть изолированы исключительно граждане обеих полов, не достигшие половой зрелости

Это вопрос вообще не требующий обсуждения.

Наблюдатель писал(а):
По части гомосексуализма. Тема даже не то что затёртая, а перетёртая ! Ну сколько можно об одном и том же !
Изолировать ? Лечить ? Ага... От Чайковского до Фредди Мёкьюри

Хоть и не об этом речь, но вот только не надо оправдывать гомосеков через существование Чайковского и Меркьюри. Это наивно, т.к. талант не зависит от сексуальной ориентации, и среди великих людей исскуства натуралов явно больше.

Наблюдатель писал(а):
Смешно ? Вот именно, так оно всё и получается, когда государство начинает лезть в половую жизнь сограждан (опять же добровольную и не нарушающую прав детей).

Ничего смешного не вижу. Очень большая проблема всех государств, а особенно в последнее время у нашего - это снижение рождаемости. Катастрофическое. И предложения такого рода как "ах-ах, порнушка, ничего страшного, личное дело каждого, лишь бы не нарушались ничьи права" воспринимаю как вредительство. Мастурбатор перед видиком детей не нарожает, гарантировано. Как этого не сделают гомосеки, шествия которых в последнее время принимают ужасающие масштабы. И лесбиянки, и прочие-прочие уроды. И вы еще о правах человека? Послушайте ученых, теми же темпами к 2050 году мы просто вымрем. Правда смешно Confused .
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Вт Май 17, 2005 10:47 am Заголовок сообщения: Порнография.Удивляюсь Ответить с цитатой
http://kazan.gay.ru/ZAKON/000204-1.htm Go ссылка для Вас,правда сайт не по теме.Но я думаю они там сами не сочиняют подобного рода постановлений.А что касается легализаци то достаточно посмотреть
какои нибудь праздничный концерт- гомик на гомике,и ни о каком таланте речи нет.Просто тусуются,демонстрируя как хорошо быть голубым.Взрослая аудитория понимает что это пыль в глаза,а молодежь относится к этому по другому,охотно меняя ориентацию.
На мой взгляд это тоже можно расценивать как вовлечение неокрепшей молодежи в свои ряды.А делается это при помощи центральных Российских каналов.И никто их не одергивает.По части
детской порнографии согласен с Вами-это вопрос не требующий обсуждения.А вот порнушка здесь не при чем.Ведь ею пользуется не только маструбатор у видика.
Вернуться к началу
Отправить личное сообщение
Гость
Сообщение Добавлено: Ср Май 18, 2005 5:18 am Заголовок сообщения: Ответить с цитатой
Ну ладно детской порнографии в прямом смысле слова мало ( я имею в виду совокупление с детьми, оральные контакты и пр.) и ее оф кос надо давить а изготавителей прессовать. А вот господа хорошие и умные ответьте на такой вопрос (если в курсе) а как поступить с так называемой детской эротикой ( я имею в виду киевские, московские, одесские, кишиневские полуподпольные фотостудии которые снимают девочек от 5 до 15 лет в неглиже, часто на природе, в сауне, фотостудии) Разврат малолеток не пришьешь - фотографы зачастую женщины, или члены клубов нудистов- у нас ведь нудизм не запрещен, мы же не преследуем родителей которые фотографируют детей в ванной или на море голышом а потом шлют фотки бабушке по почте. Короче, задачка- ну подобрался я к нудистскому допустим платному сайту с детьми И?
ЗюЫ(т.е. P.S.) - они просто ттаааааааааакие бабки гребут а мы тут о двух дисках с голимой порнухой разговариваем.
Вернуться к началу
обвиняемый
Гость
Сообщение Добавлено: Ср Май 18, 2005 5:25 pm Заголовок сообщения: Ответить с цитатой
Извиняюсь что сразу после очередного судебного заседания не написал что было. А ничего и небыло: в очередной (3) раз не явился свидетель обвинения (тот кто покупал диски), поэтому заседание даже не открывалось, просто выписали новую повестку на середину июня.
Знающие люди, подскажите, сколько раз по закону может переносится суд ввиду отсутствия свидетелей со стороны обвинения и какой срок давности по моей статье? можно растянуть процесс на года 2-3 и потом дело закроется? Smile

P.S. В этот раз попросил секретаря суда (что она и с радостью сделала) выписать мне повестку и на этого свидетеля, постараюсь сам найти его и вручить лично в руки. Бред конечно, что обвиняемый будет носится по Москве за обвинителем и просить придти его в суд, но просто это дело уже скоро как пол года тянется, надоело все, сил нет ждать!
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пт Май 20, 2005 4:30 pm Заголовок сообщения: Ответить с цитатой
Братцы, да по нашей нити можно уже кандидатскую писать !
Или фельетон.
Для Обвиняемого - срок давности по преступлению, в котором Вас обвиняют, 2 года. Но, судя по всему, у Вас "дело" входит в шизофреническую стадию. Рекомендую при каждом открытии заседания бомбить судью всё тем же ходатайством - о прекращении дела. Она будет отказывать - мол, "не исследованы доказательства", а Вы ещё и ещё.
Не бойтесь, так как это уже, судя по тому, что Вы пишете, не процесс, а цирк. Ещё неплохо будет, если Вы за шкирку в суд главного свидетеля "обвинения" доставите. Если так и произойдёт, то потребуйте, чтобы в протоколе судебного заседания секретарь так и записала : "Свидетель обвинения доставлен в зал судебного заседания подсудимым". А если не сумеете его найти, то чтобы секретарь записала : "Со слов подсудимого, несмотря на поручение суда, он не смог установить местонахождение свидетеля обвинения".
Wink

P.S. Ё-моё...!
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3, 4, 5, 6 ... 88, 89, 90 След.
Страница 5 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=75
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 5, 6, 7 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Гость
Сообщение Добавлено: Пт Май 20, 2005 11:23 pm Заголовок сообщения: Ответить с цитатой
Да уж..
У меня приятели шутят, предлагают открыть новое направление в юридическом консультировании по этому вопросу, спрос гарантируют =)))

Кстати, самое полное собрание литературы по исследованию данной темы и прилегающих к ней областей (пардон-с) я встретила в библиотечном собрании какой-то феминистки, передавшей ее в дар одному институту. Там та-аа-акие занятные книжки! =)))
Как нить соберусь процитирую что-нибудь.
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Пт Май 20, 2005 11:56 pm Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
Да уж..
У меня приятели шутят, предлагают открыть новое направление в юридическом консультировании по этому вопросу, спрос гарантируют =)))

Кстати, самое полное собрание литературы по исследованию данной темы и прилегающих к ней областей (пардон-с) я встретила в библиотечном собрании какой-то феминистки, передавшей ее в дар одному институту. Там та-аа-акие занятные книжки! =)))
Как нить соберусь процитирую что-нибудь.
Очень интерестно в чем будет заключатся новое направление? И хотелось бы почитать книжки как это сделать?
Вернуться к началу
Отправить личное сообщение
FSMF
Гость
Сообщение Добавлено: Сб Май 21, 2005 4:53 pm Заголовок сообщения: Ответить с цитатой
О, какие бывают "юристы" !

http://lawbook.by.ru/Crimilaw/Intcrimlaw/2-2-10.shtml

Сколько пафоса... Автор сего "посветительского" опуса сам понимает, что закон отсутствует (и не может быть принят в принципе), поэтому начинает оперировать понятиями "...нравственность, совесть, стыд, порядочность".

И ещё хороший посыл "Материал или предмет является порнографическим, если он направлен на возбуждение похоти (грубого, чувственного полового влечения...)".
Чувственное половое влечение... Гм-м... Народ, а кто-нибудь (сейчас страшное слово напишу) сексом (ой!) без "чувственного полового влечения" занимался ?!
А "похоть" - это чё такое ?
Вот дай таким "нормотворцам" власть - такую ахинею наляпают....
Но ведь встречаются и действующие борцы с "похотью". (см. печальные посты "обвиняемого"). Confused
Вернуться к началу
Гость
Сообщение Добавлено: Вс Май 22, 2005 5:17 pm Заголовок сообщения: Ответить с цитатой
А вот как к этому вопросу продходят "у них".

http://rol.ru/news/med/news/05/05/18_011.htm

Так-то вот...
Вернуться к началу
Гость
Сообщение Добавлено: Вт Май 24, 2005 8:38 pm Заголовок сообщения: Ответить с цитатой
Святой писал(а):
Вопрос в догонку, скажем так.
Кабельное телевидение собирается ввести платный пакет каналов эротического содержания. Каналы будут транслироваться в закодированном виде. Для просмотра необходим будет дешефратор, т.е. в отрытом виде секса не будет Smile.
Так вот вопросы - чем это может грозить и как избежать проблем. Подскажите, дамы и господа.

Ну так что, есть у кого советы какие - нито? Седня разговаривал с отделом К, вроде обещали ситуацию провентилировать Smile
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Чт Май 26, 2005 12:20 am Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
Святой писал(а):
Вопрос в догонку, скажем так.
Кабельное телевидение собирается ввести платный пакет каналов эротического содержания. Каналы будут транслироваться в закодированном виде. Для просмотра необходим будет дешефратор, т.е. в отрытом виде секса не будет Smile.
Так вот вопросы - чем это может грозить и как избежать проблем. Подскажите, дамы и господа.

Ну так что, есть у кого советы какие - нито? Седня разговаривал с отделом К, вроде обещали ситуацию провентилировать Smile

А что такое отдел К?Я дико извиняюсь,но как бы не совсем компетентен в терминах.Если не трудно-просветите.А в остальном придерживаюсь мнения FSMF.Мне кажется что оно более грамотное
в тонких вопросах.Хотелось бы что бы и на местах прежде чем махнуть шашкой люди подумали что есть закон,а что есть личные амбиции!Или я не прав???
Вернуться к началу
Отправить личное сообщение
Общепазорник
©

Зарегистрирован: 28.05.2004
Сообщения: 109
Откуда: Приморье, Владивосток
Сообщение Добавлено: Чт Май 26, 2005 12:30 am Заголовок сообщения: Ответить с цитатой
Отдел "к" - подразделения в оперативных службах, занимающиеся преступлениями, связанными с так называемым HI-TECH, короче - опера-технари.

А FSMS безусловно прав - закона нема, хотя во многих регионах эти статьи УК применяются
_________________
закон утратил силу - да здравствует закон )))
Вернуться к началу
Отправить личное сообщение
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Чт Май 26, 2005 1:42 am Заголовок сообщения: Ответить с цитатой
Общепазорник писал(а):
Отдел "к" - подразделения в оперативных службах, занимающиеся преступлениями, связанными с так называемым HI-TECH, короче - опера-технари.

А FSMS безусловно прав - закона нема, хотя во многих регионах эти статьи УК применяются
В том то и дело-закона нема ,а все равно судят!Вопрос простой-если государство не определилось,как должен звучать закон,то почему нас судят?Может быть все гораздо проще???
Вернуться к началу
Отправить личное сообщение
FSMF
Гость
Сообщение Добавлено: Чт Май 26, 2005 3:07 pm Заголовок сообщения: Ответить с цитатой
Уважаемый wert !
Судят у нас потому, что у нас не суд, а убожество, особенно на низовом, районном звене. Я же сам судье (после того как узнал, что она вынесла обвинительный приговор по ст.242 УК РФ) сказал, что приговор липовый ! И от меня она только узнала, что подзаконного акта нет. И это федеральный судья районного суда.
А какие "корки" лепят в приговорах ! Санкция - до трёх, пишет - "четыре года". Документ должен называться "заключение суда", пишет - "определение". Тмак что каково общество (врачи, ГАИшники, дворники, налоговые инспектора и т.п.), таковы и судьи.

Плюс к этому, с приходом кое-кого к власти Wink суд у нас прочно встроен в т.н. "вертикаль власти" и ни о какой пресловутой "независимости судей" не может идти и речи. Ну, если только с высоких трибун и для иностранной прессы.

Если мне кто-то хочет возразить. значит он не передавал судьям на дискетах копий обвинительных заключений. Для перекачки на комп судьи, чтобы ей было проще по болванке обвинительного состряпать приговор.
А процедура ареста... Классика ! Ещё "клиента" в зал не завели, а постановление об избрании меры пресечения в виде заключения под стражу уже напечатано (при этом "скачанное" с дискеты дознавателя-следователя)! Формальные вопросы...потом судья чинно под стук каблуков удаляется в совещательную комнату... якобы для рассмотрения ходатайства, взвешивания аргументов сторон... принятия решения... А на самом деле она там тянет минут десять-двадцать, хлебает чаёк... А потом с чувством выполненного долга выходит в зал и оглашает...

Так что да здравствует это самое : советско-российский суд !
Wink
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Сб Май 28, 2005 2:50 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Уважаемый wert !
Судят у нас потому, что у нас не суд, а убожество, особенно на низовом, районном звене. Я же сам судье (после того как узнал, что она вынесла обвинительный приговор по ст.242 УК РФ) сказал, что приговор липовый ! И от меня она только узнала, что подзаконного акта нет. И это федеральный судья районного суда.
А какие "корки" лепят в приговорах ! Санкция - до трёх, пишет - "четыре года". Документ должен называться "заключение суда", пишет - "определение". Тмак что каково общество (врачи, ГАИшники, дворники, налоговые инспектора и т.п.), таковы и судьи.

Плюс к этому, с приходом кое-кого к власти Wink суд у нас прочно встроен в т.н. "вертикаль власти" и ни о какой пресловутой "независимости судей" не может идти и речи. Ну, если только с высоких трибун и для иностранной прессы.

Если мне кто-то хочет возразить. значит он не передавал судьям на дискетах копий обвинительных заключений. Для перекачки на комп судьи, чтобы ей было проще по болванке обвинительного состряпать приговор.
А процедура ареста... Классика ! Ещё "клиента" в зал не завели, а постановление об избрании меры пресечения в виде заключения под стражу уже напечатано (при этом "скачанное" с дискеты дознавателя-следователя)! Формальные вопросы...потом судья чинно под стук каблуков удаляется в совещательную комнату... якобы для рассмотрения ходатайства, взвешивания аргументов сторон... принятия решения... А на самом деле она там тянет минут десять-двадцать, хлебает чаёк... А потом с чувством выполненного долга выходит в зал и оглашает...

Так что да здравствует это самое : советско-российский суд !
Wink

Ну а как быть простым смертным?То бишь нам,кого судят?Вот к примеру на днях нам(мне и моему адвокату)сказали что прокуратура
руководствуется Женевской конвенцией(какого она года они не знают) но посчитали что это есть основания для продолжения дела(мы заявляли ходатайство о прекращении дела).Может кто даст ссылку на текст этой конвенции?Хочу ознакомиться с её содержанием,очень интересно,что они имеют в виду?Как я понимаю
в 1923г.взгляды на жизнь были несколько другими.И если бы тогда существовал журнал"Playboy"он бы был отнесён в категорию порнографии однозначно...Или нет?Кто как думает?
Вернуться к началу
Отправить личное сообщение
qwerty
Гость
Сообщение Добавлено: Сб Май 28, 2005 11:36 am Заголовок сообщения: Ответить с цитатой
To wert

А ты этому дознавателю (следователю) скажи чтоб вместе с прокурором они на досуге почитали ст. 1070 ГК РФ, может тогда задумаются.
Настоящих преступлений у них что ли нет?
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Сб Май 28, 2005 7:45 pm Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
[q
Я следователю кнечно скажу Ваши пожелания,но хотелось бы подкрепить всё это дело законом.Может у кого есть ссылка на ст.1070ГК РФ?Потому как наша прокуратура считает что Женевская конвеция 23 года есть документ,на основании которого можно возбуждать уголовное дело,по распространению порнографии.
Просвятите пожалуйста-что это такое?
Вернуться к началу
Отправить личное сообщение
qwerty
Гость
Сообщение Добавлено: Вс Май 29, 2005 4:59 am Заголовок сообщения: Ответить с цитатой
А что твой адвокат не знает про ст. 1070 ГК РФ? Класс! Веселая там у вас собралась компания. В какой части страны это все происходит?
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Вс Май 29, 2005 11:19 am Заголовок сообщения: Ответить с цитатой
qwerty писал(а):
А что твой адвокат не знает про ст. 1070 ГК РФ? Класс! Веселая там у вас собралась компания. В какой части страны это все происходит?

Адвокат я думаю знает,но я хотел бы ознакомится с этими документами сам.Да и выходные нынче,так что если есть ссылочка
дайте пожалуйста.А происходит всё это на Сахалине.
Вернуться к началу
Отправить личное сообщение
Чемодан
Гость
Сообщение Добавлено: Вс Май 29, 2005 2:04 pm Заголовок сообщения: Ответить с цитатой
Что Вы, уважаемый qwerty !
Ст. 1070 ГК РФ - это, извините, пустое сотрясание воздуха при наших-то рассейских реалиях...
Вы можете себе назвать прецеденты положительного порядка ?

Для wert.
Найти текст действительно тяжеловато, если и есть, то на "платниках".
(Что, кстати, характеризует правовую "актуальность" документа Wink ).

Ну, вот здесь кое-что с бесплатного есть :

http://www.rgotups.dtn.ru/articles/porn/3_1.html

А это просто неплохая подборка общей аналитики :

http://pridurki.org/1text/Porno/Kreo/porno.htm

Мне особенно отметился афоризм знаменитого польского сатирика
Станислава Ежи Леца (скончавшегося, кстати, почти 40 лет назад):
"Один содомит возбуждал себя разглядыванием учебника зоологии. Следует ли признать эту книгу порнографической?" Laughing
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 5, 6, 7 ... 88, 89, 90 След.
Страница 6 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=90
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 6, 7, 8 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Гость
Сообщение Добавлено: Вс Май 29, 2005 10:39 pm Заголовок сообщения: Ответить с цитатой
Люди, Вы где?
Вернуться к началу
qwerty
Гость
Сообщение Добавлено: Пн Май 30, 2005 12:29 am Заголовок сообщения: Ответить с цитатой
Уважаемый Чемодан! Я знаю лично минимум 4-5 человек, которые после вынесения оправдательного приговора или после прекращения на следствии дела по реабилитирующим основаниям - получили с казны возмещение в десятки и даже сотни тысяч реальных рублей. Я не думаю, что эти суммы пустое сотрясание воздуха. Согласен, что в последнее время суммы возмещений суды снижают, в том числе в надзоре.
Для того, чтобы получить возмещение нужно как минимум 3 условия:
1) прекращение дела по реабилитирующему основанию или опрадательный приговор
2) чтобы клиент не был забитым совком, который испытывает безмерное счастье только от того, что органы оставили его в покое и которому больше ничего от жизни не нужно
3) чтобы судья был не такой как выше написал FSMF, т.е. чтобы суд не был подотделом милиции или прокуратуры (в противном случае wertу будет проще взять 242)
Кстати о каком федеральном суде рассказывал FSMF, если 242 относится к подсудности мирового судьи, может речь была про апелляцию? или не про федерала?
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пн Май 30, 2005 3:23 am Заголовок сообщения: Ответить с цитатой
Для qwerty.

1). Прекращение дела по реабилитирующим основаниям - это скандал для того, кто расследовал, кто надзирал, кто поддерживал обвинение (в последнем случае - если дело прекращено в суде). С оргвыводами. Посему - как угодно, но чтобы - ни-ни, "спасаем дело" !!! Процент от общего количества оконченных дел ничтожен.

2). Оправдательный приговор - для тех же лиц скандал в геометрической прогрессии !!!, и в соответствующей степени - оргвыводы. И не приведи господь "клиент" находился под стражей... Тут вообще караул. Sad Оправдательных по Руси ныне - почти не сыщешь. Меньше чем во времена "дядюшки Джо" (партийная кличка "Коба"); это уже статистика, народ пожимает плечами (типа "и почему это так получается ?", но так оно и есть). А почему "оно так" - длинная история... Начинается с 2001 года. Wink

3). Соответственно - ЛЮБЫМ ПУТЁМ ОСУЖДЕНИЕ, хоть условно, но только не то, о чём я только что написал ! Все подобные процессуальные решения подлежат принесению кассации прокурором, независимо от абсурдности довода обвинителя в жалобе. Все. Иначе - опять кранты с оргвыводами.

4). Отсюда мнение "клиента" : ох, отпустили условно - ну и ладно...
Так как в случае "обострения ситуации" в суде, к нему могут и сыщики из местного отдела домой пожаловать (или на улице повстречать) по просье прокурора для профилактической беседы вроде : "Брыкаешься ? Ну-ну... Ты смотри, а то неделю тебе дадим походить, а потом, неровен час, анаши у тебя в кармане найдём..."
Ну это, правда, в крайнем случае, обычно эту функцию (в более завуалированной, конечно, форме берёт на себя гособвинитель - ему что, охота "строгача" получать ?!)

5) В нашем регионе в связи с неукомплектованностью штата "мировых" по 242-м (в том числе) работают федеральные судьи. Мировых - две судьи. Обе - подружки председателя суда (из секретарей), дачи рядом. Прокурор - крестник внука зам.председателя суда. И т.д. и т.п., я думаю, далее продолжать не надо.

Ну, и не сотрясание ли это воздуха - реабилитация оправданного (что по ГК, что по УПК) ? Это что, председатель суда свою соседку по даче унизит отменой 242-й, а ?! И как же это они потом летом вечерний чай (и не только) на веранде пить будут ?

"Кумовство" с одной стороны и начальствобоязнь - с другой(порождённая той самой пресловутой "вертикалью") - бич системы.
Confused Причём второе, с моей точки зрения, - гораздо хуже.

P.S. О, в какие дебри мы уже залезли, а начинали-то, всего-навсего, с порнографии ! Если в таком духе продолжим, то далеко зайдём !
Администратор, ты за нами приглядывай, а то такого наговорим-напишем... Laughing
Вернуться к началу
Гость
Сообщение Добавлено: Пн Май 30, 2005 7:27 am Заголовок сообщения: Ответить с цитатой
Ну вот, пока тут такие дискуссии идут, там - вот такие. И всё по ТЕМЕ.

http://www.echo.msk.ru/programs/exit/36645/

Это точно, договориться в этом вопросе - лучше перестреляться !
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Вс Июн 05, 2005 5:37 pm Заголовок сообщения: Ответить с цитатой
И ещё кто-то хочет с этим бороться ?

http://vip.lenta.ru/news/2005/06/02/xxx/

Ха ! Wink
Вернуться к началу
Гость
Сообщение Добавлено: Ср Июн 08, 2005 1:31 am Заголовок сообщения: Ответить с цитатой
Не-а, мы идём сворим ПУТём...

http://lenta.ru/news/2005/06/07/charter/

А чего это ещё MTV забыли ?

"Культ насилия"... Исключаем из эфира фильм "Коммунист" (когда прилюдно героя Урбанского расстреливают), фильм "Они сражались за Родину" (когда немецкий танк давит наш окоп с пехотой), ну и, естественно, "западную гадость" - например фильм (сериал) "Горец" - там всё время кому-то бошки мечом сносят ! А уж "Спасение рядового Райна" немедленно под запрет .

"Пропаганда порнографии"... Ксению Собчак - под суд ! Туда же - Фоменко с его "Империей страсти" ! И про Е.Хангу не забыть !
Негодя-яи...
Посадить Marylin Manson не сможем, но хоть концерты его, намечающиеся в России, - отменить, музыку его - запретить !

P.S. Не совсем правовой вопрос : куда катимся ? Confused
Вернуться к началу
Чемодан
Гость
Сообщение Добавлено: Чт Июн 09, 2005 6:52 pm Заголовок сообщения: Ай-ай-ай ...! Ответить с цитатой
Совещание в прокуратуре субъекта федерации.
Ведёт начачальник управления (ст.сов.).
Поднимается тема 242-х УК РФ : мол, что делать-то будем ?
Председательствующий :
"Да знаю-знаю, суды стали возвращать... Откуда, гады, узнали, что подзаконного акта нет ? Раньше всё нормально проходило... И чего им вдруг не понравилось ?!"
После полуминутногго размышления (естественно, сам с собой в гробовой тишине) :
"Ёлки-палки, значит так : считаем эту статью нормой прямого действия, а не фига не бланкетной, и гоним дела в суд ! А там посмотрим !!!" Shocked Юрист.

Я рыдал. Про себя, естественно, на лице же изображал умиление от начальственной мысли. Как это я раньше-то не додумался ! Вот она, истина : ни хрена она не в законе, а во мнении руководителя !
Считать чёрное - зелёным ! ЕСТЬ !!!
Вернуться к началу
Go
Гость
Сообщение Добавлено: Пн Июн 13, 2005 7:02 pm Заголовок сообщения: Ответить с цитатой
http://www.duel.ru/200522/?22_1_4
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пн Июн 13, 2005 7:38 pm Заголовок сообщения: Ответить с цитатой
Про "разгул педофилиии в России" - это уж автор хватил... Ну нет уж "разгула"-то !
Через чур много политики, а так - констатация давно известного.
И к тому же позиция автора сразу понятна - запретить всё (он же сам удивляется, как же это может быть законным оборот порнопродукции).

А то, что закон "по порнографии" вряд ли будет принят в ближайшее время - я не сомневаюсь. Так как в само понятие "порнография" каждая фракция и отдельные депутаты будут впихивать всё что можно : от демонстрации половых органов в эрегированном состоянии до портрета Чубайса.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Вт Июн 21, 2005 8:21 am Заголовок сообщения: Упорно продолжаю развивать тему Ответить с цитатой
В Японии появятся порнофильмы для приставки Sony PlayStation Portable

Производители порнофильмов заинтересовались новой игровой приставкой Sony PlayStation Portable (PSP), сообщает UPI.
По сведениям японской прессы, уже две компании, занимающиеся изготовлением порнофильмов, заявили, что в июле на прилавки магазинов поступят первые образцы их продукции для PSP. За ними готовы последовать еще ряд порностудий.

Дело в том, что в игровых приставках используются оптические диски формата UMD, на которые можно уместить видеозапись продолжительностью около двух часов.

Корпорация Sony без большой радости отнеслась к этой инициативе, опасаясь, что порнопродукция может повредить имиджу компании и игровой приставки, основными пользователями которых являются дети и подростки.

"Это в высшей степени нежелательно, но запретить им производить подобные видеодиски мы не можем", - признал представитель Sony.

Lenta.ru. 20/06/05

P.S. Эй, рассейские "борцы с порнографией", чаго исчё напридумываем ?
Вернуться к началу
Go
Гость
Сообщение Добавлено: Вт Июн 21, 2005 4:50 pm Заголовок сообщения: Ответить с цитатой
Как мне кажется вопрос по порнографии можно решить достаточно просто.
Нужно издать закон, в котором запретить оборот продукции любого эротического содержания (по принципу показан половой акт, половой орган, вообще любую возбуждающую обнаженку- значит эротическое содержание есть)
Далее, чтобы не ущемить ничьих интересов, при муниципальных или лучше государственных учреждениях здравоохранения открыть специальные интим-магазины, в которых продавать продукцию для "взрослых" при любом подтверждении покупателем свого совершеннолетия.
Таким образом, эротика в легальном виде може существовать только при приобретении у государства (здесь есть еще плюс в плане дополнительных доходов) Вся остальная эротика и порно объявляются незаконной и соответственно к ним применяются ст. 242 УК РФ.
Насчет всех существующих произведений искусства с элементами эротики- решать вопрос отдельно соответствующей комиссией по нравственности при Госдуме. Т.е. - никого не травмирует - пожалуйста на общее обозрение, в том числе и по фильмам эротического содержания, через комиссию и на экран. Если комиссия признает фильм порнухой, тогда его немедленно в интим-магазины, где любой совершеннолетний желающий сможет его посмотреть на законных основаниях.
И не надо ни с чем бороться и голову ломать.
Вернуться к началу
qwerty
Гость
Сообщение Добавлено: Вт Июн 21, 2005 10:29 pm Заголовок сообщения: Ответить с цитатой
To Go
Вы хоть бывали в интим-магазине? Какое он может иметь отношение к учреждению здравоохранения?
Интересно - как Вы предлагаете обеспечить законный оборот купленной в этом учреждении здравоохранения продкуции? Допустим 18 лет гражданин купил эту продукцию, а затем раздал своим 17 летним приятелеям, а те - другим и т.д. Что после выявления этой продукции у 7-9 пользователя - проверки проводить в порядке ст. 144 УПК и решения принимать? Потом их будет еще прокурор утверждать и может быть направлять на доп проверку. Вы представляете себе КАКОЙ это будет объем никому не нужной дополнительной работы? Смотрите дельше. Если ограничить оборот этой продукции, то в конечном итоге ее будут распространять среди своих знакомых те же дознаватели и опера, которые будут изымать по службе. Разве не так? Зайдите практически в любой отдел к операм и поинтересуйтесь какие кассеты они смотрят.
Не нужно быть ханжами и отрицать объективно существующие в жизни вещи.
А как вы представляете работу интим-магазина при государственном учреждении здравоохранения? Что тетеньки бальзаковского возраста будут ездить на централизованную базу и получать по разнарядке порнуху?

Накануне смотрел классный фильм - "Собачье сердце". Там один герой тоже предлагал все отобрать и поделить... Может лучше заняться развитием лыжного спорта в Африке?
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Ср Июн 22, 2005 7:34 am Заголовок сообщения: Ответить с цитатой
По поводу темы о том, что купил взрослый и отдал несовршеннолетнему - не вижу проблем.
"Мальчик, а кто тебе дал этот журнал ?"
"Да дядя Володя из соседнего подъезда".
Дядя Володя влетает по 242-й за НЕзаконное распространение порнопродукции.
Пардон, имеется же аналогия : дядя Володя по просьбе третьеклассника купил ему бутылку водки.
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Ср Июн 22, 2005 9:00 pm Заголовок сообщения: Порнография.Удивляюсь Ответить с цитатой
А у нас ходатайство о прекращении уголовного дела отклонили.
Основание-Женевская конвенция!Самое смешное в том что в ней говорится четко что каждое государство должно иметь соответствующее законодательство,наш зместитель прокурора
считает что 242 статьи достаточно.Господа-что делать?Как ещё
объясняться?Написали жалобу областному прокурору,но что-то меня
терзают смутные сомнения...
Вернуться к началу
Отправить личное сообщение
FSMF
Гость
Сообщение Добавлено: Чт Июн 23, 2005 8:48 pm Заголовок сообщения: Ответить с цитатой
Ну, что же, это говорит о юридической грамотности (точнее - безграмотности) зампрокурора. К сожалению, таких масса.
А Вы идёте правильным путём.
Параллельно подавайте в суд на прокуратуру, отклонившую Ваше ходатайство в порядке жалобы на действие должностных лиц.
И давите, давите ! Вода камень точит, а тупость по этому принципу тоже можно проломить !
Так как, с юридической точки зрения, Ваше дело правое и победа будет за Вами !
Ой, Дядюшку Джо не к месту процитировал ... Ох, ворочается он, видимо, сейчас в гробу ! Wink
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 6, 7, 8 ... 88, 89, 90 След.
Страница 7 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=105
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 7, 8, 9 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Святой
©

Зарегистрирован: 26.08.2003
Сообщения: 45
Откуда: Владимир
Сообщение Добавлено: Ср Июн 29, 2005 7:41 am Заголовок сообщения: Ответить с цитатой
wert писал(а):
Anonymous писал(а):
Святой писал(а):
Вопрос в догонку, скажем так.
Кабельное телевидение собирается ввести платный пакет каналов эротического содержания. Каналы будут транслироваться в закодированном виде. Для просмотра необходим будет дешефратор, т.е. в отрытом виде секса не будет Smile.
Так вот вопросы - чем это может грозить и как избежать проблем. Подскажите, дамы и господа.

Ну так что, есть у кого советы какие - нито? Седня разговаривал с отделом К, вроде обещали ситуацию провентилировать Smile

А что такое отдел К?Я дико извиняюсь,но как бы не совсем компетентен в терминах.Если не трудно-просветите.А в остальном придерживаюсь мнения FSMF.Мне кажется что оно более грамотное
в тонких вопросах.Хотелось бы что бы и на местах прежде чем махнуть шашкой люди подумали что есть закон,а что есть личные амбиции!Или я не прав???

Про "К" уже сказали.. У них сейчас два основных направления взяли - порнография и нарушение авторских прав. Пообщался, пришел в ужас.. Чего стоит только фраза "Раз законом не дано определение порнографии и не разграничено законное и незаконное использование порнографических продуктов - надо считать все незаконным, согласно УК!" ... Теперь жду, попросил, как первого сексопатолога поедет брать, меня с собой захватить... А вообще - кругом неясность Sad
_________________
Не верь, не бойся, не проси....
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
FSMF
Гость
Сообщение Добавлено: Ср Июн 29, 2005 5:36 pm Заголовок сообщения: Ответить с цитатой
Ну, у кого как, но в Москве у дознания и прокурорских с 242-ми начались большие проблемы : суды возвращают.

Избрана новая тактика : дела возбуждать, но в суд не направлять, а прекращать за "деятельным раскаянием" (тоже - "палка", хоть и не судебная, но всё-таки ... как говорится "на безрыбье и раком...")

И вот происходить презабавнейшая ситуация : Дознаватель вместе с опером сидят и уговаривают подозреваемого : "Слушай, ты парень хороший, ранее не судим, характеризуешься положительно... Ну, давай, признай свою вину и раскайся, а мы дело прекратим !"

Но тут на пару нарвались : ни в какую не хотят признавать своей вины, твердят, сволочи, об отсутствии какого-то "подзаконного акта" и требуют прекратить дело по реабилитирующим - за отсутствием состава... Во, гады, грамотные пошли ! Тут бы тяп-ляп, дельце - на "палку", потом - на полку, день прошёл - и фиг с ним, пошли дальше воевать за показатели, а эти тут всякие законнности разводят... Про какое-то "У-ПЕ-КА" говорят... Это чё, та красная замусоленная книжица, что в шкафу у начальника стоит ?!
Вернуться к началу
Гость
Сообщение Добавлено: Вс Июл 03, 2005 2:03 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Ну, у кого как, но в Москве у дознания и прокурорских с 242-ми начались большие проблемы : суды возвращают.

Избрана новая тактика : дела возбуждать, но в суд не направлять, а прекращать за "деятельным раскаянием" (тоже - "палка", хоть и не судебная, но всё-таки ... как говорится "на безрыбье и раком...")

И вот происходить презабавнейшая ситуация : Дознаватель вместе с опером сидят и уговаривают подозреваемого : "Слушай, ты парень хороший, ранее не судим, характеризуешься положительно... Ну, давай, признай свою вину и раскайся, а мы дело прекратим !"

Но тут на пару нарвались : ни в какую не хотят признавать своей вины, твердят, сволочи, об отсутствии какого-то "подзаконного акта" и требуют прекратить дело по реабилитирующим - за отсутствием состава... Во, гады, грамотные пошли ! Тут бы тяп-ляп, дельце - на "палку", потом - на полку, день прошёл - и фиг с ним, пошли дальше воевать за показатели, а эти тут всякие законнности разводят... Про какое-то "У-ПЕ-КА" говорят... Это чё, та красная замусоленная книжица, что в шкафу у начальника стоит ?!

Насчет Москвы мы точно узнаем 4 июля в понедельник, когда у меня состоится очередное заседание (5-е). На 4-е опять никто не явился со стороны обвинения, и по разговору судьи, адвокат и я сделали вывод, что это будет последнее заседание, независимо от того придет кто или нет из обвинителей. Smile Адвокат сказал надо готовиться подавать аппеляцию, скорее всего будут выносить приговор о виновности.
Вернуться к началу
обвиняемый
Гость
Сообщение Добавлено: Вс Июл 03, 2005 8:19 pm Заголовок сообщения: Ответить с цитатой
предыдущий пост от меня, извиняюсь, забыл подписаться.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пн Июл 04, 2005 8:36 am Заголовок сообщения: Ответить с цитатой
Вне зависимости от приговора (чувствую, будет обвинительным, что-то типа штрафа или пол-года условно) - грызитесь. Оснований для представления, с Ваших постов о Вашей тяжбе - море. Эту тупоголовость надо побеждать. (что-то слишком пафосно).

P.S. Умоляю - фамилию гособвинителя !!! Опозорим, ё-моё, несмотря на прогнозируемые возражения Администратора ! Wink
Вернуться к началу
Go
Гость
Сообщение Добавлено: Пн Июл 04, 2005 1:34 pm Заголовок сообщения: Ответить с цитатой
Ну до чего же все таки вредный и настырный человек этот FSMF!
Как Вы собрались позорить гособвинителя?, на основании непроверенной информации от анонима из форума?
Вы же в прокуратуре работаете, а не на восточном базаре!
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пн Июл 04, 2005 7:01 pm Заголовок сообщения: Ответить с цитатой
Найдём по справочнику, позвоним, пообщаемся... Wink

P.S. А насчёт прокуратуры и базара - это ещё с какой стороны посмотреть. Сторговаться и там и там можно. Ну, Вы понимаете, о чём я речь веду. Отнюдь не о юриспруденции.
Конечно, не пойман - не вор, но...

Когда гособвинитель требует условного наказания для подсудимого- жилеля солнечной Грузии (преступление совершено в Москве), обвиняемого по ст.ст.131 ч.1, 132 ч.1, 162 ч.2 УК РФ, находящегося под стражей и не признающего своей вины при полной доказанности преступления, и суд-таки освобождает того в зале суда и даёт три года условно, ЭТО как называется ?!
При этом гособвинитель оправдывает свою позицию тем, что-де потерпевшая вызвала у него неприязнь и "подозрительность" своей настырностью при даче показаний, а у подсудимого трое детей (в Грузии) и какой-то там панкреатит (родственники через адвоката соответствующзие "документы" притащили из Грузии к процессу)...

Впрочем, я отвлекся от темы.
Вернуться к началу
обвиняемый
Гость
Сообщение Добавлено: Ср Июл 06, 2005 4:32 am Заголовок сообщения: Ответить с цитатой
Go писал(а):
Ну до чего же все таки вредный и настырный человек этот FSMF!
Как Вы собрались позорить гособвинителя?, на основании непроверенной информации от анонима из форума?
Вы же в прокуратуре работаете, а не на восточном базаре!

Если кому интересно, то могу дать свои данные и контактный телефон, мне скрывать нечего. Также могу выслать копию обвинительного заключения и ФИО судьи. Только что от этого измениться?

P.S. Кстати насчет суда. Хоть и обещали, что 5-е заседание будет последним, слово не сдержали. Smile Пришел, а мне говорят что сегодня "большой" процесс, поэтому мое дело рассматриваться не будет, перенесли на конец июля. Пообещали что уж следующий раз будет точно последним, не зависимо от того придет свидетель обвинения или нет. Кстати, и в этот раз он опять не объявился.
Вернуться к началу
Администратор
@

Зарегистрирован: 22.07.2003
Сообщения: 370
Откуда: Владивосток
Сообщение Добавлено: Ср Июл 06, 2005 7:31 am Заголовок сообщения: Ответить с цитатой
Мы можем разместить в теме полностью все материалы, которые будут направлены в наш адрес
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Ср Июл 06, 2005 3:49 pm Заголовок сообщения: Ответить с цитатой
Конечно было бы любопытно посмотреть материал =)

Тут мне коллеги еще один хороший вопрос задали, так сказать подкинули - как относиться к информации, носящей "откровенный" характер, распространяемой в радиоэфире.
Какие-нить соображения есть? А то и до них бедных начинают доколачиваться... Shocked
Вернуться к началу
Отправить личное сообщение
FSMF
Гость
Сообщение Добавлено: Чт Июл 07, 2005 9:22 pm Заголовок сообщения: Ответить с цитатой
"Откровенная информация в радиоэфире"...
Это... это... это КАК ??!

Рассказ об особенностях, пардон, менструального цикла у женщин в возрасте от сорока ?
Или сладострастные вздохи целующихся О.Бендера и мадам Грицацуевой в соответствующей радиопостановке ?

По таким же основаниям можно "привлечь" за развратные действия девушку в мини-юбке, проходящую мимо строя первоклашек - возбуждает, млин, нездоровый интерес !! С косвенным умыслом. Wink

Шлите тех, кто Ваших коллег, как Вы пишете "доколачивает", или такой-то матери, или в ближайший психдиспансер. Там им всё расскажут, покажут и успокоят.
Вернуться к началу
Гость
Сообщение Добавлено: Чт Июл 07, 2005 10:45 pm Заголовок сообщения: Ответить с цитатой
Сразу же.
Wink
Моменто, как говорится, в море.

Мне были интересны суждения о возможности отнесения информации в радиоэфире к "эротической" или (ой,ой,ой) "порнографической". Второй по активности какнал воспрриятия информации, после зрительного. В продаже уже имеются аудио касеты и ЦД с записями секс-историй и т.п. Shocked

...Так блин скоро до всех каналов восприятия человеком информации доберутся.
Будут запрещать продажу парфюма за возбуждение чувственно-низменных, нездоровых позывов. =)))

Или производителей нижнего белья за слишком "откровенные" модели и материалы...
чего-нить придумают, извращщщенцы
Вернуться к началу
от M-SPb
Гость
Сообщение Добавлено: Чт Июл 07, 2005 10:53 pm Заголовок сообщения: Ответить с цитатой
И еще...
В столице знаменитый сексолог Агарков продвигает практически ту же схему, что была у нас в Питере. Организацию. по типу постоянно действующей комисии, со своим регламентом и критериями.

http://stolica.narod.ru/obraz/agarkov/007.htm

Сейчас "региональное общественное движение" даже не зарегистрировано, наколько мне известно
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Чт Июл 07, 2005 11:42 pm Заголовок сообщения: Ответить с цитатой
Ну, интересно... Хоть более-менее какие-то критерии стали придумывать. Кстати, именно - придумывать !
Но, по большому счёту, - блажь ! Very Happy

К примеру, совершенно идиотское отграничение "жёсткой эротики" от порнографии. Критерии - за гранью критики.

И опять - "Порнографическая продукция не подлежит продаже",
"Порнографическая продукция не подлежит демонстрации".

Всё это бы смотрелось более-менее прилично, если бы пыл Агаркова был направлен на законодательные ограничения порноиндустрии, а так...

Им там, в этой виртуальной "комиссии", явно не хватает знаменитого С.Прянишникова !

Хотя, повторюсь, весьма интересно.
Спасибо, M-SPb ! Wink
Вернуться к началу
от M-SPb
Гость
Сообщение Добавлено: Пт Июл 08, 2005 4:31 pm Заголовок сообщения: Ответить с цитатой
Не во что FSMF!

Кстати, мы же работали весь 2004 год по подобным критериям комиссии по оценке "Петроцентр"в Питере (и прокурорские и ОБЭП захаживали туда..), потом ВалИвМат отобрала данные полномочия у Комиссии и все. Органы взбесились и пошло-поехало.
Однако при даче объяснений ссылки на работу по этим пресловутым критериям дают хороший результат, поскольку других просто не существует. До моих клиентов, придерживающихся этих принципов так и не докопались...

А что касается законодательных инициатив ... Пусть будет ХОТЬ ЧТО-ТО!...
Кроме Женевской Конвенции и БЭС 1982 года выпуска
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 7, 8, 9 ... 88, 89, 90 След.
Страница 8 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=120
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 8, 9, 10 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Прянишников Сергей Виктор

Зарегистрирован: 12.07.2005
Сообщения: 1
Откуда: Санкт Петербург
Сообщение Добавлено: Вт Июл 12, 2005 6:53 pm Заголовок сообщения: Ответить с цитатой
Господа прокуроры и гос обвинители что такое война с порнографией и как ее ведут я знаю не понаслышке. Первое мое уголовное дело бало возбуждено еще в 1999 году и закончилось только в этом. Я был фигурантом не менее 20-30 уголовных дел по 242 УК и начитался экспертных заключений и обвинительных заключений и приговоров. Мое обвинительное заключение звучало следующим образом "заведомо зная об отсутствии правовых оснований для распространения порнографии распространял порнографические фильмы ....". Знание закона мне поставили в вину. Я веду борьбу с системой более 6 лет и получил массу удивительных решений "Суда" если Это интересно готов выставить их на Ваш форум.
Я обсалютно согласен с мнением о необходимости Закона определяющего оборот порнографии и возможном ее вреде для несовершеннолетних но что смотреть и что снимать совершеннолетним не дело государства если это делается добровольно. Не смотря на это Министерство "культуры" РФ издает приказ о том что можно а что нельзя смотреть нам с Вами и несмотря на то что Верховный Суд РФ признает данный приказ не подлежащим применению (как не опубликованный и не пршедший регистрацию в Минюсте) ни один из московских Судов (арбитражный, районный и городской) не признает этот приказ незаконным и не отменяет его. Готов представить на Ваше обсуждение все Решения судов по этому вопросу.
Если "Прокурорский надзор" в Вашем лице хочет навести порядок и ЗАКОННОСТЬ в нашей стране дайте мне об этом знать мои тел. 812-274-69-60 или 812-274-69-88.
Ато я перестал в верить и в Суд и вообще в возможность что либо доказать в нашем Суде и Прокуратуре.
_________________
Когда нашы Суды начнут руководствоваться ЗАКОНАМИ а НЕ ПОНЯТИЯМИ
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Вт Июл 12, 2005 7:55 pm Заголовок сообщения: Ответить с цитатой
Если есть возможность разместите материалы, думаю многим будет интересно.
Однако, странно, что при понимании проблемы никто из производителей "горячего" не пытается организовать свои бизнес, так сказать создать условия, которые позволяли бы наглядно показать сторонним хранителям нравственности, что можно снимать, распространять и производить иные действия с такого рода продукцией не нанося ущерба психике детей, стариков и всех, кому это действительно не интересно и для кого не приемлемо. У вас есть конкретные практические предложения?

Хотя ... Ведь вы боретесь не с отсутствием закона, а за свое право делать то, что им не запрещено или в случае, если не определены рамки дозволенного =//
Вернуться к началу
Отправить личное сообщение
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Вт Июл 12, 2005 8:07 pm Заголовок сообщения: Ответить с цитатой
Кому-то я когда-то обещала сцылку на библиотеку гендерных исследований вот собственно Arrow
http://www.gender.ru/russian/about/history.shtml
для общего развития

http://www.gender.ru/russian/public/voronina/3-4.shtml
а это непосредственно о СМИ
Вернуться к началу
Отправить личное сообщение
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Ср Июл 13, 2005 8:43 am Заголовок сообщения: Порнография.Удивляюсь Ответить с цитатой
Очень хорошо что в этом форуме принял участие господин Прянишников.И если он выложит на ветке материалы имеющиеся
у него,то я думаю это будет не только интересно,но и познавательно
для всех.Жду с нетерпением.Жаль что нашу прокуратуру не интересует данный форум...
Вернуться к началу
Отправить личное сообщение
Иван2
Гость
Сообщение Добавлено: Сб Июл 16, 2005 9:00 am Заголовок сообщения: Re: Порнография.Удивляюсь Ответить с цитатой
А не задумывались ли вы, что если невозможно определить, что такое порнография (в смысле - это влать решает произвольно), то саму 242 статью надо отменять. Полностью. Как репрессивную.

Да и вред от порнографии - очень похоже, что миф...
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Пн Июл 18, 2005 1:29 am Заголовок сообщения: Re: Порнография.Удивляюсь Ответить с цитатой
Иван2 писал(а):
А не задумывались ли вы, что если невозможно определить, что такое порнография (в смысле - это влать решает произвольно), то саму 242 статью надо отменять. Полностью. Как репрессивную.

Да и вред от порнографии - очень похоже, что миф...

Задумывались.Вопрос хороший.И вреда особого нет...Но однако государство решило что данное деяние это вред-значит так оно и будет.Хотя лично я считаю что 242 ст.это полный бред.Её сравнивают с распространением наркотиков(обычно на судебных разбирательствах)но на самом деле она таковой не является.Ведь каждый гражданин волен сам определить что ему интересно,а что нет.
Можно тупо сказать-я не хочу что бы гоударство ограничивало человека в его потребностях.Но тебе тупо ответят-гражданин это смотреть тебе нельзя.Ай-яй-яй.И я согласен-нужно отменить эту статью,но кто нас услышит???Никто!Пятый месяц пошёл как возбудили уголовное дело,но до сих пор никто не дал вразумительного ответа-в чём я виноват?Не то я Женевскую конвенцию(беспонтовую)нарушил,не то просто личная неприязнь....Все кляузы теряются где то,
но должен ведь быть здравый смысл-о чём вообще идёт речь....
Работаю с солидной фирмой которая подтвердила,что кассеты и диски
купленеы на законных основаниях,с прокатными удостоверениями и.т.д,но дело возбудили(странное слово)против продавца.Пытаюсь объяснить что продавец как бы не причём-бесполезно!!!
Может кто подскажет что делать????
Вернуться к началу
Отправить личное сообщение
Павел Абрамов
Гость
Сообщение Добавлено: Пн Июл 18, 2005 6:19 am Заголовок сообщения: Проект закона о порнографии Ответить с цитатой
Проект подготовлен Абрамовым П.М.

РОССИЙСКАЯ ФЕДЕРАЦИЯ
ПРОЕКТ ФЕДЕРАЛЬНОГО ЗАКОНА
О ГОСУДАРСТВЕННОМ РЕГУЛИРОВАНИИ И КОНТРОЛЕ ОБОРОТА ПРОДУКЦИИ СЕКСУАЛЬНОГО ХАРАКТЕРА В РОССИЙСКОЙ ФЕДЕРАЦИИ
Глава I. ОБЩИЕ ПОЛОЖЕНИЯ
Статья 1. Цели настоящего Федерального закона
Целью настоящего закона является обеспечение охраны половой неприкосновенности и половой свободы личности, физического здоровья населения, нравственного здоровья несовершеннолетних и общественного порядка.
Целями настоящего Федерального закона также является определение порядка и условий оборота продукции сексуального характера и обеспечение государственного контроля за соблюдением законодательства в этой сфере.

Статья 2. Сфера применения настоящего Федерального закона
Действие настоящего Федерального закона распространяется на деятельность граждан и юридических лиц зарегистрированных и осуществляющих предпринимательскую просветительскую и прочую деятельность на территории Российской Федерации в сфере оборота продукции сексуального характера.

Статья 3. Основные понятия
Государственное регулирование и контроль оборота продукции сексуального характера - это определенные законом порядок и условия оборота указанной продукции с помощью действующих органов государственной власти осуществляющих регистрацию, выдачу лицензий, защиту авторских прав и маркировку продукции сексуального характера.
Средство массовой информации сексуального характера - это периодическое печатное издание, радио-, теле-, видеопрограмма, иная форма распространения массовой информации, в том числе на электронных носителях, распространяющее продукцию сексуального характера.
Продукция сексуального характера - это любая продукция, служащая удовлетворению сексуальных (половых) потребностей человека, в том числе изделия медицинского назначения по лечению и профилактике сексуальных расстройств.
Сексуальные (половые) потребности человека - это врожденные, генетически обусловленные механизмы, связанные с инстинктом продолжения рода, нервной разрядкой, наслаждением.
Эротика - это любое изображение индивида(ов), имитирующих легальные действия сексуального характера, независимо от формы произведения и его художественной ценности.
Легальные действия сексуального характера - это действия индивида(ов), направленные на осуществление им репродуктивных функций или удовлетворение сексуальных (половых) потребностей, не связанные с любым из видов сексуального надругательства.
Сексуальное надругательство - это любое из преступлений против половой неприкосновенности и половой свободы личности, определенных главой 18 Уголовного Кодекса Российской Федерации. Сексуальным надругательством также признаются сексуальные действия с телами умерших людей.
Непристойности - это действия человека выставляющих его в деградирующем (дегуманизирующем) свете в отношении человеческого общества и/или в отношении личности, выставляющих её в унизительном и/или оскорбительном для общества виде.
Порнография - это любое изображение легальных действий сексуального характера, независимо от формы произведения и его художественной ценности.
Садомазохизм (BDSM - bondage dominance sado masochism) - это направление в философии, в основе которых лежит специальная сексуальная техника.
Bdsm-порнография - это документальная форма отображения неестественной физиологии половой жизни индивидов, основанное на добровольных ролевых отношениях подчинения и доминирования, явных или симулированных действий сексуального характера по применению сексуальных техник и/или атрибутики, требующих специальных знаний и/или особых физических качеств индивида (которыми он обладает от природы либо достигает их путем специальных тренировок) и/или художественное отображение мнимого (воображаемого) сексуального надругательства.
Специально отведенное место - это территория и/или помещение, предназначенное для производства, хранения, рекламирования и распространения продукции сексуального характера.
Кодирование сигнала аудиовизуальной продукции сексуального характера - это защита аудиовизуальной продукции сексуального характера при помощи специальной обработки сигнала, исключающей возможность ее приема без специальных технических средств (декодирующих устройств).
Оборот продукции сексуального характера - это изготовление (производство), хранение, рекламирование, распространение, экспорт (вывоз), импорт (ввоз), транзит через территорию Российской Федерации.

ГЛАВА II. КРИТЕРИИ РАЗДЕЛЕНИЯ ПРОДУКЦИИ СЕКСУАЛЬНОГО ХАРАКТЕРА НА КАТЕГОРИИ

Статья 4. Продукция сексуального характера I категории (SEX)
К I категории продукции сексуального характера относятся учебная (образовательная), научная и научно-популярная, публицистическая литература (материалы) содержащая изображения обнаженной натуры, без признаков действия сексуального характера.

Статья 5. Продукция сексуального характера II категории (SEXX)
Ко II категории продукции сексуального характера относится: а) продукция содержащая элементы эротики и учебные (образовательные) материалы по вопросам секса; б) изделия медицинского назначения по лечению и профилактике сексуальных расстройств;

Статья 6. Продукция сексуального характера III категории (SEXXX)
К III категории продукции сексуального характера относится продукция, содержащая элементы порнографии.

Статья 7. Продукция сексуального характера IV категории (SEXXXX)
К IV категории продукции сексуального характера относится продукция, содержащая элементы Bdsm-порнографии.

Глава III. ПОРЯДОК ОБОРОТА ПРОДУКЦИИ СЕКСУАЛЬНОГО ХАРАКТЕРА

Статья 8. Защита несовершеннолетних при обороте продукции сексуального характера
1. В целях защиты половой неприкосновенности физического и нравственного здоровья несовершеннолетних в возрасте от 14 до 21 года не допускается:
- распространение продукции сексуального характера II категории среди несовершеннолетних, не достигших возраста 14 лет;
- распространение продукции сексуального характера III категории среди лиц, не достигших возраста 18 лет;
- распространение продукции сексуального характера IV категории среди лиц, не достигших возраста 21 год;
- вовлечение несовершеннолетних в деятельность по любому иному обороту и производству продукции сексуального характера.

Статья 9. Обязательность лицензирования
1. Обязательному лицензированию подлежат:
- производство учебной (образовательной), научной и научно-популярной литературы (материалов) сексуального характера, содержащей изображения обнаженной натуры;
- производство и оборот продукции сексуального характера медицинского назначения;
- производство и оборот печатных средств массовой информации сексуального характера;
- производство и оборот порнографии;
2. Выдача лицензий на осуществление экспертной деятельности и контроля оборота продукции сексуального характера производится тем органом исполнительной власти, в чью компетенцию входит выдача лицензий на осуществление, соответствующего заявленному, вида деятельности в порядке, установленном Федеральным законом "О лицензировании отдельных видов деятельности".
3. Ввоз гражданами Российской Федерации, иностранными гражданами и лицами без гражданства на территорию Российской Федерации продукции сексуального характера в личных целях, не предназначенной для производственной или иной коммерческой деятельности, разрешается без лицензии. Порядок ввоза такой продукции должен соответствовать таможенным правилам Российской Федерации.

Статья 10. Экспертная деятельность, регистрация и контроль оборота продукции сексуального характера
1. Целью экспертизы продукции сексуального характера является подготовка заключений о допустимости оборота такой продукции.
2. Экспертиза продукции сексуального характера должна проводиться в отношении каждого вида продукции на этапе, предшествующем введению ее в оборот (за исключением самого производства), по инициативе граждан и юридических лиц, осуществляющих деятельность по обороту продукции сексуального характера.
Экспертиза по инициативе государственных органов может проводиться на любом этапе оборота продукции сексуального характера.
3. Экспертную деятельность в сфере оборота продукции сексуального характера осуществляют государственные органы и/или организации получившие лицензию на данный вид деятельности.
4. Регистрацию кино- и видеофильмов, компьютерных программ сексуального характера осуществляет Министерство культуры Российской Федерации.
5. Регистрацию средств массовой информации сексуального характера осуществляет Министерство Российской Федерации по делам печати, телерадиовещания и средств массовых коммуникаций.
6. Регистрацию продукции сексуального характера медицинского назначения и Bdsm-порнографии осуществляет Министерство здравоохранения Российской Федерации.
7. Контроль по распространению кино- видеофильмов, компьютерных программ сексуального характера на физических носителях с помощью идентификационных защитных знаков осуществляет ГУП «Информзащита»
8. Регистрацию электронных средств массовой информации распространяющих продукцию сексуального характера осуществляет Российский НИИ Развития Общественных Сетей и/или организация получившая лицензию на данный вид деятельности.

Статья 11. Распространение продукции сексуального характера
1. Распространение продукции сексуального характера допускается только в специально отведенных местах, либо свободно с обязательным соблюдением специального требования к ее упаковке.
2. Органы государственной власти субъектов Российской Федерации и органы местного самоуправления могут определять исходя из местных условий, обычаев и традиций территории и места, в которых может быть запрещено свободное распространение продукции сексуального характера.
3. Распространение учебной (образовательной), научной и научно-популярной литературы (материалов), содержащей изображения обнаженной натуры, без признаков действия сексуального характера, признается свободным.
4. Распространение продукции сексуального характера медицинского назначения допускается только в специализированных медицинских учреждениях, имеющих лицензию на оказание медицинской помощи лицам с половыми расстройствами.

Статья 12. Специальные требования к упаковке продукции сексуального характера
1. Упаковка продукции сексуального характера должна:
- быть герметично запечатанной и иметь маркировку в виде специального знака, содержащего слово "SEX" и соответствующей каждой категории продукции сексуального характера: "SEХ" - I категория продукции сексуального характера; "SEХХ" - II категория продукции сексуального характера; "SEХХХ" - III категория продукции сексуального характера и "SEХХХХ" - IV категория продукции сексуального характера;
- содержать слова " продажа лицам до 14, 16, 18 лет или лицам до 21 года запрещена".
На обложке или на упаковке продукции сексуального характера не должно быть порнографии и/или непристойных текстов.
2. Распространение продукции сексуального характера без упаковки, отвечающей требованиям п. 1 настоящей статьи, вне специальных мест запрещено.

Статья 13. Ограничения оборота продукции сексуального характера
1. В Российской Федерации допускается ограничение оборота продукции сексуального характера среди граждан определенных возрастных категорий - 14, 16, 18 и 21 год. По достижении гражданином указанного возраста, такие ограничения снимаются.
2. Решение об ограничении оборота учебных (образовательных) материалов по вопросам секса, относящихся к продукции сексуального характера II категории, по возрастному признаку принимают органы исполнительной власти субъектов Российской Федерации по общей рекомендации Министерства образования Российской Федерации.
Органы исполнительной власти субъектов Российской Федерации, исходя из традиций, обычаев и национального состава региона, могут уточнять рекомендации по возрастному ограничению зрительской аудитории и определять порядок публичной демонстрации кино- и видеофильма на территории региона.
3. Оборот продукции сексуального характера III категории, ограничен возрастом 16 лет - среди эмансипированных и 18 годами - среди остальных совершеннолетних лиц, а также специальными требованиями к ее упаковке.
4. Оборот продукции сексуального характера IV категории ограничен возрастом 21 год, а также специальными требованиями к ее упаковке.
Оборот продукции сексуального характера IV категории не должен противоречить положениям следующих статей Уголовного Кодекса Российской Федерации: ст. 110 "Доведение до самоубийства", ст. 115 "Умышленное причинение легкого вреда здоровью", ст. 116 "Побои", ст. 117 "Истязание", ст. 118 "Причинение тяжкого или средней тяжести вреда здоровью по неосторожности", ст. 119 "Угроза убийством или причинением тяжкого вреда здоровью", ст. 125 "Оставление в опасности", ст. 130 "Оскорбление", ст.ст. 131-135 главы "Преступления против половой неприкосновенности и половой свободы личности", ст. 235 "Незаконное занятие частной медицинской практикой или частной фармацевтической деятельностью", ст. 239 "Организация объединения, посягающего на личность и права граждан".
5. Оборот продукции сексуального характера на физических носителях без зарегистрированных в установленном порядке специальных идентификационных защитных средств, устанавливающих принадлежность к производителю, запрещен и преследуется по закону в административном и уголовном порядке.

Статья 14. Распространение продукции сексуального характера в средствах массовой информации
1. Распространение печатных средств массовой информации сексуального характера II и III категории допускается вне специальных мест только с соблюдением требований ст. 12 настоящего закона.
2. В специально отведенном месте печатные средства массовой информации сексуального характера II, III и IV категории могут выставляться (демонстрироваться) в открытом (незапечатанном) виде, с обязательным соблюдением Закона Российской Федерации "О защите прав потребителей".
3. Распространение радио- теле- и видеопрограмм сексуального характера II категории в средствах массовой информации допускается с 0 часов до 4 часов по местному времени без кодирования сигнала, если иное сокращение времени трансляции не предусмотрено органами государственной власти субъектов Российской Федерации или органами местного самоуправления.
4. Распространение радио- теле- и видеопрограмм сексуального характера III категории в средствах массовой информации без кодирования сигнала не допускается.
5. Распространение радио- теле- и видеопрограмм сексуального характера IV категории в средствах массовой информации запрещено.
6. Распространение радио-, теле- и видеопрограмм сексуального характера в средствах массовой информации должно предваряться сообщением (заставкой) о характере программы и нежелательности ее просмотра или прослушивания несовершеннолетними определенного возраста до 14, 16 или 18 лет.

Статья 15. Реклама продукции сексуального характера
1. Реклама любых товаров и услуг, содержащая тексты и/или изображения сексуального характера, допускается только в средствах массовой информации сексуального характера.
2. Реклама продукции сексуального характера, не содержащая изображений и/или текстов сексуального характера допускается повсеместно без каких-либо ограничений.
3. Реклама, содержащая в себе элементы порнографии, допускается только в изданиях или иной продукции сексуального характера III или IV категории.
4. Использование образов несовершеннолетних, выраженных в любой форме, в рекламе продукции сексуального характера, а также в рекламе, содержащей тексты и изображения сексуального и\или непристойного характера, не допускается.
5. Реклама производителя и/или распространителя продукции сексуального характера без получения ими лицензии на данный вид деятельности не допускается.

Глава IV. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

Статья 16. Ответственность за нарушения порядка и условий оборота продукции сексуального характера
За нарушение порядка и условий оборота продукции сексуального характера I и II категории предусмотрена гражданская и/или административная ответственность.
За нарушение порядка и условий оборота продукции сексуального характера III и IV категории предусмотрена административная и/или уголовная ответственность.

Статья 17. Вступление настоящего Федерального закона в силу
Настоящий закон вступает в силу с момента его официального опубликования в средствах массовой информации.
Вернуться к началу
Гость
Сообщение Добавлено: Пн Июл 18, 2005 11:21 pm Заголовок сообщения: Ответить с цитатой
Без комментариев.
Как можно еще и до 21 года что-то запрещать мне не понятно... При том, что эмансипированые 16-ти летние могут смотреть "почти самое горячее"....

А причем тут ссылки на УК? Имеется ввиду, что низзя показывать как взрослые "играют в доктора", например? Shocked
Вернуться к началу
Гость
Сообщение Добавлено: Ср Июл 20, 2005 8:12 am Заголовок сообщения: Ответить с цитатой
Информация к размышлению:
http://www.contr-tv.ru/manipulation/1232

http://www.expert.org.ua/?st=2&id=19986

Насчет того, что раз государство запретило – то значить так и должно быть – это так же неверно, как и оправдание типа: «я убивал, потому, что мне приказали».

Разумеется изнасилование (а насильственное ограничение сексуальной свободы есть изнасилование) – это не убийство. Но всё же – неприятная вещь.

А насчет детей… Пока у меня мнение, что порнография причиняет вред детям тогда, когда родители (и др.) не заботятся о сексуальном воспитании своих детей. Из лучших побуждений, как ни странно.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Чт Июл 21, 2005 8:20 am Заголовок сообщения: Ответить с цитатой
М-м-м... Пора уже на основании этой нити что-нибудь типа брошюры выпускать.
Название вроде бы вот такое : "Виртуальные диалоги о порнографии".
Успех, кажется, гарантирован (хотя бы судя по посещаемости этой темы) !
По 15 рублей - и в продажу. В прокуратурах и судах распространять бесплатно, так сказать в просветительских целях. Wink

P.S. Вон ведь брошюрки с последним словом М.Ходорковского и статьёй экс-судьи Мосгорсуда О.Кудешкиной приходят в прокуратуры совершенно бесплатно...
Вернуться к началу
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Чт Июл 21, 2005 4:02 pm Заголовок сообщения: Ответить с цитатой
Харошая идея FSMF!

Главное ознакомить оперативный и руководящий состав под роспись, что б небыло мучительно стыдно за некоторых коллег...

For Администратор - г-н Пряшишников не сподобился прислать каки-нить докУменты?
Вернуться к началу
Отправить личное сообщение
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Чт Июл 21, 2005 7:47 pm Заголовок сообщения: Ответить с цитатой
Идея-СУПЕР!!!
Вернуться к началу
Отправить личное сообщение
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Пт Июл 22, 2005 11:49 pm Заголовок сообщения: Ответить с цитатой
Прянишников Сергей Виктор писал(а):
Господа прокуроры и гос обвинители что такое война с порнографией и как ее ведут я знаю не понаслышке. Первое мое уголовное дело бало возбуждено еще в 1999 году и закончилось только в этом. Я был фигурантом не менее 20-30 уголовных дел по 242 УК и начитался экспертных заключений и обвинительных заключений и приговоров. Мое обвинительное заключение звучало следующим образом "заведомо зная об отсутствии правовых оснований для распространения порнографии распространял порнографические фильмы ....". Знание закона мне поставили в вину. Я веду борьбу с системой более 6 лет и получил массу удивительных решений "Суда" если Это интересно готов выставить их на Ваш форум.
Я обсалютно согласен с мнением о необходимости Закона определяющего оборот порнографии и возможном ее вреде для несовершеннолетних но что смотреть и что снимать совершеннолетним не дело государства если это делается добровольно. Не смотря на это Министерство "культуры" РФ издает приказ о том что можно а что нельзя смотреть нам с Вами и несмотря на то что Верховный Суд РФ признает данный приказ не подлежащим применению (как не опубликованный и не пршедший регистрацию в Минюсте) ни один из московских Судов (арбитражный, районный и городской) не признает этот приказ незаконным и не отменяет его. Готов представить на Ваше обсуждение все Решения судов по этому вопросу.
Если "Прокурорский надзор" в Вашем лице хочет навести порядок и ЗАКОННОСТЬ в нашей стране дайте мне об этом знать мои тел. 812-274-69-60 или 812-274-69-88.
Ато я перестал в верить и в Суд и вообще в возможность что либо доказать в нашем Суде и Прокуратуре.

Уважаемый г-н Прянишников!Не разочаровывайте участников этого форума.Или Вы просто отметились на этой нити?Хотелось бы услышать
какие то мысли по данному вопросу,а не демагогию по поводу борьбы с системой.
Вернуться к началу
Отправить личное сообщение
Администратор
@

Зарегистрирован: 22.07.2003
Сообщения: 370
Откуда: Владивосток
Сообщение Добавлено: Сб Июл 23, 2005 4:32 pm Заголовок сообщения: Ответить с цитатой
M-SPb писал(а):

For Администратор - г-н Пряшишников не сподобился прислать каки-нить докУменты?

документов нет
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Гость
Сообщение Добавлено: Вт Июл 26, 2005 2:07 pm Заголовок сообщения: Re: Порнография. Удивляюсь Ответить с цитатой
Роман писал(а):

Роман

Чему тут удивляться! Уррррррроды! И мы и они! FSMF мыль!
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 8, 9, 10 ... 88, 89, 90 След.
Страница 9 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=135
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 9, 10, 11 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Lomovoz

Зарегистрирован: 18.10.2004
Сообщения: 16
Откуда: местные мы...
Сообщение Добавлено: Вт Июл 26, 2005 5:39 pm Заголовок сообщения: Ответить с цитатой
Go писал(а):

Ну ка, выдайте на гора определение детской порнографии (а точнее как в ст. 242-1 УК РФ "порнографических изображений заведомо несовершеннолетних") Или может ссылочку дадите? Если вы попробуете отталкиваться от определения порнографии с добавлением прилагательных "детская, несовершеннолетние и т.д." - так Вы уже все подробно расписали и руки себе тем самым выкрутили. Ну нет его, определения порнухи, и добавление к нему разных слов типа "детская", "животные" ситуацию не меняет.

тоже интересный вопрос... как в свете статьи быть с порнографическим (в кавычках) изображением двух малолеток, НАРИСОВАННЫМ художником? причем не с натуры...
_________________
Действия профессионалов можно предугадать, но мир полон любителей.
Вернуться к началу
Отправить личное сообщение
Святой
©

Зарегистрирован: 26.08.2003
Сообщения: 45
Откуда: Владимир
Сообщение Добавлено: Ср Июл 27, 2005 4:34 pm Заголовок сообщения: Ответить с цитатой
Господин Прянишников видимо только отметился тут, хотя ресурс у него достаточно интересен. Вот, натолкнулся - http://www.pryanishnikov.ru/
Причем на первом месте - цитата с этого форума. Нехорошо как то Sad
_________________
Не верь, не бойся, не проси....
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Ср Июл 27, 2005 11:47 pm Заголовок сообщения: Ответить с цитатой
М-дааа. Ответ Вакурова (?) по контрафакту (!) впечатляет...

Экспертизы, выложенные на сайте просто чудо! Умиляет то, что выложил их г-н Прянишников аж через 2 года после получения. Хотелось бы узреть более современные документы.

Относительно цитаты:
А чем, собственно, это плохо? Разве что то, что не спросили автора..
Вернуться к началу
Отправить личное сообщение
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Чт Июл 28, 2005 12:37 am Заголовок сообщения: Ответить с цитатой
Что бы мы не говорили,но наиболее ясные определения порнографии содержатся в работах г-на Прянишникова.В общем то все умные мысли на этом форуме имеют место в его работах.Но как быть с законом?Вернее с теми кто его вершит?Ведь на местах всё по другому.Может действительно опубликовать брошюру с материалами этого форума
и раздать деятелям от юриспруденции,борющимся за наш моральный облик.Ведь им не безразлично наше состояние души!Жаль что г-н Прянишников так у нас и не объявился...
Вернуться к началу
Отправить личное сообщение
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Чт Июл 28, 2005 12:57 am Заголовок сообщения: Ответить с цитатой
угу, раздать всем по брошюрке.
У нас на форуме висит ссылка на "неприличные сцены из Дом-2" как это называется? Где пашем, там и руками машем.

А про то, что в работах Пряника есть много интересного я и раньше писала и сейчас подтверждаю. Более полного копания наверное нет по этой проблеме в России.

... интересно он свою "диссертацию" сам писал? о_О
Вернуться к началу
Отправить личное сообщение
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Чт Июл 28, 2005 1:07 am Заголовок сообщения: Ответить с цитатой
Ну и вот если он копает,то может есть смысл обратить внимание нашим чудотворцам?Ведь вредного в этом ничего нет.Во всём мире это ремесло не причиняет нравственных страданий,так почему мы должны бить себя в грдь,поясняя что секса у нас нема....?
Вернуться к началу
Отправить личное сообщение
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Чт Июл 28, 2005 1:16 am Заголовок сообщения: Ответить с цитатой
Очень странно что г-н Прянишников сделал заголовком наш форум,
это о чём то говорит....
Вернуться к началу
Отправить личное сообщение
Иван2
Гость
Сообщение Добавлено: Чт Июл 28, 2005 3:31 am Заголовок сообщения: Ответить с цитатой
M-SPb писал(а):
угу, раздать всем по брошюрке.
У нас на форуме висит ссылка на "неприличные сцены из Дом-2" как это называется? Где пашем, там и руками машем.

А про то, что в работах Пряника есть много интересного я и раньше писала и сейчас подтверждаю. Более полного копания наверное нет по этой проблеме в России.

... интересно он свою "диссертацию" сам писал? о_О

Сам не сам писал - не важно.
А важно то, что уже давным давно дяди из Политбюро ЦК КПСС согласились с тем, что определение порнографии дать невозможно.
И в архивах ЦК КПСС должна лежать папочка с материалами на эту тему.

Упомянуто об этом здесь: http://echo.msk.ru/programs/kitchen/37357/
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Чт Июл 28, 2005 8:08 am Заголовок сообщения: Ответить с цитатой
Оп-ля... !
Ну уж и не знаю что сказать (то бишь написать).
Г-н Прянишников задействовал нашу нить на своём сайте. Гм-м...
Ну... Ну... Развожу руками !
Впрочем, посмотрим, думаю, это добавит новых участников в этой дискуссии !
(Хотя за авторство обидно, это ж я, вроде как, намекнул на проблемку-то, но...)
Эх, ладно, поступлюсь 146-й ради общего сексуально-правового благоденствия ! Wink
Вернуться к началу
Чемодан
Гость
Сообщение Добавлено: Пт Июл 29, 2005 2:32 am Заголовок сообщения: Ответить с цитатой
Зашёл в унылое место - на сайт нашей Генпрокуратуры (http://genproc.gov.ru).
Ну, сами знаете, творчество и оформление достойное стенгазеты какого-нибудь ДЭЗа. Ну да ладно.

Набрал в поисковой строке слово "порнография".
За 4 года (поисковик "хватает" с 2001 года) - ни одного сообщения.
Набрал "секс". Вылезло одно сообщение.

Вот ОНО, с позволения сказать...
http://genproc.gov.ru/ru/news/news_current_print.shtml?2005/05/1292_print.html

И вот объясните мне, для ЧЕГО вот ЭТО пишется ?! Для КОГО - ну, тут думать-то особенно не надо... Wink

Это мне напоминает одну телевизионную байку (говорят, что практически быль).
Приходит один "звездный" генерал в советское время на телевидение для того, чтобы записать обращение к военнослужащим и ветеранам под 23-е февраля.
Сел перед камерой, надвинул очки и по бумажке оттарабанил всё "что положено".
Режиссёр ему говорит : "Товарищ генерал, ну это как-то больно казённо у Вас получилось... Может быть, Вы отложите бумагу в сторону, посмотрите в объектив, что-нибудь от себя скажете - это же будет приятно всем телезрителям !"
На это ему генерал рубанул : "У меня один телезритель - министр обороны !!"

Так-то вот... Confused
Вернуться к началу
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пт Июл 29, 2005 4:49 am Заголовок сообщения: Ответить с цитатой
Самое интересное, что ведущие российские сексологи говорят, что просмотр откровенных сексуальных действий на экране не вредит не только взрослым, но и детям. То есть если ребёнок увидит такой фильм ничего худого не случится.
Мне непонятно от чего защищать детей - от любви?

Во все времена в деревнях люди жили в одной комнате все вместе, дети слышали чем занимаются мать с отцом, это длилось тысячелетиями.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
голос разума
Гость
Сообщение Добавлено: Пт Июл 29, 2005 6:28 pm Заголовок сообщения: порнография. удивляюсь. Ответить с цитатой
Простите, а Вас не Г.Резник зовут? Вряд ли... Смотрел по ТВ передачу, в которой он Ваши слова слово в слово повторял. В его устах эта юридическая демагогия звучала забавно. Smile
Есть мнение: если Вы о чем-то не знаете, это не означает, что это не существет в природе.
Вернуться к началу
ImageMaker
Гость
Сообщение Добавлено: Пт Июл 29, 2005 6:29 pm Заголовок сообщения: Ответить с цитатой
Асилил.
Афтары пишыти ищё.

ЗЫ Эротелла, тебе правда бы, подлечиться....
Вернуться к началу
Гость
Сообщение Добавлено: Пт Июл 29, 2005 6:55 pm Заголовок сообщения: Ответить с цитатой
http://www.master-x.com/forum/postings/469546/
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Пт Июл 29, 2005 10:34 pm Заголовок сообщения: Ответить с цитатой
ImageMaker писал(а):
Асилил.
Афтары пишыти ищё.

ЗЫ Эротелла, тебе правда бы, подлечиться....

http://www.image-maker.org
Это, часом, не ты?
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 9, 10, 11 ... 88, 89, 90 След.
Страница 10 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=150
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 10, 11, 12 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
обвиняемый
Гость
Сообщение Добавлено: Сб Июл 30, 2005 1:20 am Заголовок сообщения: Ответить с цитатой
Наконец то сегодня суд вынес приговор по моему делу. 100 тысяч штраф (гособвинитель просил 150). Все мои доводы по поводу отсутствия законом и нормативных актов не возымели действия Smile
Если кратко, то в свою защиту говорил следующее:
1. Отсутствие закона, дающего определение "порнографии" и разграничивающего "законный" оборот от "незаконного".
2. Отсутствие комплексной судебной экспертизы (была проведена искусствоведческая в день задержания). Даже если судебная и была бы проведена, то это "объективное мнение" так называемых "экспертов", а это нарушение ст. 5 УК РФ где говорится о том , что "объективное мнение" не является доказательством вины.
3. Отсутствие экспертизы голоса, подтверждающей что это разговор записанный на диктофон пренадлежит мне и покупателю, а не комуто другому. (в деле была только расшифровка разговора двух человек "А" и "Б")
4. Отсутствие средств просмотра в магазине фильмов, да и невозможность этого. (2500 дисков трудно просмотреть, из них с "эротикой" и вовсе было всего штук 10).
Что то еще говорил, но дословно уже не помню.
Теперь стоит вопрос что дальше делать. По имеющийся информации в Мосгорсуде меня ждет тоже самое. Если смысл идти до Верховного? Или смириться? Smile
Вернуться к началу
Гость
Сообщение Добавлено: Сб Июл 30, 2005 1:43 am Заголовок сообщения: Ответить с цитатой
Обвиняемый, опубликуйте пожалуйста текст обвинения полностью.
Вернуться к началу
RisingFromAshes
Гость
Сообщение Добавлено: Сб Июл 30, 2005 1:49 am Заголовок сообщения: Ответить с цитатой
erotella - экстремал немного не от мира сего, можно сказать идеалист в определенном смысле. Таких как он не много, и воспринимать всерьез их конечно нельзя. Но он в общем-то совершенно безобиден в отличие от тех кто пытается порно запретить. Насильно показывать порно детям он точно не будет.

Проблема порнографии в России - это проблема всей системы и менталитета людей живущих в стране, а вовсе не самой порнографии в частности, как в общем-то и видно из этого обсуждения. Причем проблема на самом деле одна из наименее острых, если вспомнить все остальные. Есть куда более проблемные явления, корень которых в том же - тотальная неграмотность и нежелание создавать четкие правила игры равные для всех.

Вообще запреты на что либо определяются мнением большинства. Если бы большинство одобряло наркотики - они были бы разрешены. Я например не курю обычные сигареты и не люблю когда курят рядом. Но я не смогу добиться запрета на курение в общественных местах в России, поскольку таких как я не большинство. Однако например в некоторых регионах США это уже фактически произошло, так как там противников курения много. То что курильшики этим недовольны - ничего не меняет, это воля большинства.

С порнографией все в общем-то так же. Есть страны где она запрещена, есть где лимитирована, есть где разрешена. В Голландии например даже зоо не считается незаконным и порог совершеннолетия для участия в порносъемках - 16 лет, а не 18 как в большинстве других стран где производство порно разрешено.

Законы в демократическом обществе в конечном итоге определяются необходимостями и желаниями большей части общества. В диктатуре конечно они сильно зависят от прихотей верхушки, хотя и в этом случае верхушка будет вынуждена учитывать интересы большинства в той или иной степени. В случае порнографии впрочем озабоченный правитель импотент вполне может запретить порно вопреки интересам большинства - глобального катаклизма это наверняка не вызовет. Не того масштаба вопрос.

Не факт что в России большинство было бы за легализацию порно. Но до выяснения этого вопроса надо еще дойти. И вот этого то никто особо делать не стремиться, и ладно бы по вопросу порно, но и по многим другим, куда более важным вопросам. Да и вообще как я уже сказал - похоже что обществу больше нравится отсутствие четких правил одинаковых для всех. Чего в этом случае ожидать?
Вернуться к началу
777
Гость
Сообщение Добавлено: Сб Июл 30, 2005 2:09 am Заголовок сообщения: Ответить с цитатой
Цитата:
Теперь стоит вопрос что дальше делать. По имеющийся информации в Мосгорсуде меня ждет тоже самое. Если смысл идти до Верховного? Или смириться?
В случае подачи жалобы есть шанс, что твое дело все-таки поопадет на рассмотрение к юристу
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Сб Июл 30, 2005 6:09 am Заголовок сообщения: Ответить с цитатой
Для "обвиняемого".

Немедленно обжалуйте.
п.1 - основное и существенное.
п.2 - на Ваше с адвокатом усмотрение.
п.3 - не надо, это уже, пардон, глупости.
п.4 - сообразно Вашей позиции на дознании и суде (обсудите с адвокатом).

По моей информации, на уровне МГС и прокуратуры г.Москвы тоже заинтересованы в кассационном рассморении хоть какой-нибудь 242-й. Там общей точки зрения нет, что называется "фифти-фифти", причём прокуратура себя чувствует несколько, так сказать, некомфортно. А у МГС мнение чёрт знает какое, по ситуации двух месяцев назад такое : "Вот те на, а подзаконного акта действительно нет..."

Посему - флаг Вам и Вашему адвокату в руки ( т.е. краткое, умеренно аргументированное и чуть-чуть язвительное кассационное представление), и - удачи ! Wink

"Вода дробит камень не силой удара, а частотой падения".
Это не я сказал. Very Happy [/b]
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Сб Июл 30, 2005 10:02 am Заголовок сообщения: Ответить с цитатой
RisingFromAshes писал(а):
erotella - экстремал немного не от мира сего, можно сказать идеалист в определенном смысле. Таких как он не много, и воспринимать всерьез их конечно нельзя. Но он в общем-то совершенно безобиден в отличие от тех кто пытается порно запретить. Насильно показывать порно детям он точно не будет.

Проблема порнографии в России - это проблема всей системы и менталитета людей живущих в стране, а вовсе не самой порнографии в частности, как в общем-то и видно из этого обсуждения. Причем проблема на самом деле одна из наименее острых, если вспомнить все остальные. Есть куда более проблемные явления, корень которых в том же - тотальная неграмотность и нежелание создавать четкие правила игры равные для всех. ....

Проблема, на самом деле, в том, что мы (и не только мы) живем и прописываем в законах мифы, имеющие довольно далекое отношение к реальности.
Вред порнографии - один из таких мифов.
И потом эти мифы бьют нас дубинкой закона, а мы удивляемся, откуда столько гадостей появляется... (маньяки - это самое безобидное.)
Вернуться к началу
инсайдер
Гость
Сообщение Добавлено: Сб Июл 30, 2005 5:23 pm Заголовок сообщения: порнография. удивляюсь. Ответить с цитатой
[quote="FSMF"]Для "обвиняемого".

Посему - флаг Вам и Вашему адвокату в руки ( т.е. краткое, умеренно аргументированное и чуть-чуть язвительное кассационное представление), и - удачи ! Wink

Рискну предположить, что логика при принятии решения МГС будет такова - ну и что, что нет специального закона. Есть проблема порнографии и статья в УК, значит надо с ней чего-то делать. И решение (отрицательное в конечном итоге) будет основано не законе, а на революционном правосознании.
А вообще Родина будет пристально следить за судьбой обвиняемого. О результатах рассмотрения кассационной жалобы нам, надеюсь, будет сообщено дополнительно? Wink
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Сб Июл 30, 2005 6:01 pm Заголовок сообщения: Ответить с цитатой
Весьма интересная информация.

http://www.crime-research.ru/news/26.07.2005/2090/

http://www.crime-research.ru/news/30.07.2005/2107/

По последнему материалу : а вот действительно интересно, как в этом случае использовать 242-1 УК РФ ?
Не изготовил, не распространил, а просто скачал из сети и сохранил для собственного употребления...
ТАМ и это наказуемо по детской порнографии, а здесь, как мне кажется, загвоздка...
Надо подумать !
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Сб Июл 30, 2005 7:41 pm Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Весьма интересная информация.

http://www.crime-research.ru/news/26.07.2005/2090/

http://www.crime-research.ru/news/30.07.2005/2107/

По последнему материалу : а вот действительно интересно, как в этом случае использовать 242-1 УК РФ ?
Не изготовил, не распространил, а просто скачал из сети и сохранил для собственного употребления...
ТАМ и это наказуемо по детской порнографии, а здесь, как мне кажется, загвоздка...
Надо подумать !

"...Для домашнего использования..." Не дай бог введут ответственность за хранение! Шалости госкомдури с ветеринарами покажутся детским лепетом!
Скопировать пару фоток или дисков - это значительно проще, чем героин достать....
Это во вторых, а во-первых, пусть лучше на экран пялятся, чем за реальными детьми охотятся.
Вернуться к началу
qwert
Гость
Сообщение Добавлено: Сб Июл 30, 2005 8:08 pm Заголовок сообщения: Ответить с цитатой
Цитата:
Рискну предположить, что логика при принятии решения МГС будет такова - ну и что, что нет специального закона. Есть проблема порнографии и статья в УК, значит надо с ней чего-то делать. И решение (отрицательное в конечном итоге) будет основано не законе, а на революционном правосознании.
Руководство социалистическим правосознанием прокатило бы до 01.07.2002 г., когда в ст. 16 УПК РСФСР именно этим правосознанием и должен был руководствоваться суд в своей деятельности.
Если кто не знает - после 01.07.2002 г. в УПК РФ нет места социалистическому и иному революционному правосознанию. Согласно ст. 17 УПК РФ суд должен руководствоваться законом и совестью. Общеизвестно, что нет специального закона в отношении порнографии и ее распространении, поэтому у суда для принятия решения остается только совесть. Совесть, как и ее полное отсутствие - понятия очень растяжимые. Если в кассации дело будут рассматривать закомплексованные тетки с неудавшейся личной жизнью, то приговор безусловно засилят.
Цитата:
Посему - флаг Вам и Вашему адвокату в руки ( т.е. краткое, умеренно аргументированное и чуть-чуть язвительное кассационное представление), и - удачи !
Представление пишет гособвинитель.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Сб Июл 30, 2005 8:51 pm Заголовок сообщения: Ответить с цитатой
Для qwert.
По поводу "представления", пардон, спросонья опечатался, благодарю за поправку. Wink

По поводу ст.17 УПК РФ - так это же оценка доказательств, а как можно оценить то, чего нет в праве ! Доказательством чего является какой-либо носитель порнографической информации ? Доказательством того, что там есть какие-то голые граждане.
А порнография это или нет - ответить невозможно, т.к. нет легального определения.
А даже если порнография - то какой закон нарушен и т.п., на колу мочало ...
Да и вообще про "социалистическое правосознение" - это, кажется, была шутка. Тут уместнее было бы говорить о "кухонном" правосознании.

Мне тут больше симпатична ст. 297 УПК.
1. Приговор суда должен быть законным, обоснованным и справедливым.
2. Приговор признается законным, обоснованным и справедливым, если он постановлен в соответствии с требованиями настоящего Кодекса и основан на правильном применении уголовного закона.

Что мы видим применительно к приговору по 242-й ?
а) незаконен (нет подзаконного акта) ;
б) необоснован (а на чём тут ему обосновываться, на фантазиях дознания-госбовинителя-судьи, вытекающих из п."а" ?) ;
в) ну а по части справедливости...
Да и вообще, если хоть одно положение нарушено, значит приговор нелегитимен.

Как говорил герой фильма "Мимино" : "Я так думаю...!" Smile
Вернуться к началу
qwert
Гость
Сообщение Добавлено: Сб Июл 30, 2005 10:08 pm Заголовок сообщения: Ответить с цитатой
to обвиняемый
Вы не могли бы выложить в форуме обвинительное заключение и приговор (ну и затем кассационное определение) по Вашему делу.
Было бы интересно ознакомиться с этими памятниками юридической мысли.
Вернуться к началу
инсайдер
Гость
Сообщение Добавлено: Сб Июл 30, 2005 10:43 pm Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Для qwert.
По поводу "представления", пардон, спросонья опечатался, благодарю за поправку. Wink

По поводу ст.17 УПК РФ - так это же оценка доказательств, а как можно оценить то, чего нет в праве ! Доказательством чего является какой-либо носитель порнографической информации ? Доказательством того, что там есть какие-то голые граждане.
А порнография это или нет - ответить невозможно, т.к. нет легального определения.
А даже если порнография - то какой закон нарушен и т.п., на колу мочало ...
Да и вообще про "социалистическое правосознение" - это, кажется, была шутка. Тут уместнее было бы говорить о "кухонном" правосознании.

Мне тут больше симпатична ст. 297 УПК.
1. Приговор суда должен быть законным, обоснованным и справедливым.
2. Приговор признается законным, обоснованным и справедливым, если он постановлен в соответствии с требованиями настоящего Кодекса и основан на правильном применении уголовного закона.

Что мы видим применительно к приговору по 242-й ?
а) незаконен (нет подзаконного акта) ;
б) необоснован (а на чём тут ему обосновываться, на фантазиях дознания-госбовинителя-судьи, вытекающих из п."а" ?) ;
в) ну а по части справедливости...
Да и вообще, если хоть одно положение нарушено, значит приговор нелегитимен.

Как говорил герой фильма "Мимино" : "Я так думаю...!" Smile

Всё замечательно, всё понятно, если считать этот форум теоретическими рассуждениями. Но во многих регионах такие дела действительно как пирожки пекутся. Приговоры вступают в силу и на уровне субъектов жалобы не удовлетворяются (информация по результатам общения с коллегами на курсах повышения квалификации в Питере). Возникает противоречие между теорией и практикой, а понятия "законность" и "справедливость" уж очень сильно расходятся в своих семантических полях. Это касается не только 242 УК, между прочим.
А "социалистическое правосознание" - конечно же шутка. Правда, известное сравнение закона с дышлом по прежнему актуально. И дикие приговоры (а также определения СК ВС субъектов) тому подтверждение. Confused
Вернуться к началу
инсайдер
Гость
Сообщение Добавлено: Вс Июл 31, 2005 1:06 am Заголовок сообщения: порнография. удивляюсь. Ответить с цитатой
а вот еще что нашел.
http://orel3.rsl.ru/dissert/bulgakova_o_a/EBD_565A_bulgakovaOA.pdf
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Вс Июл 31, 2005 2:06 am Заголовок сообщения: Ответить с цитатой
Вот в том-то и проблема !

Цепочка развития 242-й (и не только).

Опера (ОБЭП, УУИМ или вообще чёрте кто) :
"Блин, пошли делать палки, показатели хреновые !"
Дознаватель : "Ну чё, материал вроде нормальный... Исследование есть, понятые опрошены..."
Прокурор : "Ну чё, материал вроде нормальный... Исследование есть, понятые опрошены... С возбуждением соглашаюсь."
Дознаватель : " Ну чё, допросил, предъявил, ознакомил, оконченное есть - потащил к прокурору".
Прокурор : " Ну чё, допросил, предъявил, ознакомил, листы не перепутал, опись есть, оконченное есть, подписываю в суд".
Гособвиниель : "Ну чё, допросил, предъявил, ознакомил, листы не перепутаны, опись есть, номер статьи написал правильно, можно и поддержать".
Судья : "Ну чё, допросил, предъявил, ознакомил, листы не перепутаны, опись есть, номер статьи написал правильно, расписка о вручении есть, можно и осудить - дознаватель тащи дискету с обвинительным актом, приговор печатать будем !".
Дознаватель : "Извольте, притащил !"
Судья : "Именем Российской Федерации..."

За кадром остаются вопли обвиняемого (подсудимого) и его адвоката.

Знаете, что нужно, чтобы это сломать ?
Исключительно скандал. Или схема "не на того нарвались".
А тут уж все средства хороши. Wink
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 10, 11, 12 ... 88, 89, 90 След.
Страница 11 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=165
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 11, 12, 13 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
инсайдер
Гость
Сообщение Добавлено: Вс Июл 31, 2005 3:24 am Заголовок сообщения: Ответить с цитатой
Попахивает идеализмом... Хорошим скандал может стать, если он вылезет на федеральные СМИ. Для этого нельзя надеяться на авось. А предлагаемая схема не решает дела в масштабе страны. Как бы мы ни относились к ст. 242, подвешенность вопроса напрягает. Покажите мне уже хоть одно решение кассационной или надзорной инстанции, где было бы сказано на отсутствие закона о порнографии, как обстоятельство, исключающее ответственность. Попробуем распространить среди заинтересованных лиц.
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Вс Июл 31, 2005 4:44 am Заголовок сообщения: Re: порнография. удивляюсь. Ответить с цитатой
инсайдер писал(а):
а вот еще что нашел.
http://orel3.rsl.ru/dissert/bulgakova_o_a/EBD_565A_bulgakovaOA.pdf

Спасибо за ссылку. Вот только и ссылку и на саму диссертацию - тоже надо было выкладывать. (Это здесь: http://orel3.rsl.ru/dissert/bulgakova_o_a/EBD_565_bulgakovaOA.pdf )
Автореферат прочитал.

Была в СССР статья "Распространение сведений порочащих общественный строй". Получается строй важнее человека.
В данном случе - то же самое. Мораль по диссертанту - важнее интересов человека.
По-моему позиция неверная. Мораль, как и строй, надо время от времени менять. А такие статьи из уголовного кодекса - однозначно убирать. Чтобы большой крови при смене не было.

Диссертацию пока не читал.
Вернуться к началу
бродяга007

Зарегистрирован: 07.06.2005
Сообщения: 31
Сообщение Добавлено: Вс Июл 31, 2005 5:56 am Заголовок сообщения: Ответить с цитатой
ну сколько можно возмущаться, сложилась судебная практика, а суд надо уважать, как последнюю инстанцию, а то можно и слюнями изойтись. имел место пробел законодательства, ни у кого же возражений не вызывает, что распространение порнографии, должно наказываться уголовным законом
Вернуться к началу
Отправить личное сообщение
Гость
Сообщение Добавлено: Вс Июл 31, 2005 7:24 am Заголовок сообщения: Ответить с цитатой
бродяга007 писал(а):
.. ни у кого же возражений не вызывает, что распространение порнографии, должно наказываться уголовным законом

почему же, как раз вызывает возражение и у многих.
во всех цивилизованных странах порно легально, а Россия как была совком так и осталась.. Sad
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Вс Июл 31, 2005 8:14 am Заголовок сообщения: Ответить с цитатой
Господа, дискуссия начинает переходить, так сказать, не в совсем правовую плоскость, а более эмоциональную.
Администратор может и стирать начать, чего бы крайне не хотелось.

Цитата:
Покажите мне уже хоть одно решение кассационной или надзорной инстанции, где было бы сказано на отсутствие закона о порнографии, как обстоятельство, исключающее ответственность. Попробуем распространить среди заинтересованных лиц

Так об этом речь и идёт с начала нити - нет таких решений ! Есть кое-что в Москве, но - половинчатое, хотя в решениях суда именно это и говорится (кое-какое участие в этом поимел Smile ).

Для "бродяги 007 " (ну, почти законспирированный Джеймс Бонд, a'la "Сусанин. Иван Сусанин").
Если не затруднительно, вернитесь на 10 страниц назад и, опять же, если не будет утомительно, перечитайте всю нить снова. Глядишь, точка зрения и изменится ! Wink
Вернуться к началу
обвиняемый
Гость
Сообщение Добавлено: Вс Июл 31, 2005 7:36 pm Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
Обвиняемый, опубликуйте пожалуйста текст обвинения полностью.

Копию приговора получу на руки только во вторник или среду, а обвинительное заключение в данный момент у адвоката. Думаю, к концу следующей недели все опубликую.
Вернуться к началу
qwert
Гость
Сообщение Добавлено: Вс Июл 31, 2005 9:36 pm Заголовок сообщения: Ответить с цитатой
Оказывается и правда судят по 242 УК РФ с вынесением приговора и рассмотрением дела в апелляциии-кассации!
У не в какой-то глуши, а в цивилизованном УРФО. Вот практика Свердловского областного суда:
http://www.femida.e-burg.ru/show_doc.php?id=3138
http://www.femida.e-burg.ru/show_doc.php?id=3531
и никто не забивает себе голову тем, что из-за отсутствия соответствующего закона распространение порнографии не может быть незаконным по определению.
Так что обвиняемого наверное все таки засудят и без всякого закона. А с другой стороны - был бы специальный закон, могли бы вообще реально посадить (санкция позволяет), а так только штраф.
Вернуться к началу
инсайдер
Гость
Сообщение Добавлено: Вс Июл 31, 2005 9:48 pm Заголовок сообщения: Ответить с цитатой
для обвиняемого:
Забудем сейчас о "незаконности" и отсутствии определения термина "порнография". Простите, может быть я что-то пропустил, но какие доказательства были приведены в подтверждение Вашего умысла? Может быть Вы на следствии или в суде признали свою осведомленность о содержании видеопродукции??? (Как я понял, в торговой точке эти диски не демонстрировались при проверочной закупке) Если нет, то как можно говорить о доказанности умысла? Может владелец дисков дал показания о том, что поручал Вам торговать порнушкой? Если этого нет, то именно на это (на недоказанность умысла) следует упирать в кассационной жалобе. Так как остальные доводы, вероятнее всего, в кассации оставят без внимания (придумают что-нибудь).
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пн Авг 01, 2005 8:57 am Заголовок сообщения: Ответить с цитатой
По поводу
http://www.femida.e-burg.ru/show_doc.php?id=3138
http://www.femida.e-burg.ru/show_doc.php?id=3531

Я с глубоким уважением отношусь к жителям города Нижний Тагил (хотя там ни разу не был, но, насколько мне известно, это глубоко в Сибири, и хотя бы это одно заслуживает почтения).

Но, перечитав это бред, облечённый во флёр "процессуальности и законности" могу сказать...

ДА НЕЧЕГО МНЕ СКАЗАТЬ ! БРЕД!!!

P.S. Ещё одна лишняя иююлстрация правовой компетентности нашего рассейского (именно рассейского) правосудия. Блин !
Народ, кажется, иу тут уже в СМИ открытого масштаба лезть, или на скандал...
Администратор, придумаем чего-нибудь, а ?! Идеи есть !
Вернуться к началу
Администратор
@

Зарегистрирован: 22.07.2003
Сообщения: 370
Откуда: Владивосток
Сообщение Добавлено: Пн Авг 01, 2005 10:32 am Заголовок сообщения: Ответить с цитатой
По поводу лезть куда-нибудь на скандал. "Прокурорский НАДЗОР" старается вести свою деятельность без скандалов.
ЗЫ. Тем более у меня отпуск.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Иван2
Гость
Сообщение Добавлено: Пн Авг 01, 2005 1:15 pm Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
По поводу
http://www.femida.e-burg.ru/show_doc.php?id=3138
http://www.femida.e-burg.ru/show_doc.php?id=3531

Я с глубоким уважением отношусь к жителям города Нижний Тагил (хотя там ни разу не был, но, насколько мне известно, это глубоко в Сибири, и хотя бы это одно заслуживает почтения).

Но, перечитав это бред, облечённый во флёр "процессуальности и законности" могу сказать...

ДА НЕЧЕГО МНЕ СКАЗАТЬ ! БРЕД!!!

P.S. Ещё одна лишняя иююлстрация правовой компетентности нашего рассейского (именно рассейского) правосудия. Блин !
Народ, кажется, иу тут уже в СМИ открытого масштаба лезть, или на скандал...
Администратор, придумаем чего-нибудь, а ?! Идеи есть !

Ну, СМИ сейчас сами нарываются на скандал. Для тиражей полезно.
Вот в сегодняшнем "Московском комсомольце" статья:
http://www.mk.ru/numbers/1751/article58639.htm
"Не хочу учиться, хочу плодиться!"

Прямо хоть открывай нить "Лолита. Удивляюсь."

Так что со скандалами надо осторожно. Как бы дров не наломать...
В смысле - чьи-то жизни...
Вернуться к началу
Да !
Гость
Сообщение Добавлено: Пн Авг 01, 2005 4:38 pm Заголовок сообщения: Ответить с цитатой
Вообще-то автор сего опуса в "МК" сам нарывается на 282-ю УК.

Ничего себе, пассажик :
"Потому что все это — мерзость.
Мерзость, вызывающая желание пойти помыть руки и забыть всех этих недочеловеков, как страшный сон. Вместе с их бабушками, подкладывающими внучек всем подряд, их нищетой, убожеством и уродством.
Слава богу, мы не часто с ними сталкиваемся. Цыганские таборы, таджикские гастарбайтеры… Маргиналы. У них свои законы. Они обитают где-то в придонном слое — ближе к животным, чем к людям, — и беспорядочно совокупляются там, как зверьки, не знающие ничего, кроме запаха течки. И пусть совокупляются, пусть рожают хоть в первом классе, это их личное дело."

Это что, вот такие вот у нас теперь "борцы за нравственность" ? Shocked
А без расистского душка как-нибудь можно, или теперь это модно ?

Вообще бы рекомендовал прокуратуре гор.Москвы обратить внимание на эту публикацию (а не групые протесты "по Иванькову" строчить). Wink
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Вт Авг 02, 2005 12:32 am Заголовок сообщения: Ответить с цитатой
Да ! писал(а):
Вообще-то автор сего опуса в "МК" сам нарывается на 282-ю УК.

Ничего себе, пассажик :
"Потому что все это — мерзость.
Мерзость, вызывающая желание пойти помыть руки и забыть всех этих недочеловеков, как страшный сон. Вместе с их бабушками, подкладывающими внучек всем подряд, их нищетой, убожеством и уродством.
Слава богу, мы не часто с ними сталкиваемся. Цыганские таборы, таджикские гастарбайтеры… Маргиналы. У них свои законы. Они обитают где-то в придонном слое — ближе к животным, чем к людям, — и беспорядочно совокупляются там, как зверьки, не знающие ничего, кроме запаха течки. И пусть совокупляются, пусть рожают хоть в первом классе, это их личное дело."

Это что, вот такие вот у нас теперь "борцы за нравственность" ? Shocked
А без расистского душка как-нибудь можно, или теперь это модно ?

Вообще бы рекомендовал прокуратуре гор.Москвы обратить внимание на эту публикацию (а не групые протесты "по Иванькову" строчить). Wink

Не торопись, Да!, не торопись.
Националистические настроения АВТОМАТИЧЕСКИ вытекают из запрета секса с несовершеннолетними.

Просто журналист в шоковой форме указывает нам на дыру в законе...
Вернуться к началу
инсайдер
Гость
Сообщение Добавлено: Вт Авг 02, 2005 3:35 am Заголовок сообщения: Ответить с цитатой
Господа прокуроры, следователи и просто гости столицы! Хотелось бы определится, чего мы хотим от этого форума. Повозмущаться творящимся беззаконием? Так хочу обратить внимание на то, что "Васька слушает, да ест...". Даже наверное и не слушает, а только ест...
Не считал, но вроде бы около 80% оставивших сообщения на форуме согласны с тем, что в ст. 242 УК РФ есть проблема большого белого пятна. А что считают около 13000 посетителей этого форума - не известно. А ведь они (тихое большинство) определяют какова в настоящий момент правоприменительная практика в РФ.
Короче, предложение ОБВИНЯЕМОМУ: не хотите ли стать подопытным? Wink Я подбросил идею обсуждения проблемы порнографии (конкретно - уголовная ответственность) двум знакомым журналистам. Они заинтересовались, обещали подумать что и как. Выходы есть. Для тех, кто не знает - журналистам нужен информационный повод. В данном случае - конкретный случай с конкретным человеком. Тема довольно жареная. Если согласитесь (обвиняемый), дайте знать - спишемся.
О целях. Я так понимаю, что нам интересно не языком трепать, а попытаться достичь конкретной цели - унифицировать практику, получить какое-нибудь внятное разъяснение... В конце концов, может найдется "ну очень умная голова", которая мотивированно объяснит что FSFM категорически не прав. В общем, проблему надо решать, а не "слюнями исходить" (чьи-то слова из этого форума).
Вот...
Вернуться к началу
АВ
©

Зарегистрирован: 27.07.2003
Сообщения: 58
Откуда: Далеко от Москвы
Сообщение Добавлено: Вт Авг 02, 2005 6:14 am Заголовок сообщения: Ответить с цитатой
Иван2 писал(а):

Просто журналист в шоковой форме указывает нам на дыру в законе...

По-моему, дыры в законе нет. Мы, вот уже за этот год привлекли троих растлителей. Дела из общенадзорных.
По одному, прада, дело прекратили из-за женитьбы (примирение). Я протест написал, - авось отменят.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 11, 12, 13 ... 88, 89, 90 След.
Страница 12 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=180
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 12, 13, 14 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Иван2
Гость
Сообщение Добавлено: Вт Авг 02, 2005 7:22 am Заголовок сообщения: Ответить с цитатой
АВ писал(а):
Иван2 писал(а):

Просто журналист в шоковой форме указывает нам на дыру в законе...

По-моему, дыры в законе нет. Мы, вот уже за этот год привлекли троих растлителей. Дела из общенадзорных.
По одному, прада, дело прекратили из-за женитьбы (примирение). Я протест написал, - авось отменят.

Попробую объяснить подробнее.
Существуют народы (нации), у которых начало половой жизни - 12 лет. И это в порядке вещей. И живут они и не тужат. И на территории РФ это не только цыгане.

Криминализируя ранний секс вы автоматически криминализируете и эти народы (нации). Вот и получается национализм. И предпосылка к геноциду.

Протест написали и надеетесь что отменят... Надеюсь, что не отменят. Жизнь, уважаемый, сложная штука. И в прокрустово ложе законов не всегда вписывается.
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Вт Авг 02, 2005 4:18 pm Заголовок сообщения: Ответить с цитатой
обвиняемый писал(а):
Anonymous писал(а):
Обвиняемый, опубликуйте пожалуйста текст обвинения полностью.

Копию приговора получу на руки только во вторник или среду, а обвинительное заключение в данный момент у адвоката. Думаю, к концу следующей недели все опубликую.

Опубликуй обязательно!Судя по всему у нас с тобой одинаковые обстоятельства дела,а у нас вынесли постановление о прекращении
преследования за отсутствием состава преступления в действиях моего продавца.У меня ещё нет на руках самого постановления,
но это дело нескольких дней.Поэтому не отчаивайся-на этом жизнь не заканчивается.И если чувствуешь себя действительно невиновным воспользуйся предложением инсайдера.Удачи.
Вернуться к началу
Отправить личное сообщение
Павел Абрамов
Гость
Сообщение Добавлено: Вт Авг 02, 2005 6:02 pm Заголовок сообщения: Порнография Ответить с цитатой
Есть порнография в законе или нет это все рассуждения, жизнь диктует свои законы, те кто профессионально занимается распространением порнографии живут себе потихоньку и торгуют порнушкой, например сайт www.(удалено).ru, существует уже аж с 1999 года и работает без перебоев и рекламируется даже на love.mail.ru Так что здесь надо понимать отсеивают тех кто не смог устоять против системы судопроизводства, т.е. пираты, нелегалы, педофилы и прочая нечисть, вот против них и надо бороться общими усилиями, а люди которые прошли через огонь, воду и медные трубы, знают что делать и как правильно преподнести "Клубничку" имеют на это полное право.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Вт Авг 02, 2005 6:50 pm Заголовок сообщения: Ответить с цитатой
Для "Инсайдера".

Не считаю себя истиной в последней инстанции, Wink но, поверьте, по вопросу о правоприменении 242-х в настоящий момент в замешательстве даже кое-кто из ГП РФ. Так что, поверьте, проблема именно в том тупике, с которого я давным-давно начал тему.

А, вообще-то, можно с таким же эффектом развернуть дискуссию о 180-х, 146-х, 327-х и прочая-прочая.
Разговор ведь не только о конкретике 242-х, а о через чур часто встречающейся примитивности и заданности правосознания т.н."правоприменителей" : опер-дознаватель(следователь)-прокурор-гособвинитель-суд.
Просто порнография интересна тем, что здесь переплетается право, социальная культура, развитость общественых отношений, политика в конечном плане...
Вот посмотрите на Германию : при гражданине Шилькгрубере там за это сажали, а сейчас - один из центров порноиндустрии. И что, лучше национал-социализм или постиндустриальное общество ? Надеюсь, ответ понятен (для вменяемых).

Если эта тема надоела, готов к дискуссии по 327-й. Smile

P.S. Администратор, когда из отпуска выйдешь ? А то тут какой-то кретин начал материться. Надеюсь, пост этого *** недолго продержится.
Вернуться к началу
General
Гость
Сообщение Добавлено: Ср Авг 03, 2005 4:11 am Заголовок сообщения: Ответить с цитатой
бродяга007 писал(а):
ну сколько можно возмущаться, сложилась судебная практика, а суд надо уважать, как последнюю инстанцию, а то можно и слюнями изойтись. имел место пробел законодательства, ни у кого же возражений не вызывает, что распространение порнографии, должно наказываться уголовным законом

Может быть суд последняя инстанция. Так пусть она будет КОМПЕТЕНТНОЙ! Эта сама инстанция.

Речь изначально шла о том, что нет четкого определения "продукции порнографического характера".

Кому-то "Венера милосская" может показаться порнографией... А кому-то - "9 1/2 недель"... А кому-то - "Эмануэль"... А кому-то... И т.д. Нельзя закон ставить в зависимость от чьих-то взглядов на весьма спорные вещи. Закон должен быть четок, а не размыт до безобразия.

Дайте конкретику, а то получается, что, вроде, есть закон... А вроде его и нет. Дурь какая-то.
Вернуться к началу
обвиняемый
Гость
Сообщение Добавлено: Ср Авг 03, 2005 4:43 am Заголовок сообщения: Ответить с цитатой
У меня новость! Судья ушла в отпуск на следующий день после оглашения приговора. Так вот сегодня был в суде и не смог получить копию приговора: "приходите после 15-го". А на апелляцию насколько я знаю отводится всего 10 дней. Только к чему апеллировать, приговора-то нет?
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Ср Авг 03, 2005 8:06 am Заголовок сообщения: Ответить с цитатой
инсайдер писал(а):
Господа прокуроры, следователи и просто гости столицы! Хотелось бы определится, чего мы хотим от этого форума. Повозмущаться творящимся беззаконием? Так хочу обратить внимание на то, что "Васька слушает, да ест...". Даже наверное и не слушает, а только ест...
Не считал, но вроде бы около 80% оставивших сообщения на форуме согласны с тем, что в ст. 242 УК РФ есть проблема большого белого пятна. А что считают около 13000 посетителей этого форума - не известно. А ведь они (тихое большинство) определяют какова в настоящий момент правоприменительная практика в РФ.
Короче, предложение ОБВИНЯЕМОМУ: не хотите ли стать подопытным? Wink Я подбросил идею обсуждения проблемы порнографии (конкретно - уголовная ответственность) двум знакомым журналистам. Они заинтересовались, обещали подумать что и как. Выходы есть. Для тех, кто не знает - журналистам нужен информационный повод. В данном случае - конкретный случай с конкретным человеком. Тема довольно жареная. Если согласитесь (обвиняемый), дайте знать - спишемся.
О целях. Я так понимаю, что нам интересно не языком трепать, а попытаться достичь конкретной цели - унифицировать практику, получить какое-нибудь внятное разъяснение... В конце концов, может найдется "ну очень умная голова", которая мотивированно объяснит что FSFM категорически не прав. В общем, проблему надо решать, а не "слюнями исходить" (чьи-то слова из этого форума).
Вот...

Уважаемый инсайдер!Предложение Ваше очень интересное,если конечно обвиняемый будет не против.А у меня вопрос-в чём именно по Вашему мнению неправ FSMF?Тем боллее категорически не прав.
Объясните пожалуйста,ведь не только я-многие могут не понять
что Вы имеете в виду.
Вернуться к началу
Отправить личное сообщение
Иван2
Гость
Сообщение Добавлено: Ср Авг 03, 2005 8:10 am Заголовок сообщения: Ответить с цитатой
General писал(а):
бродяга007 писал(а):
ну сколько можно возмущаться, сложилась судебная практика, а суд надо уважать, как последнюю инстанцию, а то можно и слюнями изойтись. имел место пробел законодательства, ни у кого же возражений не вызывает, что распространение порнографии, должно наказываться уголовным законом

Может быть суд последняя инстанция. Так пусть она будет КОМПЕТЕНТНОЙ! Эта сама инстанция.

Речь изначально шла о том, что нет четкого определения "продукции порнографического характера".

Кому-то "Венера милосская" может показаться порнографией... А кому-то - "9 1/2 недель"... А кому-то - "Эмануэль"... А кому-то... И т.д. Нельзя закон ставить в зависимость от чьих-то взглядов на весьма спорные вещи. Закон должен быть четок, а не размыт до безобразия.

Дайте конкретику, а то получается, что, вроде, есть закон... А вроде его и нет. Дурь какая-то.

Верно. Дурь. Есть только одна тонкость. За сотню-другую лет и в нескольких десятках стран никто не дал четкого однозначного определения что такое порнография. Отсюда вывод - типично репрессивный закон. Чтобы посадить любого. Поэтому он должен быть отменен. Вообще.
Вернуться к началу
Ratcatcher
Гость
Сообщение Добавлено: Ср Авг 03, 2005 12:45 pm Заголовок сообщения: Мысли и вопросы по поводу Ответить с цитатой
Я психолог, промышляющий журналистикой.
Недавно я написал статью в журнал "Фотодело", затрагивающую вопросы эротики и порнографии. Некоторые из этих вопросов остались для меня непроясненными, и я понемножку копаю. Возможно, еще одна статья будет...

Мне очень помог ваш форум, и мне приятно видеть скопление умных и порядочных людей.

Изложу свою позицию:
Я эстет и циник. Меня не смущает обнаженное тело любого пола, возраста и позы. Мне неприятна порнография любого вида, в основном из-за стабильно низких эстетических стандартов. Я считаю, что она должна быть разрешена, так как на десятки процентов снижает сексуальную преступность. Кстати: сексуальные преступники в незначимо меньшей степени (порядка единиц процентов) являются потребителями порнографии.

В качестве комментариев к сообщениям:

Зоофилия и некрофилия не входят в МКБ. Педофилия входит, но определяется как половое влечение к неполовозрелым детям, в случаях, когда оно превалирует над нормальным влечением. Напоминаю, что возраст полового созревания в наших широтак для девочек 11-13 лет, для мальчиков 12-14 лет.

Порнография не приносит вреда адекватно информированным детям. Дети до появления эротического либидо попросту не испытывают к ней интереса, после получения информации "ах вот как это, оказывается делается". Во время и после полового созревания порнография может быть вредна только с точки зрения создания нереальных стереотипов полового поведения, что опять-таки компенсируется информированием, например, что вовсе не у всех мужчин такой гигансткий член, и вовсе необязательно уметь продолжать половой акт в течение полутора часов. Полезна она была бы в образовательном смысле, хотя, конечно, на учебное пособие она никак не тянет. Но знали бы вы, сколько подростков осведомлены о необходимости пользоваться презервативом, но попросту не умеют его надеть...

"Развратные действия", не сопряженные с насилием, в том числе и психологическим, сами по себе не могут быть вредны для половозрелого человека. Относительно полового акта у неполовозрелых сейчас нахожусь в процессе получения информации от подросткового гинеколога.

Поменять ориентацию невозможно. Тем более волевым усилием. Лечение перверзий сводится к формированию условного рефлекса, что, в общем, не путь к личному счастью... Поэтому демонстрация гомосексуалистами своей гомосексуальности никак не может повлиять на гетеросексуала. Другое дело, что ориентация не всегда полярна, она может быть смешанной.

Задела фраза M-SPb:
"И вот за все вышеперечисленное действительно нужно жестоко пороть (не поймите привратно), а за п. 1) - расстреливать."
При всем уважении, иметь такие убеждения имеет право только тот, кто не в состоянии претворить их в жизнь. Мало ли что вам лично может быть неприятно... А кому-то из-за ваших тараканов сидеть.

Обвиняемому:
Юристам, конечно, виднее, но мне кажется, что можно было бы строить защиту на том, что я не эксперт, и определить по обложке, является ли продукция порнографической, и нарушает ли фирма какие-то законы, не мог.

Позволю себе изложить свои сомнения:

Я пришел к выводу, подтверждаемому мнениями участников форума, что порнография - категория не изображения, не объекта, а восприятия. Восприятие же варьирует в истории, географии, в традициях социальных слоев и групп.

Поэтому я утерждаю, что любое определение порнографии будет некорректным. Более того, я утверждаю, что определение эротики будет примерно настолько же проблематичным.

Понятие детской порнографии само по себе бессмысленно, так как является подмножеством понтия порнографии. В детской порнографии принести вред может только процесс ее изготовления, если он одновременно являлся развратными действиями, и только в случае неполовозрелого объекта. Фото и видеосъемка детей не может принести им вреда, если участники съемки не демонстрировали полового поведения, то есть действий, направленных на возбуждение и удовлетворение полового чувства. Поправьте меня, если я неправильно процитировал.

Интересно, кстати, что СРЕДНИЙ возраст сексуального дебюта в Москве - 15 лет. 6% респондентов указали возраст до 13 лет. И как ни обидно будет морализаторам, интимные отношения у подростков практически всегда происходят в пределах их возрастной группы.

Кстати, туда же: является ли детской порнографией изображение обнаженного ребенка 3х месяцев от роду? 1 года? 3х лет? 5? 7? Предвижу сложности и злоупотребления.

Что вы будете делать с ребенком, в одиночестве производящим порнографию при помощи фотоаппарата и зеркала? Насколько я понимаю, максимум, что ему (или ей) грозит - штраф ремнем по попе.

Еще кстати. Большинство сексуальных преступлений против детей совершается не педофилами, а шизофрениками и лицами в состоянии алкогольного опьянения.

Я согласен, что любой насилие должно быть наказано - сексуальное или несексуальное, физическое или психологическое. Но не более.

Я знаю, что любой новый закон в России предназначен для перенаправления денежных потоков в целевые карманы. Поэтому я считаю, что создание любой экспертной организации, обладающей разрешительным или запретительным правом, даже если изначально было направлено на благие цели, в кратчайшее время приведет исключительно к становлению системы злоупотреблений. Кстати, это мы имеем радость наблюдать в судебной системе.

Мне представляется, что борьба с порнографией в интернете в большой степени поддерживается официальными службами лишь потому, что позволяет создавать и укреплять системы контроля за гражданами, что опять-таки не может не привести к злоупотреблениям.

Мне очень не нравится, что под завинчивание гаек подпадет изрядная часть Эрмитажа и Пушкинского музея. Там и так все более-менее рискованное в запасниках, а тут...

Вопрос: чем с точки зрения закона и здравого смысла принципиально отличается демонстрация полового акта в виде изображения от той же демонстрации "вживую"?

Мне кажется, что как и в случаях с проституцией и наркотиками, запрет на порнографию выгоден поизводителям. Цена запретного плода взлетает на порядки. Мелкие производители, конечно, накроются, но крупные, которые в состоянии подкупить и разрешительные комиссии, и милицию, и ваших, простите, коллег, окажутся с ОЧЕНЬ большим кушем. Я не могу проследить, откуда растут уши, но, быть может, у вас больше возможностей?

Заключение:

Я предполагаю, что мог наступить на чьи-то больные мозоли. Я прошу воздержаться от выставления мне диагнозов. Даже специалисты стараются не делать этого по сети - слишком мал процент попаданий. Тем не менее, если так получилось - на всякий случай приношу свои извинения. Не хотел. Точнее, хотел не этого.
Вернуться к началу
Да !
Гость
Сообщение Добавлено: Ср Авг 03, 2005 3:07 pm Заголовок сообщения: Ответить с цитатой
Lenta.ru
03/08/05

Американские сенаторы хотят обложить порносайты 25-процентным налогом

Американский сенатор Бланш Линкольн (Blanche Lincoln), представитель Демократической партии от штата Арканзас, предложила облагать сайты "для взрослых", действующие на территории США, 25-процентным налогом с прибыли, сообщает издание CNet News. Накануне она при поддержке нескольких своих соратников по партии внесла на рассмотрение американского парламента соответствующий законопроект, озаглавленный "Акт о безопасности и защите детей" (Internet Safety and Child Protection Act).

По мнению сенатора, многочисленные порносайты нарушают нормы по проверке возраста посетителей и, более того, агрессивно продвигают свои услуги, не разграничивая аудиторию своей рекламы, что в итоге приводит к тому, что работающие с Интернетом несовершеннолетние дети регулярно натыкаются на рекламу их услуг. Сенатор считает, что этому процессу необходимо противостоять, и одним из инструментов для этого может стать жесткое регулирование деятельности таких ресурсов, в частности, предъявление специальных налоговых требований.

Вместе с тем, многие американские юристы, комментируя инициативу Линкольн, заявили, что ее предложения вступают в конфликт с принципами свободы слова и требованиями Первой поправки к американской конституции, ее гарантирующей.
В случае, если законопроект будет принят, он будет обязательно оспорен в судах, а ранее уже были случаи, когда в инициативах такого рода суды усматривали попытки введения цензуры через налоговые требования, и проекты впоследствии отклонялись. Ранее Верховный суд США нагалал вето на два законопроекта, также пытавшихся ввести контентные ограничения на сайты в целях защиты несовершеннолетних от воздействия противоречащих нормам общественной морали сайтов. "

P.S. Ну вот нет на этих недотёп нашего рассейского суда и судьи Кати Пупкиной, начинавшей секретарём судебного заседания, которой все эти мерехлюндии ("презумпции-музумпции" и прочая дребедень) на фиг не нужны ! Laughing
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Чт Авг 04, 2005 12:42 am Заголовок сообщения: Ответить с цитатой
Да ! писал(а):
Lenta.ru
03/08/05

Американские сенаторы хотят обложить порносайты 25-процентным налогом

Американский сенатор Бланш Линкольн (Blanche Lincoln), представитель Демократической партии от штата Арканзас, предложила облагать сайты "для взрослых", действующие на территории США, 25-процентным налогом с прибыли, сообщает издание CNet News. Накануне она при поддержке нескольких своих соратников по партии внесла на рассмотрение американского парламента соответствующий законопроект, озаглавленный "Акт о безопасности и защите детей" (Internet Safety and Child Protection Act).

По мнению сенатора, многочисленные порносайты нарушают нормы по проверке возраста посетителей и, более того, агрессивно продвигают свои услуги, не разграничивая аудиторию своей рекламы, что в итоге приводит к тому, что работающие с Интернетом несовершеннолетние дети регулярно натыкаются на рекламу их услуг. Сенатор считает, что этому процессу необходимо противостоять, и одним из инструментов для этого может стать жесткое регулирование деятельности таких ресурсов, в частности, предъявление специальных налоговых требований.

Вместе с тем, многие американские юристы, комментируя инициативу Линкольн, заявили, что ее предложения вступают в конфликт с принципами свободы слова и требованиями Первой поправки к американской конституции, ее гарантирующей.
В случае, если законопроект будет принят, он будет обязательно оспорен в судах, а ранее уже были случаи, когда в инициативах такого рода суды усматривали попытки введения цензуры через налоговые требования, и проекты впоследствии отклонялись. Ранее Верховный суд США нагалал вето на два законопроекта, также пытавшихся ввести контентные ограничения на сайты в целях защиты несовершеннолетних от воздействия противоречащих нормам общественной морали сайтов. "

P.S. Ну вот нет на этих недотёп нашего рассейского суда и судьи Кати Пупкиной, начинавшей секретарём судебного заседания, которой все эти мерехлюндии ("презумпции-музумпции" и прочая дребедень) на фиг не нужны ! Laughing

Это ли не выход?Может нужно решать гораздо проще???Кому то нравится порно,да и пусть забавляются.Зачем их сажать в клетку????
Всё гораздо проще....
Вернуться к началу
Отправить личное сообщение
Гость
Сообщение Добавлено: Чт Авг 04, 2005 7:27 am Заголовок сообщения: Ответить с цитатой
wert писал(а):
Да ! писал(а):
Lenta.ru
03/08/05

P.S. Ну вот нет на этих недотёп нашего рассейского суда и судьи Кати Пупкиной, начинавшей секретарём судебного заседания, которой все эти мерехлюндии ("презумпции-музумпции" и прочая дребедень) на фиг не нужны ! Laughing

Это ли не выход?Может нужно решать гораздо проще???Кому то нравится порно,да и пусть забавляются.Зачем их сажать в клетку????
Всё гораздо проще....

А Васька слушает и ест:

http://www.ntann.ru/?id=270187
http://vostokmedia.com/news.details.php?id=48299
http://uralpress.ru/show_art.phtm?id=79411

По поводу проще и клетки... Не проще, так как забота о здоровье нации у таких деятелей - только прикрытие других целей. По моему личному мнению.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Чт Авг 04, 2005 8:36 am Заголовок сообщения: Ответить с цитатой
По поводу ссылок на web-адреса.
Ну что тут скажешь - местечковый правовой дебилизм !
Кати Пупкины... пахнущие щами...
Вернуться к началу
Сочувствующий.
Гость
Сообщение Добавлено: Пт Авг 05, 2005 7:04 pm Заголовок сообщения: Ответить с цитатой
Мне кажется, что на многие, поставленные здесь вопросы, ответы уже существуют в мировой практике.
Я согласен с тем, что вреда порно не приносит, в отличии скажем, от наркотиков, алкоголя и табака, которые явным путем наносят вред организму. Согласен, с тем, что практически невозможно разделить эротику и порнографию. Эротика это вроде искусство, а порнография, таковым не является. Уже много столетий ведется спор, что есть искусство, теоретически это создание художественных образов, с этим многие соглашаются. Возникает вопрос, а что есть художественный образ? Искусствоведы больше рассматривают процесс формирования образов в произведении, чем отвечают на вопрос: что есть художественный образ? Часто можно услышать от них ответ – образ то, что волнует. Ну, далее, я думаю, и так всем все понятно. Very Happy
Мне кажется, нет ни порнографии как таковой, ни эротики, как таковой, есть произведения/продукция сексуального содержания.
Должны ли быть какие-то правовые нормы производства, рекламирования и распространения произведений/продукции сексуального содержания? Конечно, должны, они вытекают из различия моральных и нравственных норм различных групп и слоев общества, из прав и свобод граждан. Те граждане, которые не хотят по каким-то причинам видеть произведения/продукцию сексуального характера должны быть предупреждены о том, что в данном месте они могут с ней столкнуться, например, в Эрмитаже, и это уже право гражданина ходить по музеям или не ходить, покупать диски, журналы, книги, или не покупать. Но, и те, кто хотят потреблять, рекламировать, производить должны иметь такие же права. Я не юрист, но в Конституции, кажется, что-то говорится о моем праве на свободу слова и прочих гражданских правах, что-то о праве на информацию. А не противоречит ли 242-х Конституции? Как я понял, обвинения предъявлялись за распространение информационного продукта, кассет, дисков и т.п. Таким образом, ограничивалось и ограничивается право людей на получение информации.
Что касается привлечения детей к производству, рекламированию и распространению, я считаю, что делать этого категорически нельзя. Дело тут не в половозрелости, а в дееспособности. Опять же, я не юрист, и если я не прав, то пусть крючкотворцы меня поправят. Насколько мне известно, согласно законодательству, полная дееспособность у нас начинается с 18 лет. До этого возраста гражданин, несмотря на то, что он может вступать в брак, не может избирать и быть избранным, совершать ряд сделок и т.п. Вот и надо, соответственно установить законодательно, что только лицо, достигшее 18-ти лет, может производить, рекламировать и т.д. Так же нельзя допускать насильственного вовлечения в процесс производства. Думаю понятно почему. Кстати, именно потому, что дети не являются полностью дееспособными, они не могут полностью нести ответственность за свои поступки, поэтому их нельзя привлекать к процессам производства, рекламирования, распространения произведений/продукции сексуального содержания. Что касается контроля над добровольностью вовлечения, то, как мне представляется, решение очень простое: производитель обязан передавать распространителю копии документов, первое – паспорта или любого другого документа, выданного государственным огранном, с фотографией исполнителя/участника произведения/продукции, подтверждающий возраст участника/исполнителя. Второе, расписку участника/исполнителя в том, что он, участник/исполнитель, претензий к производителю не имеет.
Теперь что касается снятых родителями голых детишек на пляже, бане и т.д. Этот продукт не является коммерческим и не предназначен для распространения с целью получения дохода. Для себя родители, друзья родителей, с разрешения самих родителей и т.д. могут снимать кого угодно, сколько угодно и каким угодно способом хоть на 35-мм кинокамеру, они не могут публично распространять этот продукт и получать доход от распространения. Потому что снимаемые субъекты не являются полностью дееспособными.

У меня вопрос по поводу бланкетной статьи, я так и не понял, статья является бланкетной или не является таковой исходя из содержания самой статьи, или есть список бланкетных статей?
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Пт Авг 05, 2005 8:56 pm Заголовок сообщения: Ответить с цитатой
Сочувствующий. писал(а):

Продукцией сексуального характера был когда-то «Канкан» Кальмана.
Хотя сейчас я не удивлюсь, если его покажут по телеканалу «Культура».

Проблема не в том, что есть «продукция сексуального характера», а в людских предрассудках по этому поводу.
А 242 статья – навеяна этими предрассудками.

А в остальном – есть фильмы (произведения искусства) хорошие и плохие, добрые и злые. Но это вопрос к искусствоведам, а не к людям с ружьём.

Делайте больше хороших фильмов – плохие и так никто смотреть не будет.

А насчет детей. Не надо делать запретный плод. Создавать тайну вокруг этого. Дети ведь все равно будут это узнавать. Плохо, если в искаженном виде. Появятся новые предрассудки. Похлеще 242 статьи.
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 12, 13, 14 ... 88, 89, 90 След.
Страница 13 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=195
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 13, 14, 15 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
FSMF
Гость
Сообщение Добавлено: Пт Авг 05, 2005 9:04 pm Заголовок сообщения: Ответить с цитатой
Для "Сочувствующего". Спасибо за Ваше мнение, весьма интересно.

По поводу несовершеннолетних. Недавно включена в УК РФ ст.242-1, т.н. "прямого действия". Там нет отграничений на законность или незаконность деяния : ответственность наступает по факту. Что и правильно абсолютно. Только бы я , следуя общеевропейской и американской правовой практике по этому вопросу, ввёл бы в диспозицию статьи и понятие хранения сбез цели сбыта (распространения) порнопродукции с участием несовершеннолетних.
Скажете "слишком уж" ? Ну так будет страшно хранить - угаснет потребность и в приобретении. Но это моё личное мнение.

ст.242-я ( без значка "1", по, так сказать, "взрослой"порнографии) является бланкетной, т.к. в этом случае вступает отграничение законного даяния (предусмотренного иным правовым актом) от незаконного (таковым актом не предусмотренного).
Примеры - ответственность за оборот наркотиков, ношение оружия, нарушение ПДД и прочая-прочая : все они базируются на иных нормативных документах (соответственно законе "Об обороте наркотических веществ...", законе "Об оружии", правилах дорожного движения" и так далее.

P.S. Кажется, Вы не с начала читали нить, что, в общем-то объяснимо, это уже, кажется, невозможно осилить, во-расписались-то ! Laughing
Я с самого начала дискуссии это и вывел в тему (см.стр.1)
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Сб Авг 06, 2005 2:33 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Только бы я , следуя общеевропейской и американской правовой практике по этому вопросу, ввёл бы в диспозицию статьи и понятие хранения сбез цели сбыта (распространения) порнопродукции с участием несовершеннолетних.
Скажете "слишком уж" ? Ну так будет страшно хранить - угаснет потребность и в приобретении. Но это моё личное мнение.

Эх FSMF, помни про кошелек Жеглова... Между прочим и на диком Западе такие случаи отмечались...
А у нас - вообще море разливанное для таких вещей.

И копировать изображение значительно проще, чем новый наркотик сделать.

Впрочем, я это уже говорил.

Как и про то, что пускай лучше смотрят, чем насилуют.
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Сб Авг 06, 2005 2:50 am Заголовок сообщения: Ответить с цитатой
Да, и вот еще что FSMF.
Запрет распространения любой информации - есть цензура.
Особенно из жизни общества.
И есть соблазн в государстве её ввести. Под любым соусом. Отсюда, на мой взгляд, правомерен тотальный запрет на цензуру.

А запрет порнографии - любой - как ни крути, есть цензура.
Так что извините, с огнем играете. Это еще мягко сказано. И не мной, а каким-то западным правозащитником (сейчас не помню кто именно Sad ( ).

Впрочем, этот разговор долгий.
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Сб Авг 06, 2005 4:28 am Заголовок сообщения: Ответить с цитатой
Для FSMF

Информация к размышлению:

"На официальном уровне китайское правительство признает цензуру в Интернете только в цивилизованном виде — то есть открыто перекрывая доступ к виртуальной порнографии или азартным играм. На деле же результаты поиска на китайском языке по запросам, содержащим слова «секс», «порнография», «голый», блокировались лишь на 10 процентов. Зато попытки найти информацию об оппозиционных выступлениях или кровопролитии на площади Тяньаньмень пресекались в 90 процентах случаев. "

http://www.zerkalo-nedeli.com/nn/show/543/49866/
Вернуться к началу
Ratcatcher

Зарегистрирован: 03.08.2005
Сообщения: 9
Сообщение Добавлено: Сб Авг 06, 2005 6:08 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Для "Сочувствующего". Спасибо за Ваше мнение, весьма интересно.

По поводу несовершеннолетних. Недавно включена в УК РФ ст.242-1, т.н. "прямого действия". Там нет отграничений на законность или незаконность деяния : ответственность наступает по факту.
Не понял. Там что, дано, наконец определение порнографии? Хотя бы и детской? Можно поподробнее, плз?
Цитата:
Что и правильно абсолютно. Только бы я , следуя общеевропейской и американской правовой практике по этому вопросу, ввёл бы в диспозицию статьи и понятие хранения сбез цели сбыта (распространения) порнопродукции с участием несовершеннолетних.
Скажете "слишком уж" ? Ну так будет страшно хранить - угаснет потребность и в приобретении. Но это моё личное мнение.
Поверьте психологу - не угаснет. А вот подбросить файл на изъятый компьютер гораздо проще, чем щепоть героина или пару патронов. Для Америки, может, и сойдет, а для России - база для произвола и злоупотреблений.
Вернуться к началу
Отправить личное сообщение
Иван2
Гость
Сообщение Добавлено: Сб Авг 06, 2005 1:53 pm Заголовок сообщения: Ответить с цитатой
Ratcatcher писал(а):

Для Америки, может, и сойдет, а для России - база для произвола и злоупотреблений.

Даже для Америки - не очень. Была там пара подозрительных случаев. Ссылок не помню, т.к. так, краем глаза отметил, когда новости читал. И довольно давно. (Пару лет назад. Или год?).

А вот как прищучили пару полицейских, кторорые негра за так избивали - помню. По ТВ показывали. Потому, что кто-то случайно снял это на видеокамеру.

Так что для американцев - всё впереди. Особенно в связи с "Патриотическим актом".
Вернуться к началу
инсайдер
Гость
Сообщение Добавлено: Вс Авг 07, 2005 1:42 am Заголовок сообщения: Ответить с цитатой
ОБВИНЯЕМОМУ (и всем остальным)
Предложение в силе!
См. стр. 12 Cool
Вернуться к началу
Ratcatcher

Зарегистрирован: 03.08.2005
Сообщения: 9
Сообщение Добавлено: Вс Авг 07, 2005 9:42 am Заголовок сообщения: Ответить с цитатой
инсайдер писал(а):
ОБВИНЯЕМОМУ (и всем остальным)
Предложение в силе!
См. стр. 12 Cool

Могу помочь как специалист по психологии и сексологии.
Вернуться к началу
Отправить личное сообщение
Сочувствующий.
Гость
Сообщение Добавлено: Пн Авг 08, 2005 10:58 pm Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Только бы я , следуя общеевропейской и американской правовой практике по этому вопросу, ввёл бы в диспозицию статьи и понятие хранения сбез цели сбыта (распространения) порнопродукции с участием несовершеннолетних.
Скажете "слишком уж" ? Ну так будет страшно хранить - угаснет потребность и в приобретении. Но это моё личное мнение.

Насчет общеевропейской правовой практике, я не знаю, в Европе, каждая страна имеет свое законодательство, а у американцев, это действительно запрещено. Но и законодательство, кажется, разработано там более подробно. В этом вопросе все зависит от позиции законодателя; осудить, во что бы то ни стало, пусть даже ценой преследования невиновных или не допустить осуждения невиновных. Из Ваших разъяснений, я понял, что термин «порнография» никак не определен законодателем, если нет определения, то нет и самого преступления. Если использовать другой термин, скажем, «продукция сексуального содержания» то в это определение попадает весьма широкий спектр изображений, например мои детские фотографии в раннем возрасте, возможно, что и Ваши тоже. Эти картинки кому-то могут показаться сексуальными. Very Happy Так что же теперь, преследовать родителей, снимающих купание своих чад в ванной? А как быть тогда с нудистами, отдыхающими на пляже со своими как половозрелыми, так и не половозрелыми детьми? Их тоже преследовать? Я не согласен. Тем не менее, использование детей для производства «порнографии» – зло, и зло должно быть осуждено законодательно. Я нахожу лишь один признак, отличающий «порнографию» с использованием детей от «продукции сексуального содержания» с участием детей – это наличие полового акта в изображении. Ни в семейном альбоме, ни в фото или видео материалах с нудистких пляжей, нет полового акта, тем более с детьми. Вот такие изображения, содержащие половой акт, в любом виде, и должны быть запрещены к хранению без цели распространения. Что же касается всей остальной продукции сексуального содержания с использованием детей, а в данном случае, следует понимать изображение обнаженных детишек, как половозрелых, так и не половозрелых, то производство, реклама и распространение, таких материалов, кроме медицинских и образовательных, должны быть категорически запрещены.
Хотел бы вот, что еще добавить. Мне кажется, что хорошо исполняются только те законы, которые основываются на обычаях и традициях людей, проживающих в конкретной местности. За XII веков нашего существования Русь – Российская Империя – СССР – Российская Федерация, так и не смогли выработать единые нормы, несмотря на многочисленные попытки, это сделать. Ни крещение Руси в Xв, ни «Домострой» эпохи Ивана Грозного, ни Петровские реформы, ни "Кодекс Строителей Коммунизма", не выработали единые морально-этические представления, поэтому законодательство в отношении этих норм и представлений должно по возможности применятся максимально толерантно, что бы не нарушить чьи-нибудь права.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Вт Авг 09, 2005 4:40 am Заголовок сообщения: Ответить с цитатой
В общем, я с Вами согласен.

Единственное замечание. В отношении несовершеннолетних есть тоже некие критерии (опять же никоим образом не оговорённые в законодательстве), позволяющие судить о том, что фотографирующий (снимающий на видео и и.п.) желает удовлетворить не эстетические и родительские чувства, а совсем иные.

Года четыре назад мы направили в суд уголовное дело в отношении одного извращенца. Само собой, то, что он снимал на фото и видео мы побоялись квалифицировать по 242-й (по многократно здесь обсуждёнными причинам), а дали ему "развратку". (Ну там и всего иного хватало, Мосгорсуд отхватил ему 15 лет).

Ну так вот. Он одну из своих дочерей (а детей у него от разных жён было пятеро) фотографировал обнажённой до 10 лет (потом она, осознавая, что что-то "не то" просит папа, фотографироваться голой отказалась, он и не настаивал, у него уже другие, так сказать, "фотоперсонажи" были).
Приобщал я эти фотографии к делу.
Сидит на диване голая девочка лет 5-7, до крайности раздвинув ножки. Фотографирует, Вы понимаете, папа, и принимает она эту позу по его просьбе (ни о каком физическом насилии и речи не шло).
Потом фотография её со спины, она стоит, ну, так скажем, "на корточках".
Полового акта, естественно, нет. Но ! Но это же не есть эстетическая радость родителя, это есть возбуждение низменных инстинктов !
Конечно, тонкая грань. Например голый ребёнок, сфотографированный на горшке или на пляже, и голый ребёнок с бильярдным кием между ног.
Сложно, конечно, но что-то мне подсказывает, что второе - недопустимо. И уголовно наказуемо.
Вернуться к началу
Ratcatcher

Зарегистрирован: 03.08.2005
Сообщения: 9
Сообщение Добавлено: Вт Авг 09, 2005 9:05 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):

Сложно, конечно, но что-то мне подсказывает, что второе - недопустимо. И уголовно наказуемо.

Насколько я понимаю, это "что-то" называется "революционное чутье".

Очень не хочется, чтобы судьи имели возможность руководствоваться чем-то, кроме закона, бо рассчитывать на здравый смысл чиновника чревато большими потерями.
Вернуться к началу
Отправить личное сообщение
Иван2
Гость
Сообщение Добавлено: Вт Авг 09, 2005 11:22 am Заголовок сообщения: Ответить с цитатой
Ratcatcher писал(а):

Насколько я понимаю, это "что-то" называется "революционное чутье".

Очень не хочется, чтобы судьи имели возможность руководствоваться чем-то, кроме закона, бо рассчитывать на здравый смысл чиновника чревато большими потерями.

Эт-точно. Ну неймется некоторым полстраны засадить! Sad (
А про злоупотребления - здесь доходит как до жирафа.

И еще одно интересное культурное последствие запрета: в обычном эротическом фильме нельзя снимать детей (не в секс-сценах). Получается: живут мужчина и женщина - а детей у них нет. Хотя сексом занимаются. А в других фильмах дети есть. А секса нет. Интересно, как люди размножаются? Аплодисментами? (По новой моде - молитвами?)
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Вт Авг 09, 2005 4:02 pm Заголовок сообщения: Ответить с цитатой
Вы меня не поняли.
Я говорю лишь о том, что для "взрослой" порнопродукции необходимо очертить правовые рамки и, соответственно, условия её законного оборота. Что, в конце концов, оживит 242-ю УК.
Это, конечно, сложно, но, как говорится, возможно.

Мысль была иная : детское порно безоговорочно уголовно наказуемо. (см.242-1 УК).
Опять-таки вопрос в определении : а есть ли понятие "детской эротики" ?
Вот здесь уже приходится переходить к категории "кажется", "я так думаю" и т.п.
Потому что однозначного ответа на этот вопрос - должно ли быть вообще такое понятие - я, например, дать не могу.
Может ли быть легальным удовольствие от созерцания чужого обнажённого ребёнка, сфотографированного, скажем, на пляже в одной панамке ? Ведь если собирать (накапливать) подобные фотографии, то это будет уже не родительский инстинкт...
С другой стороны, уголовно запретить папе (маме) щёлкнуть своё чадо голым и вывесить фото в сети ("о, какой у нас крепыш!") - тоже сумасшествие какое-то...
В общем - не знаю ! Confused
Вернуться к началу
Сочувствующий
Гость
Сообщение Добавлено: Вт Авг 09, 2005 9:49 pm Заголовок сообщения: Ответить с цитатой
Совершенно верно, уважаемый FSMF, что Вы не можете ответить на поставленный вопрос, потому что подходите к его решению только с точки зрения 242-1 УК РФ. Давайте все же углубимся в суть проблемы «детской эротики/порнографии» Мне кажется, что суть не в том, что папаша - развратник, а суть в том, что ребенку наносится, или может быть нанесена психологическая травма. Закон должен защищать права ребенка, в.т.ч. его психологическое здоровье, взрослый же родитель имеет право иметь свои, собственные, представления о любви к детям, и до тех пор, пока его действия, основанные на его представления не приносят, вреда, пусть он самый последний развратник, он не виновен. Мы не можем осуждать человека за его представления.
Далее, что бы понять суть проблемы, нам надо принять как аксиому, что эротика есть жанр, тогда все встает на свои места. Искусствоведы определяют жанр как раскрытие или создание образов и характеров на основе тех или иных сюжетных или стилистических признаков. Немного витиевато, но вам, как юристу не привыкать. Very Happy Поясню, скажем, детектив – создание и раскрытие образов на примере исследования преступления, комедия – создание и раскрытие образов и характеров на примере комичных ситуаций, эротика – раскрытие и создание образов и характеров на примере интимных отношений. Теоретически порно от эротики отличается отсутствием этих самых образов и характеров, но в законе нельзя ссылаться на образы и характеры, потому что их восприятие сугубо индивидуально. Если хотите, можете провести эксперимент, попросите Ваших сотрудников описать Пуаро или Мегре, и вы получите различные ответы, а если вы попросите описать Шерлок Холмса, то, скорее всего, Вам опишут Ливанова. Very Happy
Если мы договорились, что эротика есть жанр, то далее все становится более – менее понятно. Жанр – признак произведения, не важно какого; художественного, малохудожественного, или совсем уж не художественного. Одним из признаков произведения – является его публичная демонстрация. Вспомните историю Лермонтова, пока, кажется, Мартынов, не опубликовал его стихи, Юрий Михайлович был просто офицером русской армии, а поэтом он стал, только после того как его произведения получили огласку.
Теперь, проведя это небольшое и схематичное исследование, мы можем вернуться к вопросу о развратном папаше и детской эротике.
Мне представляется, что цель закона не столько покарать развратного папашу, сколько защитить права ребенка. С морально-этической точки зрения, представления отца о любви к детям, можно характеризовать как развратные, но он имеет право на любые представления. Если действия родителя нанесли травму ребенку, то он преступник, если нет, то отец со странностями. Из приведенного примера не понятно, была, нанесена психологическая травма или нет. «Эротикой» отснятые картинки могут стать только после публичной их демонстрации. До того как фотографии, на каком бы носители они не находились, не являются всеобщим достоянием, или достоянием значительной группы лиц, не являющихся близкими родственниками, до этих пор, это просто носитель, как листочки бумаги под кроватью русского офицера еще не были литературой, хотя и были уже испачканы чернилами. Теперь, надеюсь, понятно, что термин «детская эротика» может быть применен, только после публикации материалов. Последствия для ребенка такой публикации трудно предсказуемы, тем более что могут сказаться со временем. Представьте себе, прошло лет 10, девочка подросла, собирается замуж, а ее будущая свекровь говорит своему сыну:« Ты на ком жениться собрался, придурок!? На этой шлюхе! Она с 10-ти лет голая снимается! Либо я, либо она!»
Мы не можем предсказать последствия для детей публикации их снимков в обнаженном виде, но вероятность нанесения психологической травмы, в этом случае, значительно возрастает. Вот почему Закон должен сегодня запрещать «детскую эротику». Должен сказать, что эта проблема не возникла бы в определенные исторические эпохи, например, в некоторых Греческих городах – государствах, в ранний и средний периоды развития Римской Империи, в средневековье. В первых случаях «детская эротика» не противоречила существовавшим тогда морально-этическим нормам, следовательно, и о психологических травмах говорить не приходится, во втором случае, жесткая репрессивная система католической церкви, подавляла вообще всякую сексуальность и даже намек на нее. Человечество, по факту своего существования, пережило и то и другое, но мы живем в свою, конкретную эпоху, со своими этическими ценностями, именно уважение к человеческой личности, и должно заставлять нас принимать законы, защищающие права ребенка. При этом мы не должны ограничивать права взрослых дяденек и тетенек в удовлетворении их естественных потребностей, но до того как, удовлетворение этих потребностей не начинает наносить вред. Публичная демонстрация сексуальных образов с участием детей, может причинить этим детям вред в дальнейшем, вот почему, Закон должен запрещать «детскую эротику». Но под распространением при этом, должно пониматься широкое, публичное распространение, среди граждан, имеющих или могущих иметь различные морально-этические нормы. Если же распространение происходит среди граждан придерживающихся одних и тех же норм, то травмы не будет, например фото и видео нудистов, распространяемые среди самих нудистов, фото и видео детишек, распространяемые среди родителей и их друзей.
Возвращаясь к Вашему примеру, хочу заметить, что если имел случай распространения картинок среди граждан, придерживающихся, или могущих придерживаться различных морально-этических норм, то осудили мужика правильно, а если не было, то зря Вы его посадили, да еще и детей на 15 лет отца лишили.
Несколько слов в ответ Ивану2, по поводу участия детей в эротических фильмах: а собственно зачем? Именно в эротических зачем? Вы хотите исследовать процесс рождения детей? Ну, снимайте тогда научно-популярное или хроникально-документальное кино. Зачем Вам дети нужны для раскрытия или создания образов и характеров на предмере интимных отношений?
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Ср Авг 10, 2005 7:43 am Заголовок сообщения: Ответить с цитатой
В означенном мною случае фотографии детей субъект показывал своему, весьма ограниченному, кругу друзей.
Но не это важно.
Важно, с моей точки зрения, то, что его дочь, сейчас уже будучи сама матерью двоих детей, в мельчайших подробностях помнит, как папа уговаривал её фотографироваться. Это ли не есть свидетельство психологической травмы ребёнка, если спустя многие годы масса иной инфрмации из мозга человека стёрлась, а эти воспоминания - нет ?

P.S. "Сочувствующий"! То, что Вы ответили "Игорю2", я чуть ли не дословно сам хотел написать. Ну, знаете... Shocked
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 13, 14, 15 ... 88, 89, 90 След.
Страница 14 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=210
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 14, 15, 16 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Иван2
Гость
Сообщение Добавлено: Ср Авг 10, 2005 12:18 pm Заголовок сообщения: Ответить с цитатой
Сочувствующему.
Т.е. вы признаете, что психологический вред детям наносится не изображением детей, а общественной моралью, осуждающей такое изображение.
Вывод: надо менять мораль. Чтобы не наносила вреда детям.
А запрет, тем более уголовный, эту мораль (как оказалось, вредную) "замораживает". И смена этой морали будет сопряжена с трудностями. Вплоть до кровавых междоусобиц.

Интересный поворот получается?

"Несколько слов в ответ Ивану2, по поводу участия детей в эротических фильмах: а собственно зачем? Именно в эротических зачем? Вы хотите исследовать процесс рождения детей? Ну, снимайте тогда научно-популярное или хроникально-документальное кино."
И это не будет детской порнографией?
А зачем... Понимаете, искусство должно показывать жизнь со всех сторон. И, желательно, полно.
Поэтому семья, у которой есть дети, но нет секса (или наоборот) выглядит (на экране) анекдотически. Впрчем, вся наша российская жизнь - анекдот. Тем и славимся...
Вернуться к началу
Гость
Сообщение Добавлено: Сб Авг 13, 2005 6:24 am Заголовок сообщения: Ответить с цитатой
15 страниц переливать из пустого в порожнее!!!? Shocked Shocked Shocked
Вернуться к началу
Святой
©

Зарегистрирован: 26.08.2003
Сообщения: 45
Откуда: Владимир
Сообщение Добавлено: Пн Авг 15, 2005 7:18 pm Заголовок сообщения: Ответить с цитатой
В общем, кажется заканчивается "эпопея" с запросами. Прокуратура вроде готовится дать ответ отделу К, а те нам. Естественно - все завуалированно, открытого разрешения никто не даст. К-шники сказали просто - договоритесь с обладминистрацией, чтобы они на своем уровне ропределили, что ваш случай не порнография - и мы вас пальцем не тронем Smile
Собственно из разговора стало ясно - " В нашем варианте трансляции (3 канала, кодированных, в договоре прописана ответственность за доступ несовершеннолетних к оборудованию) как бы нет ничего уголовного.." Боюсь только - по админке как бы не замучали. В общем, думаем запускать. Если что - надеюсь на вашу поддержку, уважаемые Smile Создадим прецендентик? Wink
_________________
Не верь, не бойся, не проси....
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Вт Авг 16, 2005 4:00 pm Заголовок сообщения: Ответить с цитатой
Про "уровни договоренности"...

Указивку душить "порнушников" отбивает чесной люд так:

1. Послали запрос в Комитет по печати Администрации СПБ - "Как нам, мол, несчастным, определить что эротика, а что порнография? А то вот приходят тут всякие в погонах и начинают весь товар под чистую конфисковывать... =(( Как, где и у кого получить требуемые милицией разрешения???"

Видела я эти "протоклы" где в целях обеспечения конфискации по материалу изъяты одновременно детские погремушки-танчики, журналы (предположительно эротического содержания) продающиеся без надлежащего разрешения и договор аренды на точку.

На все это безобразие, глава Комитета по печати отвечает - "Ну... лично я не знаю, но вот в компетенцию Комитета по печати выдача таких справок уж точно не входит". Получите, распишитесь.

2. Идем в мылыцию. А там нам и говорят: "Есть такие разрешения! Их должны иметь все издатели-распространители! И уберите подальше ваши справки из Министерства печати!!! Мы их читать не будем..." И тут же объясняют, что "разрешения" выдаются экспертами, работающими с ГУВД по договорам гражданско-правового характера! (Хочу заметить, что им по слухам далеко за 45...) И делается это все на основе запроса из УМБПСПР и ИАЗ ГУВД СПБ и ЛО. ... не за так как вы понимаете, и основанием для запроса является не еженедельная проверка оригинал-макетов СМИ бравым отделом =)))

3. На самом местном уровне, то есть о/м, расположенным рядом с ларьком, все решается еще проще. Плевать они хотели на запросы. Готовы все забыть и вместо этого "дружить" с лоточниками за "Подарите нам что нибудь для скрашивания сурового рабочего быта сотрудников милиции, ну пожа-аа-алста". Ведь это проще чем 30 000 тыщ государству дарить...

Вот так то.
Вернуться к началу
Отправить личное сообщение
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Вт Авг 16, 2005 10:40 pm Заголовок сообщения: Ответить с цитатой
Хотел выложить документы-но что то сегодня не получается.Вопрос к модератору-как лучше это сделать?Думаю это будет интересно.
Вернуться к началу
Отправить личное сообщение
Администратор
@

Зарегистрирован: 22.07.2003
Сообщения: 370
Откуда: Владивосток
Сообщение Добавлено: Ср Авг 17, 2005 7:59 am Заголовок сообщения: Ответить с цитатой
В теме выкладывайте документы, только у одного сообщения есть определнный размер
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Ср Авг 17, 2005 8:59 pm Заголовок сообщения: Ответить с цитатой

Отправляю постановления о прекращении дела, интерестно Ваше мнение по поводу данного документа.

P.S. Если Вы его не можете открыть напишите, отправляю в первый раз. Я в этих делах чайник, вот порнография это мое.
Вернуться к началу
Отправить личное сообщение
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Ср Авг 17, 2005 9:15 pm Заголовок сообщения: Ответить с цитатой
Помоему постановления не прочитает никто поэтому дорогой админ дайте точную информацию как и в какой размер мне уложиться чтобы поместить данные постановления.
Вернуться к началу
Отправить личное сообщение
Администратор
@

Зарегистрирован: 22.07.2003
Сообщения: 370
Откуда: Владивосток
Сообщение Добавлено: Чт Авг 18, 2005 7:41 am Заголовок сообщения: Ответить с цитатой
постановление не открывается
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Гость
Сообщение Добавлено: Вт Авг 23, 2005 7:38 am Заголовок сообщения: Ответить с цитатой
Ну и где постановления? Не очень видно Sad
Вернуться к началу
потерпевший
Гость
Сообщение Добавлено: Ср Авг 24, 2005 2:45 pm Заголовок сообщения: Порнография.Удивляюсь. Ответить с цитатой
Anonymous писал(а):
Ну и где постановления? Не очень видно Sad

Очень хочется побольше судебной практики и аргументов защиты, а то у меня тоже встреча с дознавателем как раз по 242 ст.
Вернуться к началу
Гость
Сообщение Добавлено: Чт Авг 25, 2005 8:16 am Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
Ну и где постановления? Не очень видно Sad

Админ молчит,а у меня не получается выложить документы.Самому интересно,но пока вот так...
Потерпевшему:сообщи свой электронный адрес-письмом отправить
думаю смогу.Да и вообще возможно дам нужный совет.
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Чт Авг 25, 2005 8:23 am Заголовок сообщения: Ответить с цитатой
Приношу извенения-предыдущий пост от меня,забыл подписать
Вернуться к началу
Отправить личное сообщение
Администратор
@

Зарегистрирован: 22.07.2003
Сообщения: 370
Откуда: Владивосток
Сообщение Добавлено: Чт Авг 25, 2005 8:31 am Заголовок сообщения: Ответить с цитатой
Разместить материалы можно отправив их почтой law@mail.primorye.ru Администратору
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
FSMF
Гость
Сообщение Добавлено: Чт Авг 25, 2005 5:02 pm Заголовок сообщения: Ответить с цитатой
В н и м а н и е !

Документ из недр Московской городской прокуратуры от 22.07.05г.
Озаглавлен как "Обзор судебной практики Мосгорсуда за 1-е полугодие 2005 года"
Автор - неизвестен, подписано как
"Управление по обеспечению участия прокуроров в рассмотрении уголовных дел судами прокуратуры г.Москвы".

Последний пункт.
ИТАК !

"Нормативно-правового акта, определяющего порядок использования порнографических изделий на территории г.Москвы ( Question ) не имеется, отсутствует и федеральное законодательство, то есть ст.242 УК РФ НЕ МОЖЕТ ТРАКТОВАТЬСЯ КАК БЛАНКЕТНАЯ. Поэтому дополнительной ссылки на закон или иной документ, регулирующий распространение и торговлю порнографическими материалами, в которых были бы перечислены незаконность действий, определён порядок и формы осуществления такой деятельности не требуется".

Shocked Shocked Shocked Shocked Shocked Shocked Shocked Shocked

О как ! Кое-кто из МГП (или из МГС) точно не прошёл бы переэкзаменовку по основам правоведения. И эти люди отправляют правосудие...
Караул ! Если так дальше дело пойдёт, то совместным указанием прокуратуры г.Москвы и Московского городского суда будет предписано, например, считать возраст уголовной ответственности с 25 лет. А чего такого-то !
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 14, 15, 16 ... 88, 89, 90 След.
Страница 15 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=225
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 15, 16, 17 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Гость
Сообщение Добавлено: Чт Авг 25, 2005 11:30 pm Заголовок сообщения: Ответить с цитатой
Да уш-шш.... Однако.
И 171 по факту возбуждать будем всем миром как в одной из прокуратур СПб.

Ранее мне попалась веселая книжычка, выпущенная МВД в честь из одной конференций. Называлась - "В помощь участковому"
Там приводились примеры как надо себя вести когда вонишь в пиртоны и выясняешь на подконтрольной территории сутенеров.... Текс примерно такой же бредовы, + дельный совет не использовать профессиональную милицейскую лексику....
Вернуться к началу
Администратор
@

Зарегистрирован: 22.07.2003
Сообщения: 370
Откуда: Владивосток
Сообщение Добавлено: Пт Авг 26, 2005 8:01 am Заголовок сообщения: Ответить с цитатой
Материалы размещены
http://nadzor.pk.ru/forum/images/1.jpg
http://nadzor.pk.ru/forum/images/2.jpg
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
Гость
Сообщение Добавлено: Пт Авг 26, 2005 5:06 pm Заголовок сообщения: Ответить с цитатой
Я рыдаю.

P.S. Продлевались аж до 4-х месяцев...
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пт Авг 26, 2005 5:52 pm Заголовок сообщения: Да всё про то же... Ответить с цитатой
УХ ТЫ ! Shocked

http://lenta.ru/news/2005/08/25/bayan/_Printed.htm

Ну и на закуску - комментарий.

http://lenta.ru/articles/2005/08/25/finita/_Printed.htm

Да уж, "финита" ! Wink

P.S. Я бы у гособвинителя за прошедшее время зарплату бы вычел - за бессмысленностью работы.
Вернуться к началу
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Пн Авг 29, 2005 1:19 am Заголовок сообщения: Ответить с цитатой
Скажите уважаемые,а почему никто не упоминает о"правилах реализации продукции эротического содержания"
Они вводились на местах практически в каждой области по России и тем более в Питере.
У нас в Челябинской обл.в 97 г. губернатор подписал такие правила тем самым упорядочив реализацию.В них определен порядок и места где можно реализовывать.В городе масса магазинов где продаются видеокассеты с порно..
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Пн Авг 29, 2005 1:35 am Заголовок сообщения: Ответить с цитатой
Правила распространения есть =))

1997 г. Ровно 7 (или аж 9 !) мест продажи на весь город, в каких-то закоулках. А вот определений все равно нет. И коммисия там упоминающаяся уже не имеет права оценивать продукцию на предмет отнесения к эротической...
Так обстоят дела в Питере.
В Красноярске есть своя коммисия. Знакомы. Жуть полная.
В Белоруссии целая госудасртвенная организация, со своим порядком, критериями и сроками рассмотрения и предоставления заключения. Достаточно стройный документ, как мне кажется.

Но по-моему обсуждается вопрос не о правилах продажи, а о том, что же собственно и как продавать... Хотя тема широка =)
В Челябинске, как я понимаю 242-е не возбуждаются?
Вернуться к началу
Отправить личное сообщение
Гость
Сообщение Добавлено: Пн Авг 29, 2005 11:30 am Заголовок сообщения: Ответить с цитатой
еще как возбуждаются.
сексшопы в центре города,но там проблем нет.накрывают в основном точки проката и рынки.
экспертизу проводит пожилой дядя-искусствовед,в ГУВД говорят что у него имееться лицензия.
но в целом Губернатор упорядочил торговлю эротикой-порно этими правилами.
Вернуться к началу
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Пн Авг 29, 2005 11:31 am Заголовок сообщения: Ответить с цитатой
сорри не вошел под своим логином.сообщение выше-я написал.
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
Гость
Сообщение Добавлено: Пн Авг 29, 2005 4:20 pm Заголовок сообщения: Ответить с цитатой
Экспертная деятельность не подлежит лицензированию... На такой расклад мы уже натыкались. И хрен кто опрокинет заклюение "своего" эксперта-специалиста имеющего соответствующий диплом, опыт и т.п.
Кстати на Некрасова в СПб (там сидя эксперты ГУВД) такие экспертизы не проводятся, под стахом смертной казни =))
Вернуться к началу
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Пн Авг 29, 2005 4:25 pm Заголовок сообщения: Ответить с цитатой
да это понятно..что это даже не экспертиза а высказывание "мнения" относительно фильма.
но сплошь и рядом в основу любого материала ложаться именно заключения таких вот экспертов.раньше хоть в комиссии были несколько человек.исскуствовед,врач сексолог и юрист.
сейчас все делает 1 человек и на основании этого выносят решения.
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Сен 05, 2005 11:03 am Заголовок сообщения: Ответить с цитатой
В толковом словаре Ожёгова под редакцией Шведовой (лежит у меня на полке):

Порнография:
Крайняя натуралистичность и цинизм в изображении половых отношений.

Эротика:
Чувственность, обращённость к половой жизни, к изображению её.

Если фильм о чувственности в половой жизни - откуда ж тут взяться порнографии? Если у людей оргазм, это чувственность или цинизм?
Разве русский язык отменили?

Причём если половых отношений нет - нет ни эротики, ни порнографии.
Человек (даже ребёнок) снятый в любом виде с любой крупностью - не эротика, не порнография, если верить нормам русского языка.
Или мой словарь неправильный?

Если про определения говорили - извиняйте (середину топика не прочитал).

По Закону о Печати получается, что изображения голых людей любой крупности в любых позах (в т.ч. детей) тоже не эротика, так как нет эксплуатации интереса к сексу (в Законе о печати отличие эротики от неэротики определяется через ЭКСПЛУАТАЦИЮ ИНТЕРЕСА К СЕКСУ).
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Пн Сен 05, 2005 9:21 pm Заголовок сообщения: Ответить с цитатой
В законе о СМИ определение эротического СМИ тоже дается через "...в целом и систематически эксплуатирющие интерес к сексу".
Так что все зависит от контекста. Ведь если поместить изображение обнаженных граждан рядом со статьей о культуре нудистов-наруристов это может и не вызвать интереса к сексу. А вот если поместить фотографию голенького ребятенка рядом со статьей о тяжкой жизни человечка со сдвигом психики в сторону педофилии, да еще с подробным изложением его фантазий и похождений (не дай бог)... Может и сойти за статью пораждающую интерес к сексу. Не так ли?
Вернуться к началу
Отправить личное сообщение
Ratcatcher

Зарегистрирован: 03.08.2005
Сообщения: 9
Сообщение Добавлено: Пн Сен 05, 2005 9:33 pm Заголовок сообщения: Ответить с цитатой
M-SPb писал(а):
А вот если поместить фотографию голенького ребятенка рядом со статьей о тяжкой жизни человечка со сдвигом психики в сторону педофилии, да еще с подробным изложением его фантазий и похождений (не дай бог)... Может и сойти за статью пораждающую интерес к сексу. Не так ли?

Не так. Несколько лет назад какой-то тележурналист, не помню фамилии, такой жирный и рыжий, делал программу про маньяков-педофилов. Иллюстрировал ее работами мастеров мировой фотографии. Не поленился съездить на выставку и отснять.
Вернуться к началу
Отправить личное сообщение
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Пн Сен 05, 2005 11:15 pm Заголовок сообщения: Ответить с цитатой
Я имела ввиду несколько иной материал. То, что описали вы согласуется с первой частью моего сообщения.
Здесь сложно выразить мнение в отношении какого-либо материала.
Как сказал один из экспертов, есть люди для которых фетишем являются шнурки и это влечение может привести к действию не менее страшному, чем действие педофила... А вот жизнь без шнурков для общества ужасна.
Утрирование, но тем не менее.

И, кстати, где вы видели оформление низкопробных статеек и передачек произведениями искусства, работами мастеров с мировым именем? Если такое и есть, то это исключение, плохо влияющее на тираж = доходность предприятия

"Центральное" ТВ может себе позволить такое, но не программы и издания, доступные карману и пониманию людей "с неустойчивой" психикой,
И еще: а кому из читателей "бульварной чернушки" будет интересем мегаоткровенный эротический рассказ иллюстрированный "Данаей"?

Ведь ни у кого не поднимается рука назвать PBoy порнухой. А вот какие-нибудь "веселые картинки" типа отдохни или секс-шоу - пожалста. Именно потребители такой продукции (не слишком высокого качества) и составляют основную массу "отклоненцев"...
Вернуться к началу
Отправить личное сообщение
Ratcatcher

Зарегистрирован: 03.08.2005
Сообщения: 9
Сообщение Добавлено: Вт Сен 06, 2005 2:44 am Заголовок сообщения: Ответить с цитатой
В журнале "Фотодело" за июль есть изрядная статья по этому поводу.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 15, 16, 17 ... 88, 89, 90 След.
Страница 16 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=240
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 16, 17, 18 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Сен 06, 2005 6:33 am Заголовок сообщения: Ответить с цитатой
M-SPb писал(а):
Ведь ни у кого не поднимается рука назвать PBoy порнухой

PBoy пишет о чём угодно - о магнитофонах, автомобилях, бодибилдинге, путешествиях.
Женщины занимают в журнале места не больше, чем мужское здоровье.
С советских времён всем известна марка PBoy как эротическая, однако назовёт ли кто-нибудь сам журнал эротикой? Вы ЕГО СМОТРЕЛИ???

M-SPb писал(а):

такой продукции (не слишком высокого качества)

Мой любимый вопрос: что является "качеством" в эротике?

Вы же не скажете, что грудь - качественная, а половые органы - некачественные?

Если бумага у отдохни или секс-шоу цветная, глянцевая, публикуемые материалы отражают именно заявленную тему, тиражи приличные - это некачественные издания?

Журнал итоги более качественный?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Вт Сен 06, 2005 9:33 am Заголовок сообщения: Ответить с цитатой
Мне ккажется по общепринятому мнению ,чего и придерживаются ТВ каналы (DTV,RenTV,TNT) порно считается введение ,а также детальное изображение полового акта,поэтому совокупления показывают на экранах сейчас с пятницы по воскресенье,но такие где нет введения перед камерой и детального( как в порно фильмах) изображения самого полового акта
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Вт Сен 06, 2005 5:04 pm Заголовок сообщения: Ответить с цитатой
"Вы ЕГО СМОТРЕЛИ??? " - смотрели, об этом и речь. =))
К этому разряду можно отнести и другие журналы. Правда заявленны ли они регистрацию как эротические в регистрирующих органах? Вряд ли.

Что касается качества.
Все познается в сравнении. Вы пробовали сравнить тот же PBoy с тем же секс-шоу? Что вам лично больше нравится? Что понравится большинству мужчин? А женщин? Да, конечно все индивидуально, безусловно =))
Однако нам всем нравится носить качественную одежду производителей хорошо зарекомендовавших себя, а не "ширпотреб" с вьетнамского рынка, пусть и с "модной лэйблой".

Недавно попался в руки журнал "Super Pack" студии Private. Про фильмы этой студии молчу, не знаю, не смотрела.
А вот журнал - 120 страниц с очень откровенными фотками. На любой вкус и цвет. Отменное качество полиграфии, постановки кадров, внешнего вида моделей и т.д. и т.п. Какчество? Да.

А те самые журнальчики по 10 страничек с деревенскими доярками и типа "секс-бомбами" подвального пошиба, у которых ни то что рожи (может это и не главное), а кожи нормальной нет. Это кому нравится? Вам? Нам? Не думаю.

Сравнивая можно отдать предпочтение, поставить одно издание на ступеньку выше другого по многим критериям. В том числе по "качественности" - красоте груди, оригинальности интимной стрижки, ухоженности тел, полиграфии и освещения...

Кстати, из того самого "качественного" журнала я пересняла одну из фоток, перевела в ч/б формат и сделала 3 панно. У меня за плечами художественное образование. Мне нравится этот снимок и ничуть не смущает то, что там изображено, потому что это красиво и стильно.

Я не против существования на мой взгляд "некачественных" изданий. Я понимаю, возможно у их потребителей это все, что есть из возможности приобщиться к сексуальной культуре хоть в каком-нибудь виде
Вернуться к началу
Отправить личное сообщение
Ratcatcher

Зарегистрирован: 03.08.2005
Сообщения: 9
Сообщение Добавлено: Вт Сен 06, 2005 5:23 pm Заголовок сообщения: Ответить с цитатой
Дело не в том, что кому нравится, а в том, что за то, что кому-то нравится, сажают, потому что это не нравится кому-то другому.
Вернуться к началу
Отправить личное сообщение
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Вт Сен 06, 2005 5:39 pm Заголовок сообщения: Ответить с цитатой
хе хе

в россии так было есть и будет Twisted Evil
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Сен 06, 2005 6:29 pm Заголовок сообщения: Ответить с цитатой
M-SPb писал(а):

поставить одно издание на ступеньку выше другого по многим критериям.

Ну слава Богу. Хорошо, когда есть системный взгляд ).
M-SPb писал(а):
возможности приобщиться к сексуальной культуре хоть в каком-нибудь виде

Вот именно. Органы со своими дурацкими претензиями распугали весь эротический рынок ещё на стадии его зарождения.
У меня года 3 назад разорился очередной издательский проект - из-за того, что он был эротический, а рынков сбыта в России нет. Продажа эротики повсеместно запрещена (специализированных секс-шопов очень мало - погоды это не делает).
Кому это надо я не понимаю - малый бизнес способен обеспечить себя сам и да ещё платит налоги.
Выживать и быть рентабельными могут только т.н. "некачественные" журналы с бесплатным (ворованным или неоплаченным) содержимым и дешёвой полиграфией.

Вам уже грустно?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
jf
Гость
Сообщение Добавлено: Вт Сен 06, 2005 8:50 pm Заголовок сообщения: Ответить с цитатой
Да, Серега! Грустно...
Вернуться к началу
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Вт Сен 06, 2005 9:07 pm Заголовок сообщения: Ответить с цитатой
если бы вы параллельно развивали этот проект с Интернет,с хостингм например в Штатах( чтоб не прикрыли опять же здесь),то наверняка бы выжил.
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
Гость
Сообщение Добавлено: Ср Сен 07, 2005 9:29 am Заголовок сообщения: Ответить с цитатой
Уважаемая M-SPb, возможно ли с Вами связаться по icq, e-mail или телефону в Питере?
Вернуться к началу
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Ср Сен 07, 2005 12:45 pm Заголовок сообщения: Ответить с цитатой
да и мне тоже контакт,если возможно Embarassed
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Чт Сен 08, 2005 4:47 pm Заголовок сообщения: Ответить с цитатой
Erotella, да не органы весь рынок распугали, не органы, а власть, которая должна устанавить правила игры. Если бы существовал какой-нибудь акт, о чем уже говорилось (см. выше к началу ветки) кое-кто хоть знал бы как и что изготовлять, продавать и т.п. Стал бы реально формироваться рынок эротической продукции, а не как сегодня - "рынок тел". И вот в этом случае можно было бы и органам оторваться на полную катушку, выявлять, пресекать и привлекать к ответственности. В чем бы прокуратура, я думаю, им только помогала и по головке гладила.
А что касается дешевых изданий с контрафактным контентом... Просто качественная полигравия дешевле него. Потому и экономят, воруя чужое.

To "Желающим контакта" пока все вопросы в личку...

P/S/ ...Кстати журнальчика того у меня уже нет, дать почитать не смогу... Wink
Вернуться к началу
Отправить личное сообщение
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Чт Сен 08, 2005 4:48 pm Заголовок сообщения: Ответить с цитатой
Erotella, да не органы весь рынок распугали, не органы, а власть, которая должна устанавить правила игры. Если бы существовал какой-нибудь акт, о чем уже говорилось (см. выше к началу ветки) кое-кто хоть знал бы как и что изготовлять, продавать и т.п. Стал бы реально формироваться рынок эротической продукции, а не как сегодня - "рынок тел". И вот в этом случае можно было бы и органам оторваться на полную катушку, выявлять, пресекать и привлекать к ответственности. В чем бы прокуратура, я думаю, им только помогала и по головке гладила.
А что касается дешевых изданий с контрафактным контентом... Просто качественная полигравия дешевле него. Потому и экономят, воруя чужое.

To "Желающим контакта" пока все вопросы в личку...

P/S/ ...Кстати журнальчика того у меня уже нет, дать почитать не смогу... Wink
Вернуться к началу
Отправить личное сообщение
Человек

Зарегистрирован: 08.09.2005
Сообщения: 6
Сообщение Добавлено: Сб Сен 10, 2005 11:27 pm Заголовок сообщения: Ответить с цитатой
Как Вам выступление 09.09.2005 г. Генерального о необходимости бороться с контрафактной продукцией. Как Вам его фразы, что милиция борется с этой проблемой от случая к случаю, а надо систематически.
Моё мнение: Если зарплату поднимут не только Генеральному до 117 тыс. рублей, то те которые должны бороться с контрафактом (кстати подследственность следователей прокуратуры), может и начнут это делать. А так, ведь все мы люди. Мне тоже хочется посмотреть фильмы на DVD. Но за 350 р. ( у нас в городе такая цена, а контрафакт 120 р. - 1 диск, а на нём 4-6-9 фильмов, правда звук хромает) один лицензионный фильм покупать я при такой зарплате не буду. И бороться реально (не на бумаге, в отчётах, которые сейчас заставят писать) с этим я буду только когда смогу себе позволить купить в месяц хотя бы 2-3 фильма по такой цене. В милиции зарплата ещё меньше. Учитывая, что у меня есть семья, плюс плачу алименты бывшей на 1 ребёнка 25%. Думаю, что позволить себе такую покупку смогу лишь при зарплате не менее 40 тысяч.
Вернуться к началу
Отправить личное сообщение
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Сб Сен 10, 2005 11:37 pm Заголовок сообщения: Ответить с цитатой
одно ясно- такого как в штатах,то есть "Политики непристойности" по которой проходит граница,что есть порно (незаконно) ,а что есть (эротика с различными категориями допуска( законно) этого в России не будет.
оттого и хочеться сказать-пусть идет как все идет.если что то примет правительство,так это закрцчивание гаек,но не как ослабление или узаконивание.в данный момент хоть что то продается в секс шопах(видео и тп ),а будет нормальный закон и все прикроется.
однозначно.
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
Ratcatcher

Зарегистрирован: 03.08.2005
Сообщения: 9
Сообщение Добавлено: Вс Сен 11, 2005 5:44 am Заголовок сообщения: Ответить с цитатой
хорошая статья по теме
http://www.neuro.net.ru/sexology/publ001.html
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 16, 17, 18 ... 88, 89, 90 След.
Страница 17 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=255
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 17, 18, 19 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Ratcatcher

Зарегистрирован: 03.08.2005
Сообщения: 9
Сообщение Добавлено: Вс Сен 11, 2005 6:32 am Заголовок сообщения: Ответить с цитатой
Про контрафакт цитата с одного форума:

Цитата:
Поддерживаю пиратов, потому как

1) отечественный производитель.
2) только благодаря компьютерным пиратам в России существует какая-никакая компьютерная деятльность. Представьте себе, что все "некупленные" программы перестали работать. У нас не останется ни компьютерных сетей, ни программистов, ни дизайнеров, накроется бОльшая часть полиграфии...
3) Позиция "вы должны отдать нам ваши деньги, потому что вы честный человек" не вызывает у меня сочувствия. Я не намерен выполнять все обязательства, которые на меня вздумает взвалить государство, коль скоро оно свои не выполняет.
4) Позиция "Вы должны пользоваться нашими услугами и товарами, потому что (неважно, что именно)" воспринимается мной как рекламная. Я сам в состоянии выбрать методы удовлетворения своих потребностей.
5) Я не намерен становиться экспертом по контрафакту. Пусть этим занимаются те, чья прибыль от этого зависит. А то получается, что взятки за допуск в продажу получают чиновники, а их работу пытаются повесить на меня.

Платить за то, чтобы удовлетворить чьи-то еще потребности, у меня желания не возникает. Если кто-то хочет моих денег, пусть мне что-нибудь за них предложит.
Вернуться к началу
Отправить личное сообщение
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Вс Сен 11, 2005 1:17 pm Заголовок сообщения: Ответить с цитатой
в любой стране ЗОО ,секс с детьми ,некрофилия -стоят вне закона и безусловно считаются уголовно наказуемыми.
в одной из передач чин из управления К по Ленинградской обл. так и сказал,пока нет четкого определения,мы преследуем по этим преступлениям.На местном уровне в Питере же чтото принимали ? Там этой проблему остро нет.С реализацией и т п.Кто ни будь может выложить доки Городской думы Питерской о регулировании оборота продукции эротич.характера.
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Сен 12, 2005 5:12 am Заголовок сообщения: Ответить с цитатой
Ratcatcher писал(а):
хорошая статья по теме
http://www.neuro.net.ru/sexology/publ001.html

И чего в ней хорошего?
...........................................
В современной эстетике есть несколько нормативных критериев, отличающих эротическое искусство от порнографии.

Эротическое, как и всякое другое искусство, синкретично, целостно, оно изображает человека во всем богатстве его переживаний. Порнография аналитична, она фиксирует внимание на отдельных моментах сексуальности, вырывая их из жизненного контекста и сводя сексуальность к половому акту и его технике.

Эротическое искусство неутилитарно, самоценно, оно исследует человеческий мир, открывает в нем новые грани. Порнография жестко функциональна, она вызывает сексуальное возбуждение, и только.

Эротическое искусство индивидуально: как в исполнении, так и в предмете его интересует неповторимое, своеобразное. Порнография имеет дело со стандартным, деиндивидуализированным сексом, лишенным личностного смысла. Ее главный предмет – не личность и даже не индивидуальное тело, а гениталии.

Эротическое искусство строит свой мир по законам красоты, одухотворяет сексуальность. Порнография, напротив, сводит все дело к физиологии, дегуманизирует человека и эротику.

Эротическое искусство часто нарушает обыденные нормы благопристойности, потому что оно открывает новые глубины человеческого бытия, еще не понятые и не принятые массовым сознанием. Оно, как и поэзия, езда в незнаемое. Порнография оперирует стандартными клише, нарушение общественных условностей для нее – самоцель, так как необычные формы половой жизни сильнее возбуждают людей, а общественный скандал гарантирует прибыль. Она не столько разрушает запреты, сколько спекулирует на дефиците новизны.

Эротическое искусство, расширяющее границы человеческой свободы, гуманистично и нравственно. Порнография отрицает нравственность, унижает человека, делает его объектом манипуляций. Она закрепляет традиционную идеологию мужского господства (сексизм) и является одним из способов сексуальной эксплуатации женщин и детей.

Эротическое искусство – прежде всего средство свободного самовыражения художника. Порнография – это коммерция, производство, нацеленное на получение прибыли. С этим связаны ее массовость, стандартность и прочие особенности. Это не вид искусства, а часть индустрии развлечений
..................................

Очередной бред.
Ни одна строчка не есть правда.
Даже странно, если это написал И.С. Кон. Наверное этот кусок был написан очень давно.

Этот текст я читал и раньше. Особенно мне нравится вот этот перл:
"Порнография жестко функциональна, она вызывает сексуальное возбуждение, и только" Very Happy

Получается, что лицо ведущей РТР Марии Ситтель (которое меня очень возбуждает) - порнография!
Ой....
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Ratcatcher

Зарегистрирован: 03.08.2005
Сообщения: 9
Сообщение Добавлено: Пн Сен 12, 2005 6:28 am Заголовок сообщения: Ответить с цитатой
erotella писал(а):
Ratcatcher писал(а):
хорошая статья по теме
http://www.neuro.net.ru/sexology/publ001.html

И чего в ней хорошего?

Что обосновывается, почему порнографию нельзя запрещать. Это, конечно, очень весело, орать за правду, ловить и сажать, а то, что это будет стоить жизни и здоровья жертвам насильников - фигня.
Вернуться к началу
Отправить личное сообщение
FSMF
Гость
Сообщение Добавлено: Пн Сен 12, 2005 10:39 am Заголовок сообщения: Ответить с цитатой
Я, конечно, затянул дискуссию, прости Администратор...
Но, всё-таки, нас почти двадцать тысяч читателей посмотрели, а ?!
Надеюсь, не только из-за названия темы ! Wink

Народ, кто ещё не устал от это нити !
Если кто видел (а кто не видел - посморите, в кинотеатрах этого, естественно, нет, но на видео найдёте) фильм П. Пазоллини "Сало, или 120 дней Содома".
1975 год.
Это - классик итальянского кинематографа.

Что ЭТО ?
Меня при первом просмотре чуть не стошнило.
Потом возникло чувство - ну, всё-таки, может быть и так можно отобразить дакаданс и человеконенависничество фашизма, извращённость тоталитарных идей, даже через извращенство сексуальное...

Или это - дрянь, порнография и "судить надо" ?
Всё же на примерах...

P.S. Вот на этот бы фильм да наших доморощенных "экспертов " ! Wink
Вернуться к началу
Гость
Сообщение Добавлено: Пн Сен 12, 2005 2:43 pm Заголовок сообщения: Ответить с цитатой
Хочется внести в эту нить что-то новое, а то всё про DVD да про DVD Smile
Есть ведь такая огромная ниша в интернете как живое видео на порно-сайтах (т.е. on-line video),
и в нашей стране существует огромное количество студий, которые этим занимаются, хотелось бы услышать
ваше мнение как можно квалифицировать это? И что может грозить людям, которые этим занимаются (242-я или нет)?
Вернуться к началу
Гость
Сообщение Добавлено: Пн Сен 12, 2005 4:19 pm Заголовок сообщения: Ответить с цитатой
Об этом фильм "On_Line. Секс, Ложь и Интернет"
2002 г., США, реж.Джед Вейнтроб.

На видео у нас вышел. Без ограничений.

Милиция этого не заметила. Так как там ничего "такого" нет, там думать надо.

А по части подобного у нас - так и за ними пытаются гоняться, квалифицируют опять же как 242-ю. Правда, возникают, так скажем, некоторые проблемы : если всё подобное организовано продвинуто (человек у себя дома, один, раздевается перед зрачком web-камеры, всё это транслируется на другую сторону земного шара взрослому абоненту, а деньги за это он/ она - получает чёрт знает от кого и откуда - см.фильм), то кого "привлекать"-то ?

Насколько мне известно, милиция, понимая, что это слишком сложно, от подобных "палок" отклеилась, и переключилась опять на видео.
Вернуться к началу
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Сен 12, 2005 8:27 pm Заголовок сообщения: Ответить с цитатой
Очень хочется посмотреть вышеупомянутые фильмы, раз так рекомендовали. Но у нас в Москве фильмов с какими-либо эротическими сценами не найти, не продают, боятся...
Может кто пришлёт эти фильмы посмотреть?

Никак не могу понять почему милиция разгоняет все студии веб-камов, ведь там не производится никаких изображений какими бы они ни были!
Наверное потому, что преступников ловить сложно, а любителей интернета легко.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Вт Сен 13, 2005 12:26 am Заголовок сообщения: Ответить с цитатой
Цитата:
живое видео на порно-сайтах (т.е. on-line video),

вы наверное путаете порно -сайты и adult сайты.
порно-саты как правило нелегальны и там в основном hardcore,а adult сайты с он-лайн режимом в большинстве своем легальны за рубежом и исправно платят налоги,в документах с чатхостами там указано,что каждый подписывающий контракт обязан придерживаться "юридически разрешенных действий" для страны проживания.так как что разрешено в Германии или Голлавндии,не разрешено в Штатах.
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
FSMF
Гость
Сообщение Добавлено: Вт Сен 13, 2005 2:38 am Заголовок сообщения: Ответить с цитатой
О-па ! Новый поворот темы...
Что т.н. "adult", что "hardcore", с моей точки зрения (и с отсутствующей в Российской Федерации правовой оценки), по сути своей идентичны.
Что-то я не видел нелегальных порносайтов (кроме, естественно, несовершеннолетних - шифрующихся и до безобразия вирусоносных, хоть так безымянные хакеры партизанским методом борются с интернет-педофилией).

Ну, вот, уважаемый, LegendGsm, на Вашу оценку -
http://www.sexocean.com/
или
http://www.onlyteenstgp.com/

Или наше, отечественнное
http://www.russians-girls.com/

Это что ?

То ли так - Embarassed
то ли так - Wink
Вернуться к началу
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Вт Сен 13, 2005 3:49 am Заголовок сообщения: Ответить с цитатой
во всем или практически во всем интернет-пространстве "порно-это дети,ЗОО,садо мазо с увечением ,некроф)
все остальное с небольшими видоизменениями не относиться к запрещенному.
например в штататх мочеиспускание,на сайтах размещающихся на территории США-запрещено,в Голландии-разрешено.
поэтому само понятие -"порно" для нас Россиян и для Них.это не одно и тоже понятие.
В штатах точку поставил процесс Миллера,после которого появилась политика непристройности,та самая грань,разделяющая законное от незаконного.в Штатах кстати съемки так называемого порно разрешены только в Санта-Барбаре
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
Гость
Сообщение Добавлено: Вт Сен 13, 2005 4:22 pm Заголовок сообщения: Ответить с цитатой
Так как всё же с законностью? Законно ли если наша российская девушка работает
например на американском adult-сайте? Получае за ето деньги сюда в Россию
каким-либо способом? (является ли это распространением порнографии, или изготовлением
с целью распространения, т.к. распространяет всётаки сайт)
Вернуться к началу
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Ср Сен 14, 2005 12:22 am Заголовок сообщения: Ответить с цитатой
если это приват то есть ,один на один и ей 18+ и она одна перед камерой,то скорее всего никого не интересует что она там делает,тех кто на втором конце (хозяев сайта) будет волновать только чтоб ее действия были в рамках тех правил которые установлены .
там кстати явно прописано что запрещено работать если девушку видят в окно спальни и т п.Только 1 на 1.
сколько она заработает и как получает -это песня уже из налогооблажения,декларирует она или нет,получает через окольные пути,к 242 это не относится.
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Сен 14, 2005 1:26 am Заголовок сообщения: Ответить с цитатой
LegendGsm писал(а):
одна перед камерой,то скорее всего никого не интересует что она там делает

В том-то и дело, что интересует, хотя преследование за частную жизнь АБСОЛЮТНО НЕЗАКОННО.
Однако ж с упорством Дон Кихота органы разрушают все вебкам-студии, например, в Москве.
А в Питере они легально работают!

Знаете почему?
По секрету: кое-где градоначальник ЛИЧНО не любит эротику ни в каком виде.
Потому даже пип-шоу нет или почти нет (мелькнуло год назад в Москве одно такое место, но уж давно наверное закрыли).
А другие закрыли раньше.

Кстати, а какие существуют законные основания преследовать за проституцию? Разве не личное дело конкретной женщины какая у неё мотивация спать с конкретным мужчиной?
Деньги, кино, домино, мороженое, новая шуба, гипнотическое состояние от обаяния?

(Не совсем тема топика, но для более широкого взгляда полезно упомянуть)
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Ср Сен 14, 2005 2:44 am Заголовок сообщения: Ответить с цитатой
веб кам студии-другое дело.там уже организрванная группа лиц и тягать можно по всем экономическми статьям.
про градоначальника - согласен.были в его выступлениях такие фразы.которые подтверждают ваше предположение
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 17, 18, 19 ... 88, 89, 90 След.
Страница 18 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=270
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 18, 19, 20 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Сен 14, 2005 3:22 am Заголовок сообщения: Ответить с цитатой
LegendGsm писал(а):
веб кам студии-другое дело.там уже организрванная группа лиц

Уважаемый Вячеслав!
1) Какая организованная группа лиц в вебкам-студии?
2) При чём здесь ВСЕ экономические статьи - отчётами и расчётами занимается бухгалтерия - бухгалтеров преследовать? На каком основании? При чём тут девочки?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Ср Сен 14, 2005 3:23 am Заголовок сообщения: Ответить с цитатой
http://www.from-ua.com/news/43254eed7e0ff/

свежий "прием" веб кам студии,интересно какие статьи вменяют?
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Ср Сен 14, 2005 3:25 am Заголовок сообщения: Ответить с цитатой
Цитата:
1) Какая организованная группа лиц в вебкам-студии?
2) При чём здесь ВСЕ экономические статьи - отчётами и расчётами занимается бухгалтерия - бухгалтеров преследовать? На каком основании? При чём тут девочки

хозяин-работодатель...девочки и их показания..будут говорить о том что они получали деньги.тут даже не сомневайтесь,ну а дело следствия грамотно собрать и преподнести суду материал )
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Сен 14, 2005 3:58 am Заголовок сообщения: Ответить с цитатой
Цитата:
Оказалось, что в этой своеобразной студии “трудились” 13 девушек. Их месячный доход составлял от пяти до пятнадцати тысяч рублей. А вот хозяин, по предварительным прикидкам, имел на секс-рабынях около 15 тысяч долларов............И тогда виртуальному своднику грозит лишение свободы.

Я то думал тут 242, а тут 241.
Бред какой-то. Какие секс-рабыни??? Какое сводничество???

Мне очень важно именно на этом форуме услышать грамотную юридическую оценку.

Студии вебкамов так устроены, что там нет ни клиентов, ни секс-услуг, ни контактов, ни организации. Нет даже изображений.

Разве законно преследовать человека, за то, что он отправил письмо с описанием подробностей своего тела или своих любовных предпочтений другому человеку?
Разве законно влезать в частный диалог девушки с кем либо?
Разве законно преследовать одного человека, за то, что он предоставил доступ в интернет другому человеку?
Если в вышеприведённой цитате т.н. "хозяин" не платил налогов - мне понятна вина, но к сводничеству это никакого отношения не имеет.
На ваших глазах происходит фальсификация!

Значит конкурс "Мисс Москва" или "Мисс Вселенная" - тоже сводничество?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Ср Сен 14, 2005 12:46 pm Заголовок сообщения: Ответить с цитатой
а юристы пока молчат.не высказывались пока профи от прокуратуры относительно веб кам.и
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
GO_GO_GO_Larry_!
Гость
Сообщение Добавлено: Чт Сен 15, 2005 5:05 am Заголовок сообщения: Ответить с цитатой
erotella - Покланяюсь вашей упорности и настойчивости.
Вас таких бы в думу человек 5, глядишь через пару лет будум на несколько пунктов ближе к пути цивилизованных стран.
К вопросу о зоо, вполне легально разрешено в Нидерландах.
Есть еще "рейп" (насилие) которое тоже похоже вполне легально в сша и других некоторых странах.
А нынешнею энергию чиновников, да в мирных целях....
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пт Сен 16, 2005 10:03 am Заголовок сообщения: Ответить с цитатой
По поводу ссылки
http://www.from-ua.com/news/43254eed7e0ff/

Да уж... Что-то впереди планеты всей идут владимирские сыщики !

Обидно, не написано по какой статье всё-таки квалифицировано это... это... гм-м... преступлением это язык не поворачивается назвать...
Это СОБЫТИЕ ?
Ст.240 УК ?? Ст. 241 УК ??? Это ж, пардон, "в огороде - бузина, в Киеве - дядька" !
Ну, надеюсь, не 242-я ?!!!

Ну, в крайнем случае, здесь может быть 171-я...

В общем, чем только народ правоохранительный не занимается ! (за бюджетные денежки, кстати).
Вернуться к началу
юрий и юрий
Гость
Сообщение Добавлено: Сб Сен 17, 2005 5:55 pm Заголовок сообщения: Ответить с цитатой
Всем известно, как господин Прянишников легализует так называемую порнографическую продукцию: В Федеральное агентство по культуре и кинематографии сдается специально подготовленная (вырезанные сцены Exclamation с порно содержанием) кассета, после просмотра которой выносится определение - эротика. Получается Прокатное удостоверение (с оговоркой, что оно действительно только для экземпляра аналогичного сданному в архив). А уже в оборот выходит необрезанная версия фильма, которая прикрывается полученным Прокатным удостоверением. Таким же образом получается справки о проведении сексологического исследования. Вопрос: Под какие статьи УК РФ попадает такая деятельность? Нам кажется, это может быть и "мошенничество" и "подлог". Во всяком случает куда более строгии, чем расплывчатое определение "порнографии" Exclamation
Вернуться к началу
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Сб Сен 17, 2005 6:34 pm Заголовок сообщения: Ответить с цитатой
поделитесь секретом,это домыслы или общеизвестные факты ?
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Вс Сен 18, 2005 1:33 am Заголовок сообщения: Ответить с цитатой
юрий и юрий писал(а):
Всем известно, как господин Прянишников легализует так называемую порнографическую продукцию: В Федеральное агентство по культуре и кинематографии сдается специально подготовленная (вырезанные сцены Exclamation с порно содержанием) кассета, после просмотра которой выносится определение - эротика. Получается Прокатное удостоверение (с оговоркой, что оно действительно только для экземпляра аналогичного сданному в архив). А уже в оборот выходит необрезанная версия фильма, которая прикрывается полученным Прокатным удостоверением. Таким же образом получается справки о проведении сексологического исследования. Вопрос: Под какие статьи УК РФ попадает такая деятельность? Нам кажется, это может быть и "мошенничество" и "подлог". Во всяком случает куда более строгии, чем расплывчатое определение "порнографии" Exclamation

А что плохого Вы увидели в работе г-на Прянишникова?Все его фильмы утверждены союзом кинематографии.Причём речь идёт не об обрезанных-а о полноценных фильмах.Вопрос-кому Вам не нравиться
его работы???Я сам столкнулся с данной проблемой-и выходит так что
все вопрсы можно решить без участия органов,но это не значит что мы занимаемся противоправной деятельностью-всё гораздо проще!
Продукця востребована-есть спрос-что ещё надо?Если не нравится-зачем покупать???Пройди мимо!
Вернуться к началу
Отправить личное сообщение
oblaka
Гость
Сообщение Добавлено: Вс Сен 18, 2005 10:49 am Заголовок сообщения: Ответить с цитатой
Здравствуйте! Был приятно удивлен найдя эту ветку форума. Значит есть здравомыслящие работники, извините меня, "органов"! Почему мне не попадаются такие?
Кратко о моей ситуации. Статья 242 висит на мне уже ДВА с ПОЛОВИНОЙ года! Суд идет два года. Заседаний было не счесть. И не видно конца... Следующее заседание 22 сентября. Но оно будет далеко не последним. Судья уже известил о следующих заседаниях - 5 и 25 октября. И эти будет не последние. Я уверен. Срок-то ответственности давно вышел, но мне повесили еще и отмывание преступных доходов, полученных, опять-таки, от 242 статьи. И так по кругу. Как сказал гособвинитель, "дело очень сложное". Конечно сложное, если за "мертвую" 242 я сначала 2 месяца в СИЗО провел. Теперь сложно дело закончить...
Если кого интересуют подробности (я на это надеюсь), посмотрите пожалуйста здесь (не сочтите за рекламу) http://www.oblaka.nu/criminal.html http://www.oblaka.nu/forum/
Буду рад услышать ваше мнение и готов предоставить материалы и подробности (тем более, что их за 2,5 года накопилось более чем достаточно).
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Вс Сен 18, 2005 11:01 am Заголовок сообщения: Ответить с цитатой
инсайдер писал(а):
для обвиняемого:
Забудем сейчас о "незаконности" и отсутствии определения термина "порнография". Простите, может быть я что-то пропустил, но какие доказательства были приведены в подтверждение Вашего умысла? Может быть Вы на следствии или в суде признали свою осведомленность о содержании видеопродукции??? .

Я думаю, что по отношению к порнографии вообще не может идти речь об умысле. Например я хочу сделать эротическую фотографию. Законно. Я должен знать чем отличается эротика от порно. Смотрю законы. Там нет этого. Спрашиваю прокурора. Он не знает. И т.д. Это что получается, я не могу реализовать гарантированное Конституцией право на творчество? Хорошо, я сделал фотографию на свой страх. И отнес ее прокурору. Тот посадил меня до выяснения и отдал фотографию очередному пьяному эксперту. Тот, естественно, признал это порнухой. И меня осудили. Но как я мог знать что это порнуха ДО того , как я ее сделал????? И как я тогда мог иметь преступный умысел, думая, что я делаю ЗАКОННУЮ продукцию?
Вернуться к началу
Гость
Сообщение Добавлено: Вс Сен 18, 2005 4:08 pm Заголовок сообщения: Ответить с цитатой
wert писал(а):

А что плохого Вы увидели в работе г-на Прянишникова?Все его фильмы утверждены союзом кинематографии.Причём речь идёт не об обрезанных-а о полноценных фильмах.Вопрос-кому Вам не нравиться
его работы???Я сам столкнулся с данной проблемой-и выходит так что
все вопрсы можно решить без участия органов,но это не значит что мы занимаемся противоправной деятельностью-всё гораздо проще!
Продукця востребована-есть спрос-что ещё надо?Если не нравится-зачем покупать???Пройди мимо!

Я лично видел, низкокачественная порнуха, не эротика. Дурь тоже востребованный продукт и что? Вываливать на прилавки, и кто хочет, покупает, кому не надо, проходит мимо?
Вернуться к началу
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Вс Сен 18, 2005 6:50 pm Заголовок сообщения: Ответить с цитатой
Самое смешное, что не только Пряник сдает куцие версии фильмов нв экспертизу министерства. Почти все ... Это общеизвестный факт.
Так поступают и издатели журналов. Для получения единственно возможных справок в Минпечати, о том, что издание не является эротическим или рекламным (НДС -10%), или о том, что представленное издание является эротическим (НДС -18% и отвалите от нас!)
Проверки по "сличению" образцов - величайшая редкость! Лень дополнительно что-либо "вменять" =)
Вернуться к началу
Отправить личное сообщение
Гость
Сообщение Добавлено: Вс Сен 18, 2005 7:05 pm Заголовок сообщения: Ответить с цитатой
Wert пишет: А что плохого Вы увидели в работе г-на Прянишникова?Все его фильмы утверждены союзом кинематографии.Причём речь идёт не об обрезанных-а о полноценных фильмах.Вопрос-кому Вам не нравиться
его работы???Я сам столкнулся с данной проблемой-и выходит так что
все вопрсы можно решить без участия органов,но это не значит что мы занимаемся противоправной деятельностью-всё гораздо проще!
Продукця востребована-есть спрос-что ещё надо?Если не нравится-зачем покупать???Пройди мимо!ишет:
Что это за такой "союз кинематографии"? Нет такого органа. А г-н Прянишников занимается мошенничеством и подлогом, размахивая Прокатными удостоверениями выданными на резаную версию фильма. Это тоже самое, что ездить на автомобиле с перебитыми номерами и подложными документами. Это и проверить легко: достаточно зайти на сайт к Прянишникову и посмотреть выложенные там (для убедительности) (у вора шапка на голове горит) копии Прокатных удостоверений. Например там указана продолжительность фильма 78 минут, а взяв с прилавка этот фильм, мы увидем, что реально на кассете или диске минут на 30-40 версия длиннее. Эти 30-40 мин. и как раз составляют вырезанные сцены. Здесь еще присутствует и нарушение закона "О авторском праве". В контракте ясно написано, что запрещается любое редактирование фильма и искажение его смысла. Это еще одна статья в довесок к мошенничеству и подлогу, плюс все это сделано с умыслом и в корыстных целях. А уж о порнографии, как о "мертвой" статье можно и не говорить. Без нее хватает вопросов.
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 18, 19, 20 ... 88, 89, 90 След.
Страница 19 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=285
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 19, 20, 21 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
юрий и юрий
Гость
Сообщение Добавлено: Вс Сен 18, 2005 7:15 pm Заголовок сообщения: Ответить с цитатой
Когда обнаруживается таки ПОДЛОГ, Прянишников и Ко умело используют термин ПОРНОГРАФИЯ, как отвлекающий маневр. На проверяющих слово ПОРНОГРАФИЯ действует, как красная тряпка. И они легко ведутся на эту приманку выброшенную г-м Прянишниковым. Начинаются дебаты, суд да дело и кончается тем, что статья "мертвая" и т.д. - вопрос исчерпан! А по хорошему судить-то надо не за расплывчутую ПРН, а за реальное МОШЕННИЧЕСТВО и ПОДЛОГ. И с этим уже трудно спорить - все налицо Exclamation Exclamation Exclamation
Вернуться к началу
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Пн Сен 19, 2005 4:51 pm Заголовок сообщения: Ответить с цитатой
Мошенничество? Подлог?
Хм... в таком случае и 200-я покатит
Wink
Вернуться к началу
Отправить личное сообщение
Гость
Сообщение Добавлено: Вт Сен 20, 2005 3:49 am Заголовок сообщения: Ответить с цитатой
Если автор вырезанных копий Прянишников, кто же на него пожалуется что он вырезает куски?! И к тому же Госкино это орган который регистрирует изготовление фильма производителями и его законность нахождения на территории Российской федерации, и цензуру устанавливать не должен! А то решили на себя взять ответственность решать что можно смотреть что нельзя, это нарушение прав закрепленных за человеком в конституции!
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Вт Сен 20, 2005 5:58 am Заголовок сообщения: Ответить с цитатой
Для дважды "Юрия".
И где тут 159-я УК РФ с Вашей точки зрения ?
Объясните мне, непутёвому...
Где тут обман, злоупотребление доверием с целью хищения чужого имущества, м-м ?!
А подлог - это чего ? Под кого подлог ?! Shocked
Не смешите.
Вернуться к началу
Администратор
@

Зарегистрирован: 22.07.2003
Сообщения: 370
Откуда: Владивосток
Сообщение Добавлено: Ср Сен 21, 2005 11:12 am Заголовок сообщения: Ответить с цитатой
ФБР ищет агентов для работы с порнографией

ФБР присоединяется к "Войне против порнографии", объявленной президентом Бушем. В связи с этим Федеральное бюро расследований подыскивает новых агентов, которые и займутся порноиндустрией, сообщает Washington Post.
Во внутренних документах ФБР это поле деятельности обозначено как один из "главных приоритетов". По планам, курировать группу по борьбе с "проявлениями разврата" будет сам директор спецслужбы.

В состав новой структуры войдут восемь агентов, руководитель, а также вспомогательный персонал. Они займутся поиском "изготовителей и распространителей" порнографии. Причем не детской, которая и так находится под запретом, а той, в которой фигурируют совершеннолетние.

"Я думаю, это означает, что мы уже одержали верх в войне против террора. Видимо, на разведывательную деятельность нам ресурсов более, чем достаточно", - прокомментировал один из агентов ФБР решение о создании антипорнографического отдела.

Появление нового подразделения вызвало вал шуток со стороны самих сотрудников Бюро.

В связи с этим пресс-секретарь ФБР Дебра Вейерман постаралась урезонить коллег: "Создание этого отдела санкционировано генеральным прокурором, а его работа будет финансироваться Конгрессом. Его сотрудники должны со всей ответственностью и серьезностью отнестись к выполнению задач, возложенных на них".
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
FSMF
Гость
Сообщение Добавлено: Ср Сен 21, 2005 6:52 pm Заголовок сообщения: Ответить с цитатой
Полная версия этой статьи из "Washington Post" от 20.09.05г. (естественно, с переводом) по адресу :

http://inopressa.ru/wp/2005/09/20/12:47:43/nabor

А вот как к этому подходят, к примеру, во Франции, очень интересная статья :

http://inopressa.ru/lemonde/2005/09/19/12:47:04/porno

И вообще, рекомендую в поисковике главной страницы http://inopressa.ru
набрать слово "порнография" - можно много примечательного почитать из западной прессы на эту тему.
Вернуться к началу
Гость
Сообщение Добавлено: Ср Сен 21, 2005 7:02 pm Заголовок сообщения: Ответить с цитатой
Да, в полной версии статьи есть примечательнейший (!) пассаж :

"...Преследования непристойности на федеральном уровне не в моде со времен Эдвина Мизи, министра юстиции администрации Рейгана в 1980-е годы. Подобное преследование "связано с множеством правовых проблем, включая Первую поправку", говорится в меморандуме ФБР.

Из этого следует, что желающие вступить в новый отряд имеют склонность к сбору материала, способного произвести впечатление на местных присяжных. Нынешняя доктрина Верховного суда определяет как преступление производство видеопродукции, призванной вызывать похоть и лишенную художественных достоинств.

"На основе анализа успешных дел в ряде судов", говорится в меморандуме, самые высокие шансы на обвинительный приговор за порнографию у изображения "мочеиспускания, дефекации, а также садизма и мазохизма". В меморандуме ни словом не упоминаются другие странности, позволившие превратить порнографию в индустрию, приносящую миллиарды долларов.

Общество далеко не сразу приняло жесткую порнографию, но теперь некоторые из ее звезд стали общепризнанными знаменитостями, а подобную продукцию "поставляют" престижные отели и некоторые из кабельных и спутниковых телеканалов. Сексуальные развлечения приносят прибыль компаниям, включая General Motors Corp. и News Corp. Руперта Мердока (двум главным владельцам DirecTV), Time Warner Inc. и гостиничным сетям Sheraton, Hilton, Marriott и Hyatt..."

P.S. Так что главное - не в заголовке, а деталях ! Wink

[/b]
Вернуться к началу
Чемодан
Гость
Сообщение Добавлено: Ср Сен 21, 2005 7:19 pm Заголовок сообщения: Ответить с цитатой
ОТЛИЧНЫЙ МАТЕРИАЛ !!!

http://inopressa.ru/independent/2004/10/26/15:15:40/britanci

М-м, тонкая британская журналистика... Приятно читать !
И "Independent", всё-таки, а не какой-нибудь "Sun" !
Вернуться к началу
Администратор
@

Зарегистрирован: 22.07.2003
Сообщения: 370
Откуда: Владивосток
Сообщение Добавлено: Чт Сен 22, 2005 7:55 am Заголовок сообщения: Ответить с цитатой
В Европе прошла очередная массовая облава на детских порнографов

В шести европейских странах прошли полицейские облавы, направленные против изготовителей и распространителей детской порнографии. Как сообщает BBC News, правоохранительные органы провели обыски в нескольких десятках домов лиц, подозревающихся в подобной деятельности.
В ходе обысков были изъяты компьютеры, DVD-диски и цифровые камеры, содержащие доказательства преступной деятельности их владельцев. Работу полиции во Франции, Италии, Дании, Нидерландах, Швеции и Великобритании координировало европейское полицейское агентство "Европол".

Ранее в этом году в Европе уже была проведена аналогичная операция, в результате которой было арестовано 130 человек. Подобные акции являются частью всемирной кампании по искоренению этого вида противозаконной деятельности, в рамках которой уже несколько лет проводятся регулярные рейды во многих странах мира. Нынешняя операция получила название "Icebreaker II".
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Иван2
Гость
Сообщение Добавлено: Чт Сен 22, 2005 12:51 pm Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
Да, в полной версии статьи есть примечательнейший (!) пассаж :

"...Из этого следует, что желающие вступить в новый отряд имеют склонность к сбору материала, способного произвести впечатление на местных присяжных. Нынешняя доктрина Верховного суда определяет как преступление производство видеопродукции, призванной вызывать похоть и лишенную художественных достоинств.

"На основе анализа успешных дел в ряде судов", говорится в меморандуме, самые высокие шансы на обвинительный приговор за порнографию у изображения "мочеиспускания, дефекации, а также садизма и мазохизма". В меморандуме ни словом не упоминаются другие странности, позволившие превратить порнографию в индустрию, приносящую миллиарды долларов.

Общество далеко не сразу приняло жесткую порнографию, но теперь некоторые из ее звезд стали общепризнанными знаменитостями, а подобную продукцию "поставляют" престижные отели и некоторые из кабельных и спутниковых телеканалов. Сексуальные развлечения приносят прибыль компаниям, включая General Motors Corp. и News Corp. Руперта Мердока (двум главным владельцам DirecTV), Time Warner Inc. и гостиничным сетям Sheraton, Hilton, Marriott и Hyatt..."
[/b]

Хм... Вопрос к размышлению: чего стоит государство, угрозу НАЦИОНАЛЬНОЙ БЕЗОПАСНОСТИ которого представляет изображение ОБЫЧНЫХ человеческих потребностей?

А насчет садизма и махохизма... Что-то много в последнее время боевиков и "патриотических" военных фильмов развелось... Может и их туда же? А на экраны пустить сплошные поповские проповеди. Вот лепота будет...
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Чт Сен 22, 2005 1:02 pm Заголовок сообщения: Ответить с цитатой
Администратор писал(а):
Подобные акции являются частью всемирной кампании по искоренению этого вида противозаконной деятельности, в рамках которой уже несколько лет проводятся регулярные рейды во многих странах мира.

Искоренить, говорите.... Не получится. 100%.
Особенно если вспомнить, что детьми люди считаются до 18 лет, а половое созревание наступает к 12-14 годам. (Иногда раньше.)

Мое мнение: в том виде, в каком это все происходит - обычная репрессивная кампания против собственного населения. Завуалированная, конечно. Благом того же населения.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Чт Сен 22, 2005 5:48 pm Заголовок сообщения: Ответить с цитатой
"Секс и наркотики в прямом эфире:
голландское реалити-ТВ выходит на новый уровень".

http://inopressa.ru/guardian/2005/09/22/11:23:08/tv

Да, видать, в Голландии после этого шоу, по мнению наших моралистов, все будут заниматься сексом прямо на автобусных остановках и килограммами жрать ЛСД. А потом там будет анархия. И произойдёт революция. А потом они все умрут.
Так что - скажем "нет" буржуазной тлетворной морали !
Лучше, дети, позовём-ка милицию с прокуратурой, они нам про нравственность расскажут !
Wink
Вернуться к началу
Наблюдатель
Гость
Сообщение Добавлено: Чт Сен 22, 2005 6:03 pm Заголовок сообщения: Ответить с цитатой
Полностью согласен с противодействием "детской" порнографии.
Но, посмотрите, какая это глобальная проблема !

http://inopressa.ru/nouvelobs/2005/08/18/13:43:04/tourisme

P.S. Для FSMF.
Спасибо за ссылочку http://inopressa.ru Wink
Вернуться к началу
Гость
Сообщение Добавлено: Пт Сен 23, 2005 1:42 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
" по мнению наших моралистов, все будут заниматься сексом прямо на автобусных остановках и килограммами жрать ЛСД. А потом там будет анархия. И произойдёт революция. А потом они все умрут.

Да уж, наивны Вы, FSMF, в своих высказываниях аж до детской глупости.
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Пт Сен 23, 2005 6:29 am Заголовок сообщения: Ответить с цитатой
У меня вот вопрос прокурорам. В продолжении моего дела.

Сегодня на судебном заседании я подавал ходатайство об исключении доказательств. Конкретно протокола осмотра. Краткое содержание:

время проведения: с 17-00 до 18-00
место проведения - не указано
участвуют: оперативник и два понятых
специалист - не привлекался
технические средства - не использовались

далее оперативник с помощью компьютера и модема зашел в интернет, зарегистрировался на платном сайте для взрослых и скачал оттуда несколько фотографий и видеороликов. записал на диск и представил как доказательство.

я мотивировал ходатайство следующим:
не указано место проведения осмотра
на судебном заседании оперативник заявил, что всю процедуру делал специалист, а не он. так как он не знает компьютера и английского языка. то есть специалист все-таки был. но оперативник сказал, что не предупреждал специалиста об ответственности.
также оперативник показал, что для доступа на сайт использовалась пластиковая карточка. причем пароль они получили через сутки. соответственно и в осмотре был перерыв день или два.
то есть этот протокол - сплошная фикция. Кстати, то что они там скачали не было индентифицировано на предмет того, что это сделали мы.

Ну вот, подал я это ходатайство, а прокурор заявляет, что при проведении этого осмотра НИКАКИХ НАРУШЕНИЙ УПК НЕ БЫЛО! и просит ходатайство отклонить. как прокурор, функцией которого является надзор за соблюдением законов, мог сказать такое? Или я чего-то не понимаю?

И еще. В течении нашего долгого процесса я много раз слышал про существенные и несущественные нарушения УПК со стороны следствия. Я не юрист, но я думаю, что закон можно или нарушить или не нарушить. А делить нарушения еще и на существенные - не существенные никакими законами не предполагается. Я прав?
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 19, 20, 21 ... 88, 89, 90 След.
Страница 20 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=300
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 20, 21, 22 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
fixin
Гость
Сообщение Добавлено: Сб Окт 01, 2005 12:16 am Заголовок сообщения: Статья мертвая, говорите? А меня по ней судят в Москве! Ответить с цитатой
В ОВД Хамовники!
Ознакомиться можно в моем дневнике:
http://www.liveinternet.ru/users/fixin/
Может кто чего скажет? Адвокат нанят, в принципе.
Вернуться к началу
чудик
Гость
Сообщение Добавлено: Вс Окт 02, 2005 10:34 am Заголовок сообщения: 242 Ответить с цитатой
Поговори с FSMF. Он из первых рук юридически может тебе все объяснить.

Адвокату дай почитать это объяснение FSMF: http://nadzor.pk.ru/forum/viewtopic.phpt=36&postdays=0&postorder=asc&start=0&sid=2b199152660c5cd53b8033006a91302e

242 ст. МЕРТВАЯ по идее. Все эти закупки сыщиков и дальнейшая экспертиза хорошо, но т.к. до сих пор НЕТ подзаконного акта "О пронографии" (если я отстал от жизни - дайте почитать) =>
налицо неграмотность гособвинителя (который такую ахинею поддержит), судей, которые могут и не вчитаться даже в название статьи.
Их общую неграмотность обязан разъяснить твой адвокат.

А палки ставить в плане это все умеют.
Нет чтобы народу оборотней показать...
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пн Окт 03, 2005 2:12 pm Заголовок сообщения: Окей, сегодня встреча с адвокатом. Ответить с цитатой
Думаю идти в следующем направлении:
1. подать заявление о незаконности возбуждения против меня уголовного дела по отсутсвию подзаконного акта.
2. Написать жалобу в вышестоящую прокуратуру с этим же сабжем.

Кроме того, я нашел экспертизы на фильмы Прянишникова на его сайте, мои фильмы практически подпадают под результаты его экспертизы, т.е. если даже будут упираться и протаскивать дело, я сошлюсь на разногласия мнений экспертов по вопросу порнографии.

Сегодня встречаюсь с адвокатом, что будет дальше, изложу.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
FSMF
Гость
Сообщение Добавлено: Вт Окт 04, 2005 8:22 pm Заголовок сообщения: Ответить с цитатой
В Москве районным судам по 242-м дана установка :
судить, но приговаривать только к штрафам, так как ТАМ (в Верховном) однозначной точки зрения нет.
Идея такова - райсуд осуждает, кассация подтверждает, и, если осуждённый будет настырен, вот он сам и будет жаловаться в Верховный, а там - как выйдет. Поэтому лишения свободы не давать.

Правосудие, ядрёна-матрёна !!! Shocked

Представляю себе в судебном заседании осмотр вещественных доказательств... Да ещё и в полном объёме... Нервных просят удалиться ! Smile
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Вт Окт 04, 2005 8:48 pm Заголовок сообщения: Спасибо, утешили. Ответить с цитатой
Мда, ну что ж, придется идти до Верховного.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
Гость
Сообщение Добавлено: Ср Окт 05, 2005 8:50 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Представляю себе в судебном заседании осмотр вещественных доказательств... Да ещё и в полном объёме... Нервных просят удалиться ! Smile

Да, помню я этот момент : ) Судья якобы безучастный, прокурор красный неизвестно от чего, девчушка-секретарь сгорает от любопытства, а "эксперты" пытаются оправдать свою полную неосведомленность в этой области "умными" трактовками.
Почитайте их "перлы" - получите массу удовольствия http://oblaka.nu/forum/viewtopic.php?t=94
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Ср Окт 05, 2005 11:43 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
FSMF писал(а):
Представляю себе в судебном заседании осмотр вещественных доказательств... Да ещё и в полном объёме... Нервных просят удалиться ! Smile

Да, помню я этот момент : ) Судья якобы безучастный, прокурор красный неизвестно от чего, девчушка-секретарь сгорает от любопытства, а "эксперты" пытаются оправдать свою полную неосведомленность в этой области "умными" трактовками.
Почитайте их "перлы" - получите массу удовольствия http://oblaka.nu/forum/viewtopic.php?t=94

Почитал. Хорошо, что пока только смех вызывает. А не что посерьезнее. Вроде костра.

Надо отменять статью. Полностью. Однозначно.

Естественные действия и их демонстрация не должны наказываться.

А моралисты пусть сидят дома и смотрят в стену. (Никуда больше во время ЭТОГО им смотреть нельзя. По их собственным убеждениям.)
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Чт Окт 06, 2005 1:49 am Заголовок сообщения: Ответить с цитатой
Иван2 писал(а):
Почитал. Хорошо, что пока только смех вызывает. А не что посерьезнее. Вроде костра.

Надо отменять статью. Полностью. Однозначно.

Естественные действия и их демонстрация не должны наказываться.

А моралисты пусть сидят дома и смотрят в стену. (Никуда больше во время ЭТОГО им смотреть нельзя. По их собственным убеждениям.)

Да, хорошо бы. Только вот прокурору нашему тогда делать нечего будет. Он как-то заявил, что наше дело очень сложное. И это при том, что вещдоков и пострадавших нет. И это при том, что и статья мертвая. И это при том, что в подведомственном ему центральном районе нашего огромного города даже днем ходить страшно. Ну нет у него дел важнее...
Вернуться к началу
Да !
Гость
Сообщение Добавлено: Пн Окт 10, 2005 9:31 pm Заголовок сообщения: Ответить с цитатой
Ожидаемые результаты "борьбы" с порнографией.

Пару дней назад иду по крупному торговому центру.
Несколько павильонов занимают продавцы ауди-видео продукции.
Останавливаюсь у одного из прилавков, в глазах рябит от полуприкрытой "обнажёнки" на обложках видеокассет и дисков.
Но всё законно - эротика ! (Ну, сами понимаете, дёргается голая потная женщина на ком-то, а кто-то там под ней хрипит и стонет, догадайся, мол, сама, чем они там занимаются, мож бельё стирают, может деньги считают, а может ... ну, короче, простор для фантазии).
По 120-150 рэ.

Продавец посмотрел на меня и спрашиват так, исподтишка : "А, может быть, Вам чего-нибудь по-горячее ?"
Я говорю : "Ну..."
Добро пожаловать под прилавок !
А та-ам... Вот там уже ТО САМОЕ в громадном ассортименте.
ТО САМОЕ - ну, в смысле обычное порно : "Private", "Magma" и т.д., то есть без всяких извращений и, упаси боже, несовершеннолетних.
Почём ?
А вот ЭТО уже по 500-700-1000 целковых ! За конспирацию...

"Борьба" продолжается ! Laughing
Вернуться к началу
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Пн Окт 10, 2005 11:21 pm Заголовок сообщения: Ответить с цитатой
Пока из под полы видео торгуют, во всех крупнейших книжных магазинах Питера продаются книги одного известного издательства, где на обложке, скромненько так сидит на стульчике обнаженная дамочка и в позе "зю" рассматривает свою промежность. И если на передней обложке это хоть как то, почти, пускай прозрачно, но попытались прикрыть, то на обратной стороне все "в полный рост"....
Стеллаж с книгой в 2-х из 4 магазинов находится напротив стеллажа образовательной литературы
Rolling Eyes
Вернуться к началу
Отправить личное сообщение
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Вт Окт 11, 2005 12:01 am Заголовок сообщения: Москва. М.Марьино. Магазин "Интим". Ответить с цитатой
Обычные без купюр фильмы PRIVATE на DVD продаются по 400 рублей. Smile
Вот получу зарплату и куплю такие с товарным чеком.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Иван2
Гость
Сообщение Добавлено: Вт Окт 11, 2005 10:00 am Заголовок сообщения: Ответить с цитатой
Осипов писал(а):
Обычные без купюр фильмы PRIVATE на DVD продаются по 400 рублей. Smile
Вот получу зарплату и куплю такие с товарным чеком.

Уважаемый, а зачем магазин то светить? Чтобы нельзя было придти за товарным чеком?
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Вт Окт 11, 2005 3:30 pm Заголовок сообщения: Вы думаете магазин без крыши? Ответить с цитатой
Вряд ли...
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
Гость
Сообщение Добавлено: Ср Окт 12, 2005 12:36 am Заголовок сообщения: Re: Москва. М.Марьино. Магазин "Интим". Ответить с цитатой
Осипов писал(а):
Обычные без купюр фильмы PRIVATE на DVD продаются по 400 рублей. Smile
Вот получу зарплату и куплю такие с товарным чеком.

Мы вот тоже приобщили к делу несколько журналов с товарными чеками. "Специалисты" обнаружили во всех порнографию, прямо на суде. А прокурор сказал, что скоро все эти продавцы будут привлечены к суду. Но у каждого журнала есть заключение об отсутствии там порнографии. Из Московского института психиатрии.
Это что же получается? В Москве аттестованное учреждение не нашло порнографии, а в Новосибирске "эксперты" нашли? Получается, что 242-я написана не для всей России. А как же Конституция?
Вернуться к началу
Возмущённый
Гость
Сообщение Добавлено: Ср Окт 12, 2005 7:19 am Заголовок сообщения: Ответить с цитатой
Господа, а почему дума никак не займётся столь мелкой поправкой? Ведь всего-то точно обозначить что можно и что нельзя.
Мы как налогоплатильщики, содержащие этот жирный аппарат власти, разве не можем потребовать принятия подзаконного акта?
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 20, 21, 22 ... 88, 89, 90 След.
Страница 21 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=315
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 21, 22, 23 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Возмущённый
Гость
Сообщение Добавлено: Ср Окт 12, 2005 7:21 am Заголовок сообщения: Ответить с цитатой
Добавлено:
Ну просто достала эта неопределённость. Есть возможность работать. Я знаю как работать в этой сфере, знаю как извлеч из этого прибыль, неужели государству не нужны довольно неплохие налоги из этой сферы? Rolling Eyes
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Ср Окт 12, 2005 8:22 am Заголовок сообщения: Ответить с цитатой
Возмущённый писал(а):
Добавлено:
Ну просто достала эта неопределённость. Есть возможность работать. Я знаю как работать в этой сфере, знаю как извлеч из этого прибыль, неужели государству не нужны довольно неплохие налоги из этой сферы? Rolling Eyes

Что такое порнография? Это все, что возбуждет мужчину (и женщину тоже). Устраивает такое определение? (Это могут быть поцелуи на улице, короткие юбки на женщинах, а уж про обнаженку на экране - и не говорю. Может стоит и остутствие паранджи сюда отнести...)
И не думайте, уважаемый, что я утрирую. Это абсолютно серьёзные намерения некоторых деятелей.
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Ср Окт 12, 2005 9:43 am Заголовок сообщения: Ответить с цитатой
Иван2 писал(а):
Что такое порнография? Это все, что возбуждет мужчину (и женщину тоже). Устраивает такое определение? (Это могут быть поцелуи на улице, короткие юбки на женщинах, а уж про обнаженку на экране - и не говорю. Может стоит и остутствие паранджи сюда отнести...)
И не думайте, уважаемый, что я утрирую. Это абсолютно серьёзные намерения некоторых деятелей.

Какой у них талант! Кстати, педофилов возбуждают дети в песочнице. Значит, детей в песочнице тоже можно отнести к порнографии. А фетишисты? Им только чулки или трусики покажи - сразу возбуждаются. Значит чулки, трусы и т.д. тоже порнография, а их продавцы - распространители. Смешно? Грустно...
А есть ли хоть один доказанный факт, что кому-то порнография навредила? Я имею в виду и подростков. Ну естественное это дело. Ну почему кто-то мне указывает как мне удовлетворять мои ЕСТЕСТВЕННЫЕ потребности?
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Ср Окт 12, 2005 9:45 am Заголовок сообщения: Ответить с цитатой
А Чикатило от чего возбуждался? Тогда не то что порнографии - секса вообще не было у нас.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Ср Окт 12, 2005 7:04 pm Заголовок сообщения: Ответить с цитатой
А вон чего на Украине творится !

http://www.korrespondent.net/main/132897/
Вернуться к началу
Go
Гость
Сообщение Добавлено: Чт Окт 13, 2005 1:53 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
...Смешно? Грустно...
А есть ли хоть один доказанный факт, что кому-то порнография навредила? Я имею в виду и подростков. Ну естественное это дело. Ну почему кто-то мне указывает как мне удовлетворять мои ЕСТЕСТВЕННЫЕ потребности?

Конечно смешно. А особенно в отношении подростков ухахатываюсь. На Ваш вопрос о том кому повредило, есть простой ответ. Ради Вашего же интереса обратитесь по месту своего жительства в венерологический диспансер, Центр по профилактике ВИЧ инфекции, детским гинекологам в больнице и посмотрите статистику по изнасилованиям (и заявам), хотя бы только по Вашей прокуратуре.
Потом сравните это со сведениями примерно 10 летней давности, когда таких борцов за порнуху еще не было. Ответ, я думаю, не заставит себя ждать даже в самом воспаленном воображении.
А по поводу удовлетворения Ваших Естественных подребностей-обратитесь к сексопатологу. Он Вам поможет.
Вернуться к началу
Гость
Сообщение Добавлено: Чт Окт 13, 2005 5:09 am Заголовок сообщения: Ответить с цитатой
Go писал(а):

Конечно смешно. А особенно в отношении подростков ухахатываюсь. На Ваш вопрос о том кому повредило, есть простой ответ. Ради Вашего же интереса обратитесь по месту своего жительства в венерологический диспансер, Центр по профилактике ВИЧ инфекции, детским гинекологам в больнице и посмотрите статистику по изнасилованиям (и заявам), хотя бы только по Вашей прокуратуре.
Потом сравните это со сведениями примерно 10 летней давности, когда таких борцов за порнуху еще не было. Ответ, я думаю, не заставит себя ждать даже в самом воспаленном воображении.
А по поводу удовлетворения Ваших Естественных подребностей-обратитесь к сексопатологу. Он Вам поможет.

А тебе, уважаемый, уже ничего не поможет. Насточертели вы со своими моральными устоями! Что хотим, то и смотрим, а вы со своей цензурой катитесь в средневековье.
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Чт Окт 13, 2005 5:35 am Заголовок сообщения: Ответить с цитатой
Go писал(а):

Конечно смешно. А особенно в отношении подростков ухахатываюсь. На Ваш вопрос о том кому повредило, есть простой ответ. Ради Вашего же интереса обратитесь по месту своего жительства в венерологический диспансер, Центр по профилактике ВИЧ инфекции, детским гинекологам в больнице и посмотрите статистику по изнасилованиям (и заявам), хотя бы только по Вашей прокуратуре.
Потом сравните это со сведениями примерно 10 летней давности, когда таких борцов за порнуху еще не было. Ответ, я думаю, не заставит себя ждать даже в самом воспаленном воображении.
А по поводу удовлетворения Ваших Естественных подребностей-обратитесь к сексопатологу. Он Вам поможет.

Спасибо за совет. Если у человека нормальные потребности, то ему к врачу надо? Дурдом.
А насчет статистики вы правы. Вместе с общим ростом преступности будет расти и количество изнасилований, тем более что это напрямую связано с ростом наркомании и алкоголизма. Только при чем тут порнуха? Очень легкий путь - раз есть изнасилования, значит это от порнографии. Поэтому давайте боротся с порнографией, чтобы не было изнасилований. Такой ход ваших мыслей? Конечно с порнографией бороться гораздо легчею Но результата от этого не будет. В Европе на порнографию вобще не обращают внимания, так там что, изнасилований больше?
Воспитывать надо подростков. Заботится о них. И статистику показывать не совершенных преступлений, а раскрытых. Поймать малограмотного продавца, запугать его и поставить галочку, что распространитель порнографии наказан очень простой путь. А поймать наркобарона, который продал наркотики тем подросткам, которые девушку изнасиловали да еще и впридачу тех уродов, которые посадили этих подростков на наркоту это столько возни... Поэтому надо просто сказать - подростки насмотрелись порнухи и пошли насиловать. Виновата порнуха.
А если не тянет насиловать, а хочется просто красивыми обнаженными девушками полюбоваться - это непорядок, идите к сексопатологу.........
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Чт Окт 13, 2005 6:41 am Заголовок сообщения: Ответить с цитатой
В своё время (советское время) с подачи пожарных было прекращено производство бенгальских огней - вот де от них происходят пожары ёлок. Помните ?
Своеобразное понимание причинно-следственной связи.
То же самое соотношение "порнография-изнасилования".
И вообще,Go, что-то я не вижу увеличения процентовки изнасилований, листаю вот сводки, листаю...
Что-то у Вас не так со статистикой !
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Чт Окт 13, 2005 7:12 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
В своё время (советское время) с подачи пожарных было прекращено производство бенгальских огней - вот де от них происходят пожары ёлок. Помните ?
Своеобразное понимание причинно-следственной связи.
То же самое соотношение "порнография-изнасилования".
И вообще,Go, что-то я не вижу увеличения процентовки изнасилований, листаю вот сводки, листаю...
Что-то у Вас не так со статистикой !

так самое интересное, что по порнографии вообще статистики нет. поэтому установить связь "порнография-изнасилования" невозможно. Вот я искал прецеденты по 242-ой три года назад, когда наше дело началось, так ничего найти не мог. А в последнее время вдруг взялись. удобно - громкая статья, неопытность адвокатов в этом вопросе, отсутствие определений и актов. да и обвиняемые боятся огласки. а зря. защищатся надо, тогда и порядка больше будет.
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Чт Окт 13, 2005 11:42 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
В своё время (советское время) с подачи пожарных было прекращено производство бенгальских огней - вот де от них происходят пожары ёлок. Помните ?
Своеобразное понимание причинно-следственной связи.
То же самое соотношение "порнография-изнасилования".
И вообще,Go, что-то я не вижу увеличения процентовки изнасилований, листаю вот сводки, листаю...
Что-то у Вас не так со статистикой !

Статистика и исследования есть. Только иностранные.
http://www.expert.org.ua/?st=2&id=19986 - австралийское исследование, что порно ПОЛЕЗНО (Вообще-то на этом форуме я эту ссылку когда-то уже выкладывал)

А это недавняя статья по поводу войны с порно и ФБР (какое-то упоминание статистики там есть)

http://adultreview.ru/news.aspx?id=5203 - перевод

http://www.msnbc.msn.com/id/9504659/ - оригинал

Рекомендую посетить сайт Игоря Кона
http://sexology.narod.ru/

http://sexology.narod.ru/info137.html это о программе пропаганды целомудрия в США

http://www.russian-bazaar.com/cgi-bin/rb.cgi/n=51&r=state&y=2004&id=mtri.2004.12.9.11.24.53.51.state.24.5 А это о ней же и последствиях. В чем-то более подробно.
Вернуться к началу
Гость
Сообщение Добавлено: Ср Окт 19, 2005 2:30 am Заголовок сообщения: Ответить с цитатой
Go писал(а):
oblaka писал(а):
...Смешно? Грустно...
А есть ли хоть один доказанный факт, что кому-то порнография навредила? Я имею в виду и подростков. Ну естественное это дело. Ну почему кто-то мне указывает как мне удовлетворять мои ЕСТЕСТВЕННЫЕ потребности?

Конечно смешно. А особенно в отношении подростков ухахатываюсь. На Ваш вопрос о том кому повредило, есть простой ответ. Ради Вашего же интереса обратитесь по месту своего жительства в венерологический диспансер, Центр по профилактике ВИЧ инфекции, детским гинекологам в больнице и посмотрите статистику по изнасилованиям (и заявам), хотя бы только по Вашей прокуратуре.
Потом сравните это со сведениями примерно 10 летней давности, когда таких борцов за порнуху еще не было. Ответ, я думаю, не заставит себя ждать даже в самом воспаленном воображении.
А по поводу удовлетворения Ваших Естественных подребностей-обратитесь к сексопатологу. Он Вам поможет.

Иван2 ответил со ссылками, у меня ссылок нет, но я тоже нашел европейскую и американскую статистику - при разрешении порнографии количество изнасилований падает в разы, даже в десятки раз.
Для скандинавии это даже доказуемо - при последующем запрете порно число изнасилований синхронно возрасло.

Так что порнография, как способ разрядить сексуальное напряжение безвредным для окружающих способом явно социально полезна.
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Ср Окт 19, 2005 10:39 am Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
Иван2 ответил со ссылками, у меня ссылок нет...

То, что у Вас лично нет ссылок - полбеды. Даже четверть.
Основная проблема в том, что некая секта вдолбила людям установку "секс - это грязь".
А разубедить сектанта рациональными доводами невозможно. Единственно, что можно сделать - убедить вменяемых людей держаться от секты подальше. Но вот если секта приходит к власти и начинает прописывать свои нормы в законах - тогда всё. Сливай воду. Тогда избавление от секты (вероятнее всего) будет стоить большой крови...
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Ср Окт 19, 2005 9:58 pm Заголовок сообщения: Ответить с цитатой
Иван2 писал(а):

То, что у Вас лично нет ссылок - полбеды. Даже четверть.
Основная проблема в том, что некая секта вдолбила людям установку "секс - это грязь".
А разубедить сектанта рациональными доводами невозможно. Единственно, что можно сделать - убедить вменяемых людей держаться от секты подальше. Но вот если секта приходит к власти и начинает прописывать свои нормы в законах - тогда всё. Сливай воду. Тогда избавление от секты (вероятнее всего) будет стоить большой крови...

полностью согласен. и все мы знаем какая это секта. и во всех странах, где нет демократии, нет также и секса. то есть "зажимание" сексуальных отношений сопутствует всем недемократичным режимам. и это естественно. "зажимая" естественные человеческие чуства проще управлять людьми.
я вспоминаю что творилось на вечеринках комсомольских лидеров. и это при том, что они были главными "борцами" за нравственность. а теперь эти лидеры как раз у власти. и продолжают бороться. и все догадываются, что творится теперь на их вечеринках. а в рабочее время они продолжают указывать нам, что мы должны смотреть, слушать и т.д. да, похоже без крови от "секты" не избавишься. к сожалению
Вернуться к началу
Гость
Сообщение Добавлено: Чт Окт 20, 2005 1:48 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
Иван2 писал(а):

То, что у Вас лично нет ссылок - полбеды. Даже четверть.
Основная проблема в том, что некая секта вдолбила людям установку "секс - это грязь".
А разубедить сектанта рациональными доводами невозможно. Единственно, что можно сделать - убедить вменяемых людей держаться от секты подальше. Но вот если секта приходит к власти и начинает прописывать свои нормы в законах - тогда всё. Сливай воду. Тогда избавление от секты (вероятнее всего) будет стоить большой крови...

полностью согласен. и все мы знаем какая это секта. и во всех странах, где нет демократии, нет также и секса. то есть "зажимание" сексуальных отношений сопутствует всем недемократичным режимам. и это естественно. "зажимая" естественные человеческие чуства проще управлять людьми.
я вспоминаю что творилось на вечеринках комсомольских лидеров. и это при том, что они были главными "борцами" за нравственность. а теперь эти лидеры как раз у власти. и продолжают бороться. и все догадываются, что творится теперь на их вечеринках. а в рабочее время они продолжают указывать нам, что мы должны смотреть, слушать и т.д. да, похоже без крови от "секты" не избавишься. к сожалению

К сожалению ты немного ошибаешься, Облака. Лет этой секте значительно больше чем ты думаешь...

"Секс - это грязь" придумано очень давно... Когда комсомола не было и в проекте...
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 21, 22, 23 ... 88, 89, 90 След.
Страница 22 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=330
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 22, 23, 24 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Go
Гость
Сообщение Добавлено: Чт Окт 20, 2005 3:50 am Заголовок сообщения: Ответить с цитатой
Не правда ли, дорогие мои, как удобно читать между строк и отвечать на удобные вам вопросы? Мне кажется, господа, что вы тупите.
В моем перечне на первом месте были заболеваемость венерическими болезнями, СПИДОМ, половая распущенность н\л, и только в самом конце, я упомянул об изнасилованиях.

Ну обо всем по порядку

Цитата:
Спасибо за совет. Если у человека нормальные потребности, то ему к врачу надо? Дурдом.

Совет был основан исключительно на вашем отношении к порнографии, для вас это, прочитайте свой пост внимательно - "Ну естественное это дело". Так вот, естественно - это генитальный контакт двух индивидуумов разного пола с целью получения полового удовлетворения, а также для продолжения рода.
А про то что вы говорите - это получение полового удовлетворения через рукоблудие с созерцанием порнушных фильмов или журналов. Это неестественно, это подвид вуайеризма - сексуальной девиации.

Цитата:
.... раз есть изнасилования, значит это от порнографии. Поэтому давайте боротся с порнографией, чтобы не было изнасилований. Такой ход ваших мыслей?

Конечно нет. Это ваши домыслы и извращение, точнее передергивание, сказанного мной.
У меня на первом месте стояла заболеваемость- например
http://nature.web.ru/db/msg.html?mid=1183629&s=
(особенно обратите внимание на таблицу №2, 3, на резко возрастающее число заболевших сифилисом девочек до 14 лет и по каким причинам) В принципе по любым болезням в интернете можно найти инфу, ключевые слова "динамика заболеваемости...", поэтому все ссылки приводить не буду, кому надо найдет.

Статистики от детских гинекологов в инете нет. Но частично о половой распущенности можно судить из динамики заболеваемости ЗППП несовершеннолетними. Кроме того такая информация есть в больницах, и работники, осуществляющие надзор за исполнением законов о н\л в принципе должны ей обладать. Поинтересуйтесь.

Поэтому, повторюсь для FSMF, не зацикливайтесь на "порнография-изнасилования". Однако, хоть и очевидной прямой связи и нет ( также как и порча зрения от монитора), но осадочек остается.

Цитата:
во всех странах, где нет демократии, нет также и секса. то есть "зажимание" сексуальных отношений сопутствует всем недемократичным режимам. и это естественно. "зажимая" естественные человеческие чуства проще управлять людьми.

Вот уж не думал что так можно бредить.
Посмотрите ка вот это http://www.pedklin.ru/medmonitor.ru/Rus/Birth/Trends/Trends.ht
http://www.metall-press.ru/archive/3006795.html
Секса у нас до хрена, а вот с рождаемостью туго.
Аналогичная ситуация и в большинстве демократических стран. А вот в недемократических напротив - плодятся как кролики. Но у них секса нет, а у демократов его до черта. Вот ведь парадокс.

Потом как вам эта цитатка от бывшего директора ЦРУ, Аллена Даллеса (1893 - 1969) из "Плана разгрома Советского Союза и России" Литература, театры, кино все будет изображать и прославлять самые низменные человеческие
чувства. Мы будем всячески поддерживать и поднимать так называемых творцов, которые станут насаждать и вдалбливать в человеческое сознание культ секса, насилия, садизма, предательства - словом всякой безнравственности." и т.п.

Так вот, последствиями неумеренной, гипертрофированной пропаганды секса и порнографии в российском обществе является моральное растление подростков и молодежи, прогрессирующее распространение венерических заболеваний и СПИДа, рост числа изнасилований и других преступлений на сексуальной почве.

И в заключение я объяснюсь - я не ханжа, и понимаю что у кого то в этой сфере могут быть проблемы и поэтому я за медицинское употребление порнографии. Я уже писал об этом в этой ветке http://nadzor.pk.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=90

А тем типам, которые "знают как извлеч из этого прибыль, неужели государству не нужны довольно неплохие налоги из этой сферы?"
отвечу, нет не нужны. Потому что таких налогов будет несоизмеримо меньше затрат на лечение деградирующего населения.
И в конце концов, ответьте мне, неужели онанизм с порнографической продукцией лучше чем общение с живой женщиной?. Познакомьтесь с девушкой (само собой с совершеннолетней), сделайте друг другу приятное. Ну купите проститутку в крайнем случае, если иначе не можете.
[/quote]
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Чт Окт 20, 2005 6:46 am Заголовок сообщения: Ответить с цитатой
Гм... Ну, для "Go".

Цитата:
Потом как вам эта цитатка от бывшего директора ЦРУ, Аллена Даллеса (1893 - 1969) из "Плана разгрома Советского Союза и России"

Почему-то все проблемы России (а до того и СССР) принято сваливать на беднягу Даллеса (небось в гробу волчком вертится). А может быть верного партийца, дважды Героя Социалистического Труда Михаила Андреевича Суслова помянём ? С его представлениями о морали советского человека ? Не он ли бОльший ущерб нанёс ?!

Впрочем, это уже мало имеет отношения к правовой стороне вопроса.
Хотя здесь, именно на ст.242, так всё взаимоувязано : право, общественные отношения, соц.строй, общая культура... И, как видите, по мнению некоторых, СПИД, венерические заболевания... Wink

P.S. А вот подумалось ! Так что же это, по вашему мнению, Go, реальное насилие над женщиной (проституция - это насилие, финансовое насилие) с Вашей точки зрения меньшее зло, чем созерцание индивидуумом под одеялом фотографии голой женщины ?!
Ну у Вас и логика... Shocked
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Чт Окт 20, 2005 9:11 am Заголовок сообщения: Ответить с цитатой
Go писал(а):

Совет был основан исключительно на вашем отношении к порнографии, для вас это, прочитайте свой пост внимательно - "Ну естественное это дело". Так вот, естественно - это генитальный контакт двух индивидуумов разного пола с целью получения полового удовлетворения, а также для продолжения рода.
А про то что вы говорите - это получение полового удовлетворения через рукоблудие с созерцанием порнушных фильмов или журналов. Это неестественно, это подвид вуайеризма - сексуальной девиации.

Увадаемый Go, если уж вы так внимательно читали мой пост, то должны были заметить, что термин "естественное" я применил к тому, что некоторые называют "порнографией". Я сказал, что изображение естественных сексуальных отношений не может принести вреда здоровому совершеннолетнему человеку. Поэтому предоставте ему выбирать смотреть ли ему "порнографию" или нет. А вот что касается рукоблудства, то, во-первых, не факт, что все смотрящие "порнографию" занимаются при этом рукоблудством, а, во-вторых, оттого, что кто-то онанирует окружающие не получают вреда. Возможно даже наоборот, об этом уже писали на этом форуме. И поэтому, опять-таки, никто не вправе запрещать человеку заниматься рукоблудием. Это его и только его личное дело.

Go писал(а):
Цитата:
.... раз есть изнасилования, значит это от порнографии. Поэтому давайте боротся с порнографией, чтобы не было изнасилований. Такой ход ваших мыслей?

Конечно нет. Это ваши домыслы и извращение, точнее передергивание, сказанного мной.
У меня на первом месте стояла заболеваемость- например
http://nature.web.ru/db/msg.html?mid=1183629&s=
(особенно обратите внимание на таблицу №2, 3, на резко возрастающее число заболевших сифилисом девочек до 14 лет и по каким причинам) В принципе по любым болезням в интернете можно найти инфу, ключевые слова "динамика заболеваемости...", поэтому все ссылки приводить не буду, кому надо найдет.

Статистики от детских гинекологов в инете нет. Но частично о половой распущенности можно судить из динамики заболеваемости ЗППП несовершеннолетними. Кроме того такая информация есть в больницах, и работники, осуществляющие надзор за исполнением законов о н\л в принципе должны ей обладать. Поинтересуйтесь.

Поэтому, повторюсь для FSMF, не зацикливайтесь на "порнография-изнасилования". Однако, хоть и очевидной прямой связи и нет ( также как и порча зрения от монитора), но осадочек остается.

замечательно. значит, если вы не говорили о связи "порнография-изнасилования", то вы говорили о связи "порнография-венерические болезни". Я правильно вас понял? Ну это, извините за повторение, и есть дурдом. А как иначе это назвать? Вот у нас в Новосибирске несколько лет назад запретили продавать в рамках борьбы за нравственность презервативы в киосках. только в аптеках. вот это прямая связь с ростом абортов и болезней. а оттого, что семейная пара или даже одинокий мужчина на ночь порнушку посмотрел, при этом возможно даже (страшно подумать) помастурбиловал, то больных сифилисом от этого уж точно не прибавится. так что осадочек у вас остается из-за отсутствия логики и здравого смысла.

Go писал(а):
Цитата:
во всех странах, где нет демократии, нет также и секса. то есть "зажимание" сексуальных отношений сопутствует всем недемократичным режимам. и это естественно. "зажимая" естественные человеческие чуства проще управлять людьми.

Вот уж не думал что так можно бредить.
Посмотрите ка вот это http://www.pedklin.ru/medmonitor.ru/Rus/Birth/Trends/Trends.ht
http://www.metall-press.ru/archive/3006795.html
Секса у нас до хрена, а вот с рождаемостью туго.
Аналогичная ситуация и в большинстве демократических стран. А вот в недемократических напротив - плодятся как кролики. Но у них секса нет, а у демократов его до черта. Вот ведь парадокс.

Потом как вам эта цитатка от бывшего директора ЦРУ, Аллена Даллеса (1893 - 1969) из "Плана разгрома Советского Союза и России" Литература, театры, кино все будет изображать и прославлять самые низменные человеческие
чувства. Мы будем всячески поддерживать и поднимать так называемых творцов, которые станут насаждать и вдалбливать в человеческое сознание культ секса, насилия, садизма, предательства - словом всякой безнравственности." и т.п.

Так вот, последствиями неумеренной, гипертрофированной пропаганды секса и порнографии в российском обществе является моральное растление подростков и молодежи, прогрессирующее распространение венерических заболеваний и СПИДа, рост числа изнасилований и других преступлений на сексуальной почве.

И в заключение я объяснюсь - я не ханжа, и понимаю что у кого то в этой сфере могут быть проблемы и поэтому я за медицинское употребление порнографии. Я уже писал об этом в этой ветке http://nadzor.pk.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=90

А тем типам, которые "знают как извлеч из этого прибыль, неужели государству не нужны довольно неплохие налоги из этой сферы?"
отвечу, нет не нужны. Потому что таких налогов будет несоизмеримо меньше затрат на лечение деградирующего населения.
И в конце концов, ответьте мне, неужели онанизм с порнографической продукцией лучше чем общение с живой женщиной?. Познакомьтесь с девушкой (само собой с совершеннолетней), сделайте друг другу приятное. Ну купите проститутку в крайнем случае, если иначе не можете.

так и я же говорил - где демократия, там и секс. а то что в недемократичесих странах детей полно, то это не секс, это совокупления на животном уровне без забот о будущем своего потомства. там просто нет культуры секса и культуры планирования рождаемости. вы помните советские презервативы? так вот они к сексу точно никакого отношения не имели Laughing
про Даллеса не буду, FSMF замечательно сказал. надо бы обновить список "виноватых", уже столько времени прошло, а мы все валим на проклятых империалистов.
а вот по поводу морального растления не могк не сказать. так вот, "неумеренная, гипертрофированная пропаганда секса и порнографии в российском обществе" есть следствие того, что любую нормальную пропаганду и производство загнали в подполье, приравняв ее к ненормальной тупой, бессмысленной, противоречащей Конституции 242-й статьей. вот если бы установили честные правила, оградив детей, запретив пропаганду действительно опасных для общества сексуальных отклонений, то качество сексуальной продукции выросло в тысячи раз, люди получили бы возможность самим ЛЕГАЛЬНО выбирать то, что они считают нужным, без подсказок "начальников", у которых сексуальный период жизни уже закончился. и вот тогда бы государство действительно стало получать от этого немалую прибыль. как и делают все цивилизованные государства. а то сейчас кроме криминала и почти легальных "крыш" никто в этом процессе не участвует.
а еще мне понравилась ваше предложение заменить порнографию проституцией Laughing ну просто железная логика! зло, которое никому реально вреда не приносит, заменяем на гораздо большее зло, от которого чаще всего и возникают венерические болезни и прочая гадость. кстати, проституция, вернее ее содержание, еще больше запрещено законом. так что будьте осторожнее с советами...
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Чт Окт 20, 2005 10:02 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):

...проституция - это насилие, финансовое насилие...

Не обязательно FSMF, не обязательно.
Это примерно такое же насилие, как и над наемным работником...
Урегулируйте отношения (примерно как в Германии) и не будет насилия.
Кстати, брак по расчету - это проституция? А ведь всегда было...
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Чт Окт 20, 2005 10:10 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):

Увадаемый Go, если уж вы так внимательно читали мой пост, то должны были заметить, что термин "естественное" я применил к тому, что некоторые называют "порнографией". Я сказал, что изображение естественных сексуальных отношений не может принести вреда здоровому совершеннолетнему человеку. Поэтому предоставте ему выбирать смотреть ли ему "порнографию" или нет. А вот что касается рукоблудства, то, во-первых, не факт, что все смотрящие "порнографию" занимаются при этом рукоблудством, а, во-вторых, оттого, что кто-то онанирует окружающие не получают вреда. Возможно даже наоборот, об этом уже писали на этом форуме. И поэтому, опять-таки, никто не вправе запрещать человеку заниматься рукоблудием. Это его и только его личное дело.
......

Респект Smile)
А теперь и от меня для Go (извиняюсь за некоторый повтор):
«А про то что вы говорите - это получение полового удовлетворения через рукоблудие с созерцанием порнушных фильмов или журналов. Это неестественно, это подвид вуайеризма - сексуальной девиации.» Угу. А еще онанизм называют «детским грехом». Естественная вещь. В мире животных – тоже. Ну да это ладно. Главное в другом. ПОЧЕМУ ЗА ОНАНИЗМ НАДО НАКАЗЫВАТЬ? И еще, как через ОНАНИЗМ передаются венерические заболевания?
За статистику http://nature.web.ru/db/msg.html?mid=1183629&s= спасибо. Вот только она заканчивается 1998 годом. А позже? Может там вообще уже снижение количества заболевших идет? (Это не совсем голословно. Недавно была статья в «Московском комсомольце». Точных цифр там, правда, не было.)
«Секса у нас до хрена, а вот с рождаемостью туго. Аналогичная ситуация и в большинстве демократических стран. А вот в недемократических напротив - плодятся как кролики. Но у них секса нет, а у демократов его до черта. Вот ведь парадокс.» Ну, с рождаемостью у нас было туго, когда и секса не было. Как, впрочем, и много другого («тотальный дефицит» - помните такое понятие?). Туалетной бумаги, например. А насчет плодятся как кролики… Угу. А потом какой-нибудь Нальчик (или Фергана) огнем мятежа полыхнет… Или пара самолетов в небоскребы врежется… (Кстати о кроликах. Поинтересуйтесь у австралийцев, как они к ним относятся.)
«И в конце концов, ответьте мне, неужели онанизм с порнографической продукцией лучше чем общение с живой женщиной?. Познакомьтесь с девушкой (само собой с совершеннолетней), сделайте друг другу приятное. Ну купите проститутку в крайнем случае, если иначе не можете.» Да, про проститутку это вы классно сказали. Вот от неё-то «венеру» заполучить – раз плюнуть. Лучше или хуже онанизм по сравнению с женщиной – каждый решает ДЛЯ СЕБЯ сам. В своей конкретной ситуации.
Насчет половой распущенности н/л. Во-первых, что значит «половая распущенность»? Определение будьте добры. Во-вторых, половое созревание наступает к 11-13 годам. Отсюда секс в этом возрасте уже не есть нечто неестественное. Хотя и более опасное это дело (по разным причинам), чем в 20 лет.
Вернуться к началу
L
Гость
Сообщение Добавлено: Пт Окт 21, 2005 12:37 am Заголовок сообщения: подскажите Ответить с цитатой
?
Вернуться к началу
L
Гость
Сообщение Добавлено: Пт Окт 21, 2005 12:44 am Заголовок сообщения: Ответить с цитатой
Просьба помочь советом
1.5 года назад у нас изъяли в магазине DVD и VHS,возбудили уголовное дело по ст242,отправили товар на экспертизу,которая показала,что все является жесткой эротикой.Экспертиза пришла в январе 2005,вот с этого времени дело и висит,не прекращают и все тут.
Подали жалобу в суд на незаконные действия(пока дело было приостановлено почему то),и судья говорит,а Вы знаете,что толькол что мне принесли постановление,что дело возобновлено......И рассмотрение жалобы приостановилось......
Звоню в прокуратуру узнать фио нового следователя,а мне уже 2-ю неделю говорят-не знаем,дело еще из суда не пришло.
Видимо прокурору никак не хочется прекратить это дело....
Посоветуйте,плиз,как с этим бороться...
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Пт Окт 21, 2005 1:02 am Заголовок сообщения: Ответить с цитатой
L писал(а):
Просьба помочь советом
1.5 года назад у нас изъяли в магазине DVD и VHS,возбудили уголовное дело по ст242,отправили товар на экспертизу,которая показала,что все является жесткой эротикой.Экспертиза пришла в январе 2005,вот с этого времени дело и висит,не прекращают и все тут.
Подали жалобу в суд на незаконные действия(пока дело было приостановлено почему то),и судья говорит,а Вы знаете,что толькол что мне принесли постановление,что дело возобновлено......И рассмотрение жалобы приостановилось......
Звоню в прокуратуру узнать фио нового следователя,а мне уже 2-ю неделю говорят-не знаем,дело еще из суда не пришло.
Видимо прокурору никак не хочется прекратить это дело....
Посоветуйте,плиз,как с этим бороться...

так если изъятое признали жесткой эротикой, то и дело никакого не должно быть. за жесткую эротику УК ответственности не предусматривает. так что дело должно было автоматически закончится после экспертизы. а если не закончили, то это уже нарушение закона со стороны обвинения.
а вот в том, что прокурор не хочет прекращать это дело, я полностью согласен. некоторые прокуроры очень любят такие дела. вот у меня, например, уже почти три года дело продолжается. и прокурор все не соберется никак прекратить его. Laughing
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пт Окт 21, 2005 7:07 pm Заголовок сообщения: Ответить с цитатой
"Коммерсантъ" 21.10.05г.

"Законодательно определить важнейшее понятие 'порнография'"

Комитет Госдумы по культуре вчера провел парламентские слушания, на которых пытался определить методы "законодательного регулирования распространения культурных ценностей и формирования нравственных идеалов в средствах массовой информации"...

Глава комитета по культуре Иосиф Кобзон, открывая слушания, сразу пообещал, что его доклад будет монотонным. И выполнил обещанное, монотонно перечислив законопроекты в защиту нравственности, над которыми довелось поработать комитету, а также огласив свод поручений федеральному правительству.
Он особо отметил закон "О государственной защите нравственности и здоровья граждан и об усилении контроля за оборотом продукции сексуального характера" – за то, что в нем было дано "юридическое определение порнографии".
Господин Кобзон сожалел, что на этот закон, одобренный депутатами еще в 1999 году, президент наложил вето. В связи с этим одним из 23 поручений Белому дому участники слушаний записали: "Законодательно определить важнейшее понятие 'порнография'"...

P.S. Ну-ну, на колу мочало... А приговоры выносятся ! Confused
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Сб Окт 22, 2005 12:02 am Заголовок сообщения: Ответить с цитатой
А вот интересно что скажет Конституционный суд?
По Конституции мне гарантированно право на творчество. Я сфотографировал обнаженную девушку так как считаю это эротикой. Я не хочу делать порнографию, но я не знаю что УК подразумевает под порнографией. И никто мне не может это объяснить (я реально запращивал Государственную Думу, на что Иосиф Давыдович мне ответил, что нет такого определения). И вот я сделал эротическую фотографию и продал ее журналу. Но тут кто-то решил что это порнография. И меня наказали по 242-й. Так что получается, отсутствие законного определения порнографии и(или) правил ее оборота нарушает мои конституционные права на творчество? Тогда надо или 242-ю убирать или Конституцию менять. Что вы думаете о перспективе такого запроса в Коституционный суд?
Вернуться к началу
Гость
Сообщение Добавлено: Сб Окт 22, 2005 12:05 pm Заголовок сообщения: Иван2 Ответить с цитатой
oblaka писал(а):
А вот интересно что скажет Конституционный суд?
По Конституции мне гарантированно право на творчество. Я сфотографировал обнаженную девушку так как считаю это эротикой. Я не хочу делать порнографию, но я не знаю что УК подразумевает под порнографией. И никто мне не может это объяснить (я реально запращивал Государственную Думу, на что Иосиф Давыдович мне ответил, что нет такого определения). И вот я сделал эротическую фотографию и продал ее журналу. Но тут кто-то решил что это порнография. И меня наказали по 242-й. Так что получается, отсутствие законного определения порнографии и(или) правил ее оборота нарушает мои конституционные права на творчество? Тогда надо или 242-ю убирать или Конституцию менять. Что вы думаете о перспективе такого запроса в Коституционный суд?

Проблема в массовом ненадлежащем исполнении своих обязанностей членами суда. Как, почему, по чьему напущению - отдельный разговор. Статья 242 формально мертвая.

Отменять её надо по другой причине. Просто порнография не вредна, не безвредна, а ПОЛЕЗНА. Для общества. Поэтому само существование статьи 242 - вредно. (Кстати, не только 242 статьи. Есть еще несколько подозрительных...) Про запрет цензуры я уж не говорю... Набило оскомину (в США).

А перспективы... "Массовое ненадлежащее исполнение членами суда своих обязанностей"... Думайте сами...
Вернуться к началу
L
Гость
Сообщение Добавлено: Пн Окт 24, 2005 12:56 am Заголовок сообщения: Ответить с цитатой
Уважаемый Облака,а у Вас есть письмо за подписью Кобзона об отсутствии определения порнографии?
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Пн Окт 24, 2005 2:12 am Заголовок сообщения: Ответить с цитатой
L писал(а):
Уважаемый Облака,а у Вас есть письмо за подписью Кобзона об отсутствии определения порнографии?

есть. точно формулировку не помню, посмотрю завтра. мои контакты на сайте http://www.oblaka.nu
Вернуться к началу
fixin
Гость
Сообщение Добавлено: Ср Окт 26, 2005 11:06 pm Заголовок сообщения: Состояние дела. Ответить с цитатой
Экспертизу обещали в течении недели, делают уже месяц.
Подали с адвокатом жалобу в прокуратуру и встречный иск в суд за незаконное возбуждение дела по 242, т.к. статья бланкетная.
Короче, судья уже 11 дней не может назначить дату рассмотрения (должен в 5-дневный), но адвокат грит, что это обычная практика.
Такие дела.
Короче, не слуху ни духу от властей.

Хотя если посчитать, то видимо действительно сложно сделать экспертизу 200 дисков за месяц. Smile
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Чт Окт 27, 2005 3:26 am Заголовок сообщения: Re: Состояние дела. Ответить с цитатой
fixin писал(а):
Экспертизу обещали в течении недели, делают уже месяц.
Подали с адвокатом жалобу в прокуратуру и встречный иск в суд за незаконное возбуждение дела по 242, т.к. статья бланкетная.
Короче, судья уже 11 дней не может назначить дату рассмотрения (должен в 5-дневный), но адвокат грит, что это обычная практика.
Такие дела.
Короче, не слуху ни духу от властей.

Хотя если посчитать, то видимо действительно сложно сделать экспертизу 200 дисков за месяц. Smile

у нас 30 дисков "эксперты" смотрели полгода. правда на суде потом они сказали, что экспертиза длилась всего один день. как они за один день умудрились просмотреть 150000 фотографий? да еще и зашифрованных Confused
так что на быструю экспертизу не надейтесь. длительность экспертизы это один из способов воздействия. чем больше тянется экспертиза, тем хуже обвиняемому.
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 22, 23, 24 ... 88, 89, 90 След.
Страница 23 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=345
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 23, 24, 25 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Чт Окт 27, 2005 3:40 am Заголовок сообщения: Ответить с цитатой
господа,
вы зря ратуете за то чтоб Дума законодательно все определила.Будет только хуже,так как определения что "порно" это культурная ценность -не будет однозначно.
Зато сразу развяжут руки карающим органам.чтоб принять нормально законодательно эту статью необходимо мощное лобби которого у Российского эдалта нет.
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
Гость
Сообщение Добавлено: Чт Окт 27, 2005 3:50 am Заголовок сообщения: Ответить с цитатой
А вот и приоритеты, FSMF.
Вы ратуете за законность, а эти товарисчи, которые бабло рубят на порно, под эту дуду поют свои песни про то, как их бедных притесняют.
Не нужно им законодательство, расставляющее все по своим местам, им нужна вот эта неопределенность.
Вернуться к началу
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Чт Окт 27, 2005 3:58 am Заголовок сообщения: Ответить с цитатой
так любое законодательно оформленное определение- результат лобби той или иной группировки..

тут же не штаты где общественное мнение может повлиять на законотворчество

Twisted Evil Very Happy
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
oblaka
Гость
Сообщение Добавлено: Чт Окт 27, 2005 6:32 am Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
А вот и приоритеты, FSMF.
Вы ратуете за законность, а эти товарисчи, которые бабло рубят на порно, под эту дуду поют свои песни про то, как их бедных притесняют.
Не нужно им законодательство, расставляющее все по своим местам, им нужна вот эта неопределенность.

так вот если бы законодательно отделили эротику от порно или урегулировали бы оборот сексуальной продукции, то бабло, как вы говорите, рубили бы не за нелегальное порно, а за легальную продукцию, которая, чтобы там не говорили, очень нужна народу.
а пока "бабло" уходит на разводки со всякими "крышами", а не в казну. а желающих стать "крышей" предостаточно с обеих сторон "незримого боя". поэтому отсутствие законодательства на руку больше не продавцам и производителям, а тем, кто беспредельничает из-за отсутствия законодательства.
кстати, в отклоненном законопроекте содержится вполне разумное определение порнографии. так что могут же
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Чт Окт 27, 2005 6:36 am Заголовок сообщения: Ответить с цитатой
LegendGsm писал(а):
господа,
вы зря ратуете за то чтоб Дума законодательно все определила.Будет только хуже,так как определения что "порно" это культурная ценность -не будет однозначно.
Зато сразу развяжут руки карающим органам.чтоб принять нормально законодательно эту статью необходимо мощное лобби которого у Российского эдалта нет.

ну если они сделают это как все остальное, то тогда опять эротику будем в эрмитаже видеть только.
а карать никто не будет. будут брать больше. как всегда.
Вернуться к началу
Гость
Сообщение Добавлено: Пт Окт 28, 2005 1:44 am Заголовок сообщения: Ответить с цитатой
Знаете, облака, я как то иначе понял эту фразу

LegendGsm писал(а):
господа,
вы зря ратуете за то чтоб Дума законодательно все определила.Будет только хуже,так как определения что "порно" это культурная ценность -не будет однозначно.
Зато сразу развяжут руки карающим органам.чтоб принять нормально законодательно эту статью необходимо мощное лобби которого у Российского эдалта нет.
Вернуться к началу
Valera
Гость
Сообщение Добавлено: Пн Окт 31, 2005 5:59 am Заголовок сообщения: Порно или проституция... Ответить с цитатой
Go писал(а):
Не правда ли, дорогие мои, как удобно читать между строк и отвечать на удобные вам вопросы? Мне кажется, господа, что вы тупите.
В моем перечне на первом месте были заболеваемость венерическими болезнями, СПИДОМ, половая распущенность н\л, и только в самом конце, я упомянул об изнасилованиях.

Ну обо всем по порядку

Цитата:
Спасибо за совет. Если у человека нормальные потребности, то ему к врачу надо? Дурдом.

Совет был основан исключительно на вашем отношении к порнографии, для вас это, прочитайте свой пост внимательно - "Ну естественное это дело". Так вот, естественно - это генитальный контакт двух индивидуумов разного пола с целью получения полового удовлетворения, а также для продолжения рода.
А про то что вы говорите - это получение полового удовлетворения через рукоблудие с созерцанием порнушных фильмов или журналов. Это неестественно, это подвид вуайеризма - сексуальной девиации.

На самом деле, по иследованиям сексологов, онанизмом занимались или занимаются все 100% человечества. Это тоже естественная потребнолсть человека в конкретный момент полового созревания. Да и в другое время это естественное действие, при условии, что анонизм не вытеснил нормальное половое поведение.

Так что не стоит пользоваться понятиеми нормальности, заимствоваными у средневековой инквизиции. Это, знаете ли, тоже не совсем нормально.
Цитата:

Цитата:
.... раз есть изнасилования, значит это от порнографии. Поэтому давайте боротся с порнографией, чтобы не было изнасилований. Такой ход ваших мыслей?

Конечно нет. Это ваши домыслы и извращение, точнее передергивание, сказанного мной.
У меня на первом месте стояла заболеваемость- например
http://nature.web.ru/db/msg.html?mid=1183629&s=
(особенно обратите внимание на таблицу №2, 3, на резко возрастающее число заболевших сифилисом девочек до 14 лет и по каким причинам) В принципе по любым болезням в интернете можно найти инфу, ключевые слова "динамика заболеваемости...", поэтому все ссылки приводить не буду, кому надо найдет.

Статистики от детских гинекологов в инете нет. Но частично о половой распущенности можно судить из динамики заболеваемости ЗППП несовершеннолетними. Кроме того такая информация есть в больницах, и работники, осуществляющие надзор за исполнением законов о н\л в принципе должны ей обладать. Поинтересуйтесь.

Вобще то, в 70-80, во времена Советского Союза, порнографии еще не было, а рост ЗППП у несовершеннолетних уже был.

Кроме того, рост производства и потребления порнографии на западе связывают как раз с тем, что в моду вошел "безопасный секс". Как раз потому, что "виртуальный секс" - это разновидность социально приемлемого и безопасного секса.

Так что, действительно, передергивать не надо.
Цитата:
Поэтому, повторюсь для FSMF, не зацикливайтесь на "порнография-изнасилования". Однако, хоть и очевидной прямой связи и нет ( также как и порча зрения от монитора), но осадочек остается.

Цитата:
во всех странах, где нет демократии, нет также и секса. то есть "зажимание" сексуальных отношений сопутствует всем недемократичным режимам. и это естественно. "зажимая" естественные человеческие чуства проще управлять людьми.

Вот уж не думал что так можно бредить.
Посмотрите ка вот это http://www.pedklin.ru/medmonitor.ru/Rus/Birth/Trends/Trends.ht
http://www.metall-press.ru/archive/3006795.html
Секса у нас до хрена, а вот с рождаемостью туго.
Аналогичная ситуация и в большинстве демократических стран. А вот в недемократических напротив - плодятся как кролики. Но у них секса нет, а у демократов его до черта. Вот ведь парадокс.

Потом как вам эта цитатка от бывшего директора ЦРУ, Аллена Даллеса (1893 - 1969) из "Плана разгрома Советского Союза и России" Литература, театры, кино все будет изображать и прославлять самые низменные человеческие
чувства. Мы будем всячески поддерживать и поднимать так называемых творцов, которые станут насаждать и вдалбливать в человеческое сознание культ секса, насилия, садизма, предательства - словом всякой безнравственности." и т.п.

Так вот, последствиями неумеренной, гипертрофированной пропаганды секса и порнографии в российском обществе является моральное растление подростков и молодежи, прогрессирующее распространение венерических заболеваний и СПИДа, рост числа изнасилований и других преступлений на сексуальной почве.

На самом деле, в недемократических странах _СВОБОДНОГО_ (от государственного пригляда, от цензуры и т.д.) действительно нету.
Точнее, есть, но не для всех. Не могут недемократические государства оставить человеку и этой свободы. Не могут простить. Общеизвестны сексуальные подвиги номенклатурных героев Советского Союза - от Берии до рядовых секретарей райкомов.
Цитата:

И в заключение я объяснюсь - я не ханжа, и понимаю что у кого то в этой сфере могут быть проблемы и поэтому я за медицинское употребление порнографии. Я уже писал об этом в этой ветке http://nadzor.pk.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=90

А тем типам, которые "знают как извлеч из этого прибыль, неужели государству не нужны довольно неплохие налоги из этой сферы?"
отвечу, нет не нужны. Потому что таких налогов будет несоизмеримо меньше затрат на лечение деградирующего населения.
И в конце концов, ответьте мне, неужели онанизм с порнографической продукцией лучше чем общение с живой женщиной?. Познакомьтесь с девушкой (само собой с совершеннолетней), сделайте друг другу приятное. Ну купите проститутку в крайнем случае, если иначе не можете.
[/quote]

Один неглупый человек очень правильно сказал: "Порнография отличается от проституции точно так же, как дедективный роман от убийства".

Я могу только согласиться с этим.
Вернуться к началу
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Ноя 02, 2005 1:32 am Заголовок сообщения: Ответить с цитатой
Цитата:
По Конституции мне гарантированно право на творчество. Я сфотографировал обнаженную девушку так как считаю это эротикой

Неважно что ты считаешь - Конституция охраняет любое творчество без купюр и цензуры. А цензуру даже запрещает. Статья 242 противоречит Конституции.
Даже если б там был подзаконный акт.

Цитата:
И в конце концов, ответьте мне, неужели онанизм с порнографической продукцией лучше чем
общение с живой женщиной?. Познакомьтесь с девушкой (само собой с совершеннолетней), сделайте друг другу приятное. Ну купите проститутку в крайнем случае, если иначе не можете.

Уже просто перлы проскакивают ))))
Конечно живая женщина лучше! Но дороже ((((
И не во всех населённых пунктах России доступны такие опции. Например у нас в деревне Алёновке нету никаких проституток и никогда не было.
Надо и о небогатых думать всё-таки! О тех кому денег хватает только на чёрно-белую газету про секс )))

И почему знакомиться с совершеннолетней?
Это для работы в эротике 18 лет надо, для секса-то нет )))

Цитата:
а еще мне понравилась ваше предложение заменить порнографию проституцией ну просто железная
логика! зло, которое никому реально вреда не приносит, заменяем на гораздо большее зло, от которого чаще всего и возникают венерические болезни и прочая гадость. кстати, проституция,

Я что-то не понял, с каких это пор женщины стали злом?
Или секс - зло? Или предоплаченный оргазм чем-то хуже халявного?
Или продавать свой труд за деньги теперь зло? Бесплатно проститутки должны работать?
Цитата:
"зажимая" естественные человеческие чуства проще управлять людьми.

Цитата:
А разубедить сектанта рациональными доводами невозможно. Единственно, что можно сделать - убедить вменяемых людей держаться от секты подальше.

Ну я правильно понял, что РПЦ имеется в виду? Которая в ХХ веке временно перефункционировалась в ВКП(б), КПСС....?

Цитата:
Почему-то все проблемы России (а до того и СССР) принято сваливать на беднягу Даллеса (небось в гробу волчком вертится).

Так доказано вроде, что это письмо - фальшивка.
Теперь его используют только те, кому надо Америку обвинить в чём-то.

Цитата:
Вобще то, в 70-80, во времена Советского Союза, порнографии еще не было, а рост ЗППП у несовершеннолетних уже был.

ВИЧ обнаружили если не ошибаюсь в 1986 году.
А гепатит С - точно знаю - в 1989. Болезней открыто попросту больше!

Ещё:
Герпес №1 - у 90% людей
Герпес №2 - у 15% людей
Цитомегаловирус - 30% у школьников, 45 у взрослых
Вирусов папилломы существует 100 видов из них несколько онкогенных.
Угнетая половую функцию российского народа, в т.ч. интерес к половым вопросам у подростков тоталитаристы оказывают нам всем чудовищную услугу.
Люди, которые (например) приходят сниматься в эротическом кино ничего не знают о болезнях ППП. Да и остальные, думаю, тоже мало знают.
Люди не знают и не умеют как предохраниться.
Борьба с любовными отношениями как в искусстве так и в жизни приводит и будет приводить к тому, что мы, наши дети, наши внуки и правнуки постоянно будут иметь высокую вероятность заражения ППП.

Цитата:
Поэтому надо просто сказать - подростки насмотрелись порнухи и пошли насиловать. Виновата порнуха.
А если не тянет насиловать, а хочется просто красивыми обнаженными девушками полюбоваться - это непорядок, идите к сексопатологу.........

Цитата:
не факт, что все смотрящие "порнографию" занимаются при этом рукоблудством

Кто когда-нибудь смотрел хоть полчасика на видео секс?
Признайтесь на что тянет? Поспать тянет, поесть тянет, но уж точно не на насилие.
Связь между просмотром откровенных любовных отношений и насилием может усмотреть только человек, который никогда не смотрел эротического кино.
Потому, что эротика - расслабляет и усыпляет. Кто ещё не видел?
Немедленно поставьте кассету или диск и смотрите полчаса.
Потом даже женщину не захочется, не то что ... насилие...

И ещё раз напоминаю, что в русском языке для обозначения чувственности в сексуальных отношениях на экране используется термин "эротика".
"Порнография" же, неважно законная, незаконная - как циничное и крайне натуралистичное изображение половых отношений даже на мой равнодушный взгляд недопустима.
Как и любые другие циничные и крайне натуралистичные отношения )))
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/

Последний раз редактировалось: erotella (Ср Ноя 09, 2005 6:43 am), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
Гость
Сообщение Добавлено: Ср Ноя 02, 2005 6:46 am Заголовок сообщения: Ответить с цитатой
erotella писал(а):

Цитата:
а еще мне понравилась ваше предложение заменить порнографию проституцией ну просто железная
логика! зло, которое никому реально вреда не приносит, заменяем на гораздо большее зло, от которого чаще всего и возникают венерические болезни и прочая гадость. кстати, проституция,

Я что-то не понял, с каких это пор женщины стали злом?
Или секс - зло? Или предоплаченный оргазм чем-то хуже халявного?
Или продавать свой труд за деньги теперь зло? Бесплатно проститутки должны работать?

виноват, надо было мне слово "зло" в кавычках писать. я имел ввиду точку зрения УК. никому зла ни проституция, ни порнография не причиняют и причинить не могут.
а вот что касается внятных правил для такого бизнеса, то можно нефтедобычу объявить незаконной (экология, вредные условия труда, пятна на водоемах и т.д.) и установить за это наказание. и подзаконных актов тоже не издавать. тогда можно налоги совсем не собирать, а "крышевать" как сейчас "крышуют" 242-ю. и еще объяснить народу, что это для его блага делается.
Вернуться к началу
Гость
Сообщение Добавлено: Чт Ноя 03, 2005 1:37 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):

а вот что касается внятных правил для такого бизнеса, то можно нефтедобычу объявить незаконной (экология, вредные условия труда, пятна на водоемах и т.д.)

а также

Цитата:
Неважно что ты считаешь - Конституция охраняет любое творчество без купюр и цензуры. А цензуру даже запрещает. Статья 242 противоречит Конституции

Laughing Конечно - конечно, замечательная логика!
Начните мыслить в обратном порядке и при таком раскладе можно все оправдать. Первым делом нужно легализовать наркоторговлю через отмену ст.ст.228-231 УК РФ (только представьте себе какие налоги государству, а снижение наркопреступности - всех незаконных сбытчиков по бороде, кто у них будет тайком покупать если можно легально в магазине, и почему это выращивать коноплю нельзя? Это посягает на мои конституционные права, Факт), Потом отменить нафиг ст. 134 УК РФ и за одно 242-1 УК РФ, а то что за идиотизм, половые органы есть а сношаться или показывать нельзя? Чушь! Отменить. Главное ведь не нарушить ни чьих прав.
А да, обязательно немедленно отменить ст. 241 УК РФ, эти организаторы притонов, это же святые люди, сколько рабочих мест создают, опять же налоги, и решение проблем для закомплекованных с женщинами.
И т.д. и т.п.
Угагатываюсь Laughing
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Чт Ноя 03, 2005 2:15 am Заголовок сообщения: Ответить с цитатой
Не передёргивайте. Глупо. Confused
Придерживаясь Вашей логике, но, что назвается, "от обратного", давайте снова вводить ст.210-1 УК РСФСР (это ж какое безобразие сразу накорню изживём !) или 186 УК РСФСР (все сразу праведниками и трезвенниками станем !).
Вот уж действительно, гы-гы-гы...
Вернуться к началу
Go
Гость
Сообщение Добавлено: Чт Ноя 03, 2005 6:11 am Заголовок сообщения: Ответить с цитатой
Вот уж не знаю, кто передергивает?. Но очевидно не я это начал.

Иван2 писал(а):
oblaka писал(а):

А вот что касается рукоблудства, то, во-первых, не факт, что все смотрящие "порнографию" занимаются при этом рукоблудством, а, во-вторых, оттого, что кто-то онанирует окружающие не получают вреда.

Респект Smile)
А теперь и от меня для Go (извиняюсь за некоторый повтор):
«А про то что вы говорите - это получение полового удовлетворения через рукоблудие с созерцанием порнушных фильмов или журналов. Это неестественно, это подвид вуайеризма - сексуальной девиации.» Угу. А еще онанизм называют «детским грехом». Естественная вещь. В мире животных – тоже. Ну да это ладно. Главное в другом. ПОЧЕМУ ЗА ОНАНИЗМ НАДО НАКАЗЫВАТЬ? И еще, как через ОНАНИЗМ передаются венерические заболевания?
За статистику http://nature.web.ru/db/msg.html?mid=1183629&s= спасибо. Вот только она заканчивается 1998 годом. А позже? Может там вообще уже снижение количества заболевших идет? (Это не совсем голословно. Недавно была статья в «Московском комсомольце». Точных цифр там, правда, не было.)

Лихо подменяем вуайеризм онанизмом и начинаем доказывать, что он не вреден. А я и не спорю. Я просто о другом. Это Вы спорьте с МКБ, где говорится что вуайеризм (получение полового удовлетворения от созерцания-подглядывания за половым актом) и созерцание порнографии как его подвид - есть психическое отклонение. Вот и все. А онанизм это нормально. Но всему свое время - онанист 14-15-16 летний мальчик или лицо оказавшееся в изоляции (моряки, военнослужащие, заключенные) с одной стороны и с другой стороны здоровый половозрелый в детородном возрасте мужик которого ничего не ограничивает, но тем не менее который онанирует под порнушку.

Не надо передергивать, статистика не заканчивается 98 годом, а продолжается и ухудшается. Но я не собираюсь распинаться, и заниматься повышением ваших знаний. Такие данные у меня есть, если Вам интересно вы тоже можете их найти, они в открытом виде. Не ленитесь.

oblaka писал(а):
замечательно. значит, если вы не говорили о связи "порнография-изнасилования", то вы говорили о связи "порнография-венерические болезни". Я правильно вас понял? Ну это, извините за повторение, и есть дурдом. А как иначе это назвать? Вот у нас в Новосибирске несколько лет назад запретили продавать в рамках борьбы за нравственность презервативы в киосках

Не будьте таким примитивно прямолинейным. Я имел ввиду только то что написал. "Последствиями неумеренной, гипертрофированной пропаганды секса и порнографии в российском обществе является моральное растление подростков и молодежи, прогрессирующее распространение венерических заболеваний и СПИДа, рост числа изнасилований и других преступлений на сексуальной почве".
А про Новосибирск и презервативы не гоните чепухи, вы думаете вы один там живете? Когда это и в каком году запретили продавать презервативы и что явилось причиной? Только без обмана.

FSMF писал(а):
Почему-то все проблемы России (а до того и СССР) принято сваливать на беднягу Даллеса

P.S. А вот подумалось ! Так что же это, по вашему мнению, Go, реальное насилие над женщиной (проституция - это насилие, финансовое насилие) с Вашей точки зрения меньшее зло, чем созерцание индивидуумом под одеялом фотографии голой женщины ?!
Ну у Вас и логика... Shocked

Две цитаты и два передергивания.
Прочитайте мой пост и сами судите - где и что я свалил на Даллеса. Я предложил вам задуматься - ведь произошло все как писаному, т.е. с точностью до буквы.
Далее, про насилие я вообще даже не рассуждал, вы чего плетете?
Но если хотите порассуждаю. Почему то вы порнуху рассматриваете в отрыве от того кто в ней изображен, т.е. таких же проституток. Но Вы наверно думали что в съемках порнушки участвуют роботы, и там конечно же нет "финансового насилия" Laughing С Вашей логикой все нормально? Я не передергиваю?

Valera писал(а):
Вобще то, в 70-80, во времена Советского Союза, порнографии еще не было, а рост ЗППП у несовершеннолетних уже был.

На самом деле, в недемократических странах _СВОБОДНОГО_ (от государственного пригляда, от цензуры и т.д.) действительно нету.

Один неглупый человек очень правильно сказал: "Порнография отличается от проституции точно так же, как дедективный роман от убийства".

Я могу только согласиться с этим.

Ага - ага, точно. Только в советские годы он увеличивался на 1- 2 случая по стране за 10 лет и речь шла о бытовом сифилисе, а после 90 года в 140 раз с преимущественно половым способом передачи.

Laughing Свободного секса нет в тоталитарных государствах. Так прямо и вижу, как в таких странах люди занимаются сексом под чутким присмотром какого-нибудь особиста. "Так-так, в рот? Нельзя, это запрещено, цензура. А так вот, сзади, можно, но не долго." Ухахатываюсь Laughing

Эта ваша мудрая фраза есть несусветная глупость, вроде "в огороде бузина а в Киеве дядька".

"Порнография (т.е. излишне натуралистичное изображение полового акта) отличается от проституции (вступление в половую связь за деньги) точно так же, как детективный роман (художественный вымысел) от убийства (лишения жизни)"
Растолкуйте уж сию мудрость.
Вернуться к началу
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Ноя 03, 2005 8:12 am Заголовок сообщения: Ответить с цитатой
Go писал(а):
Вот уж не знаю, кто передергивает?.

Go писал(а):
"Порнография (т.е. излишне натуралистичное изображение полового акта)

По-моему передёргивает Go

Цитата:
Но если хотите порассуждаю. Почему то вы порнуху рассматриваете в отрыве от того кто в ней изображен, т.е. таких же проституток. Но Вы наверно думали что в съемках порнушки участвуют роботы, и там конечно же нет "финансового насилия" С Вашей логикой все нормально? Я не передергиваю?

Мошт вам у меня проконсультироваться?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Иван2
Гость
Сообщение Добавлено: Чт Ноя 03, 2005 9:46 am Заголовок сообщения: Ответить с цитатой
"
"Свободного секса нет в тоталитарных государствах."
Так прямо и вижу, как в таких странах люди занимаются сексом под чутким присмотром какого-нибудь особиста. "Так-так, в рот? Нельзя, это запрещено, цензура. А так вот, сзади, можно, но не долго." Ухахатываюсь
"

Зря ухахатываетесь. Существуют стукачи (дятлы, добровольные помощники и т.д.)
И существуют специальные подразделения полиции для наблюдения за нравственностью.
Работенка, конечно, у них не пыльная. Это не за ворами/убийцами/маньяками гоняться...
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Чт Ноя 03, 2005 9:59 am Заголовок сообщения: Ответить с цитатой
"
Почему то вы порнуху рассматриваете в отрыве от того кто в ней изображен, т.е. таких же проституток. Но Вы наверно думали что в съемках порнушки участвуют роботы, и там конечно же нет "финансового насилия" С Вашей логикой все нормально? Я не передергиваю?

"
Проститутка и порноактриса - это две разные профессии (задачи разные). Навыки порноактрисы могут мешать проститутке и наоборот.

Фиансовое насилие... Никто их не заставлял заниматься проституцией или сниматься в порнофильме.
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 23, 24, 25 ... 88, 89, 90 След.
Страница 24 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=360
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 24, 25, 26 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Иван2
Гость
Сообщение Добавлено: Чт Ноя 03, 2005 10:37 am Заголовок сообщения: Ответить с цитатой
"
...Я предложил вам задуматься - ведь произошло все как писаному, т.е. с точностью до буквы.
" (О письме Даллеса)

Если фальшивка - то ничего удивительного. "Подгонка ответа" - слышали про такой термин?
Вернуться к началу
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Ноя 03, 2005 10:46 am Заголовок сообщения: Ответить с цитатой
Цитата:
Свободного секса нет в тоталитарных государствах."
Так прямо и вижу, как в таких странах люди занимаются сексом под чутким присмотром какого-нибудь особиста.
"Так-так, в рот? - Нельзя, это запрещено, цензура.
"А так вот, сзади, можно, - но не долго." Ухахатываюсь

Живой пример: ближние азиаты - Ближний Восток.
Там любой сосед донесёт когда жене соседа - его сосед не туда соседит.
По-русски - конечно бред. Но тема интересна...

Интересна тема, когда между людьми в каком-то обществе (например Саудовская Аравия) существует слежка вообще, и в частности - суть которой - фиксация точек тел соседей, куда когда-то засовывал свой пенис главный сосед.
Но ведь людей, которые не туда сували - закидывают камнями!

А вашей жене понравится, если её закидают камнями за то, что она просто ПОДУМАЛА о любовных отношениях? Может она изменить решила, а камнями-то за что?

Вашей жене понравится если её за буквально какие-то МЫСЛИ закидают камнями насмерть? ЭТО ж СТРАШНО!!!

Я читал Коран. Библию тоже. Не дай Бог ихние Боги будут в силе (христианские, мусульманские, коммунистические)!

Это ж фашизм...

Между прочим - УК РФ - намного мягче, чем Библия и Коран.

Цитата:
Проститутка и порноактриса - это две разные профессии (задачи разные). Навыки порноактрисы могут мешать проститутке и наоборот.
Фиансовое насилие... Никто их не заставлял заниматься проституцией или сниматься в порнофильме.

Всё верно.
Ну да, пусть появится в этом топике хоть один человек, который докажет со ссысками на российские законы, что кто-то кого-то может заставить избрать ту или иную профессию.

Ну и вообще - пусть появится в этом топике хоть один человек, который оправдает действия ОРГАНОВ по глумлению над законным малым бизнесом.
Не ходят сюда коррупционеры и тоталитаристы, они вообще не умеют пользоваться интернетом...
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/

Последний раз редактировалось: erotella (Ср Ноя 09, 2005 6:49 am), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Иван2
Гость
Сообщение Добавлено: Чт Ноя 03, 2005 3:22 pm Заголовок сообщения: Ответить с цитатой
erotella писал(а):
Пусть появится в этом топике хоть один человек, который докажет со ссысками на российские законы, что кто-то кого-то может заставить избрать ту или иную профессию.

Есть такая профессия - Родину защищать...
Сроком на 2 года. Или пожизненно. Как повезет.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Чт Ноя 03, 2005 10:11 pm Заголовок сообщения: Ответить с цитатой
Lenta.ru 03/11/05

Росохранкультура будет добиваться, чтобы все эротические издания предоставляли обязательный экземпляр в Российскую книжную палату, передает "Интерфакс".

Сейчас в России зарегистрировано 144 печатных издания эротического характера. При этом только четыре из них отправляют по экземпляру каждого номера в Российскую книжную палату, сообщил руководитель Федеральной службы по надзору за соблюдением законодательства в сфере массовых коммуникаций и охране памятников культурного наследия (Росохранкультура) Борис Боярсков.

"Предоставлять туда (Российскую книжную палату. - Ред.) обязательный экземпляр обязаны все печатные СМИ. Правда, их зарегистрировано более 60 тысяч и за всеми мы уследить не сможем, но что касается изданий эротического содержания, то здесь дело мы доведем до конца", - сказал Боярсков.

На пресс-конференции в среду, 2 ноября, Боярсков также обратил внимание на то, что многие печатные СМИ, являющиеся по сути эротическими, зарегистрированы иным образом. Росохранкультура решит и эту проблему, пообещал чиновник".

P.S.
Цитата:
"... здесь дело мы доведем до конца"

До конца... Поручик, ма-алчать !!! Smile

P.P.S. А если серьёзно - то вот, видите ли, нет у Росохранкультуры дела важнее, чем контроль за изображениями голых задниц !
Сколько в стране кретинской и просто фашистской периодики, но
Цитата:
"...за всеми мы уследить не сможем..."
Вернуться к началу
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Чт Ноя 03, 2005 10:32 pm Заголовок сообщения: Ответить с цитатой
да, да, да и они уже разослали 144 письма в адрес учредителей эротических изданий и редакций. Просят предоставить все выпуски СМИ за период непредоставления.

Блин, мы, если честно, специально им нифига не посылали =)))
Ну не поймут они как ТАКОЕ может продаваться? Если дожмут, придется кроме экземпрярчиков посылать еще и стопку справок от экспертов об эротическом характере издания, и отсутствии "порнографических материалов" (по тексту ст.)

Замучивали сми, честное слово...
Вернуться к началу
Отправить личное сообщение
FSMF
Гость
Сообщение Добавлено: Чт Ноя 03, 2005 11:51 pm Заголовок сообщения: Ответить с цитатой
Уважаемая "M-SPb" !
К прилагаемым, как Вы сказали, "справочкам", рекомендую составить сопроводитеьное письмо примерно такого содержания :
"В связи с тем, что федеральное законодательство, определяющее понятие "порнография", отсутствует, в настоящий момент наше издание вынуждено руководствоваться прилагаемыми заключениями экспертов. Надеемся на понимание в сложившейся ситуации." Wink
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Пт Ноя 04, 2005 12:22 am Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
oblaka писал(а):

а вот что касается внятных правил для такого бизнеса, то можно нефтедобычу объявить незаконной (экология, вредные условия труда, пятна на водоемах и т.д.)

а также

Цитата:
Неважно что ты считаешь - Конституция охраняет любое творчество без купюр и цензуры. А цензуру даже запрещает. Статья 242 противоречит Конституции

Laughing Конечно - конечно, замечательная логика!
Начните мыслить в обратном порядке и при таком раскладе можно все оправдать. Первым делом нужно легализовать наркоторговлю через отмену ст.ст.228-231 УК РФ (только представьте себе какие налоги государству, а снижение наркопреступности - всех незаконных сбытчиков по бороде, кто у них будет тайком покупать если можно легально в магазине, и почему это выращивать коноплю нельзя? Это посягает на мои конституционные права, Факт), Потом отменить нафиг ст. 134 УК РФ и за одно 242-1 УК РФ, а то что за идиотизм, половые органы есть а сношаться или показывать нельзя? Чушь! Отменить. Главное ведь не нарушить ни чьих прав.
А да, обязательно немедленно отменить ст. 241 УК РФ, эти организаторы притонов, это же святые люди, сколько рабочих мест создают, опять же налоги, и решение проблем для закомплекованных с женщинами.
И т.д. и т.п.
Угагатываюсь Laughing

объяснятся не буду, угагатывайтесь дальше. продолжу свою мысль.
статьи УК, предусматривающие наказания за деяния, не причиняющие никому реального вреда, считаю вредными и антиконституционными. есть ли у кого статистика сколько людей РЕАЛЬНО пострадал от проституции и от порнографии??? то-то и оно, что нет. когда применяют эти статьи, то ссылаются на нравственность. при этом что такое нравственность и кому она нужна никто также не знает. или вы думаете, что тот нетрезвый эксперт, который нашел порнографию в журнале потому что у девушки видны наружние половые органы с расстояния МЕНЕЕ 5-ти МЕТРОВ, никогда не видел эти органы вживую? и что, он от этого получил удар по нравственности? или вот совет ветеранов нашего города написал возмущенное письмо и на рекламе ортопедических матрасов прекрасную женскую попку в стрингах прикрыли полупрозрачной тканью, то от этого у этих пятерых ветеранов нравственность восстановилась? или они никогда раньше женских попок не видели? кто определяет уровень нравственности, тот кто ведет активную половую жизнь и интересуется обнаженным телом или тот кто этого уже не может? а кто тогда будет детей делать? борцы за нравственность?
так что ни проституция ни порнография никому реально не вредят. чего не скажешь о наркотиках. поэтому не надо меня передергивать.
и, кстати, 241-ю вполне можно заменить "экономической" статьей о незаконном предпринимательстве. а если вовлечение сделано насильно, то для этого уже итак статьи предусмотрены.
Вернуться к началу
Гость
Сообщение Добавлено: Пт Ноя 04, 2005 12:50 am Заголовок сообщения: oblaka Ответить с цитатой
Go писал(а):
Лихо подменяем вуайеризм онанизмом и начинаем доказывать, что он не вреден. А я и не спорю. Я просто о другом. Это Вы спорьте с МКБ, где говорится что вуайеризм (получение полового удовлетворения от созерцания-подглядывания за половым актом) и созерцание порнографии как его подвид - есть психическое отклонение. Вот и все. А онанизм это нормально. Но всему свое время - онанист 14-15-16 летний мальчик или лицо оказавшееся в изоляции (моряки, военнослужащие, заключенные) с одной стороны и с другой стороны здоровый половозрелый в детородном возрасте мужик которого ничего не ограничивает, но тем не менее который онанирует под порнушку.

а кто, интересно, определяет возраст, когда онанирование допускается? хочет половозрелый мужик онанировать - пусть онанирует. кому от этого плохо? кому он этим вредит? разве что жене, но если он будет с соседкой реализовывать свои детородные функции, то ей будет от этого легче? хотя это уже совсем другая тема. ЗАКОН НЕ ДОЛЖЕН ВМЕШИВАТЬСЯ В ЛИЧНУЮ ЖИЗНЬ ГРАЖДАН, ЕСЛИ ОНИ НЕ ПРИЧИНЯЮТ СВОИМИ ДЕЙСТВИЯМИ ВРЕДА ОКРУЖАЮЩИМ. позвольте взрослому мужчине САМОМУ решать онанировать ему или нет.

Go писал(а):
oblaka писал(а):
замечательно. значит, если вы не говорили о связи "порнография-изнасилования", то вы говорили о связи "порнография-венерические болезни". Я правильно вас понял? Ну это, извините за повторение, и есть дурдом. А как иначе это назвать? Вот у нас в Новосибирске несколько лет назад запретили продавать в рамках борьбы за нравственность презервативы в киосках

Не будьте таким примитивно прямолинейным. Я имел ввиду только то что написал. "Последствиями неумеренной, гипертрофированной пропаганды секса и порнографии в российском обществе является моральное растление подростков и молодежи, прогрессирующее распространение венерических заболеваний и СПИДа, рост числа изнасилований и других преступлений на сексуальной почве".
А про Новосибирск и презервативы не гоните чепухи, вы думаете вы один там живете? Когда это и в каком году запретили продавать презервативы и что явилось причиной? Только без обмана.

а я имел ввиду то, что "неумеренная, гипертрофированная пропаганда секса и порнографии в российском обществе" происходит потому, что государство не пытается никак установить правила. кстати, законы имеются. не везде, но в нескольких регионах. но они никому не интересны. у нас в Новосибирске действует городское Положение об ограничении распространения и размещения продукции сексуального характера на территории города Новосибирска но прокуратура проигнорировала мой запрос о том, почему этот закон не применяется по отношению ко мне. так что если бы государство подготовило бы необходимую законодательную базу, то пропаганда стала бы вполне цивилизованной и полезной. а пока этого нет, то бардак будет продолжатся. и все деятели эротической сферы будут находится под давлением людей, не имеющих никакого представления (кроме материального) об этой деятельности.
А закон о запрете продажи презервативов в ларьках Новосибирска был реально в 1999 году, как это не кажется диким. http://www.chslovo.com/old/arhiv/122/4.html , http://www.struna.ru/htm/news/99/03/25.html ,
http://www.trud.ru/Arhiv/2000/01/13/200001130050412.htm
так что насчет чепухи вы погорячились, впрочем как и насчет остального...
Вернуться к началу
Даль
Гость
Сообщение Добавлено: Пт Ноя 04, 2005 3:21 am Заголовок сообщения: Ответить с цитатой
Я вот служил срочную в Новосибирске в 80-е. Там у Вас девчонки красивые. Как же Вы без презиков живете, фундаменталисты проклятые?
Вернуться к началу
Гость
Сообщение Добавлено: Пт Ноя 04, 2005 4:20 am Заголовок сообщения: Ответить с цитатой
Вообще то пункт 3.10 данного положения гласит "Розничная продажа изделий и средств сексуального предназначения, в том числе для санитарно-гигиенических целей, допускается в специализированных медицинских учреждениях, имеющих лицензию на оказание медицинских услуг, аптеках и аптечных магазинах".

То есть запрет не абсолютный и оправданный, так как теми презервативами, которые продаются в киоске (неизвестно кем деланными, неизвестно из чего и неизвестно как, а также без всякой гарантии на качество) даже теоритически опасно пользоваться.
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Пт Ноя 04, 2005 4:59 am Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
... То есть запрет не абсолютный и оправданный, так как теми презервативами, которые продаются в киоске (неизвестно кем деланными, неизвестно из чего и неизвестно как, а также без всякой гарантии на качество) даже теоритически опасно пользоваться.

Не смешивайте в одну кучу производителя презервативов и их продавца. От того что мне презерватив продал сосед дядя Вася (в запечатанной и целой упаковке) его защитные свойства не ухудшатся.
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Пт Ноя 04, 2005 6:48 am Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
То есть запрет не абсолютный и оправданный, так как теми презервативами, которые продаются в киоске (неизвестно кем деланными, неизвестно из чего и неизвестно как, а также без всякой гарантии на качество) даже теоритически опасно пользоваться.

вобще-то для контроля качества этих изделий есть специальные органы. поэтому можно и ларечников заставить продавать качественный товар. а вот заставить возбужденного юношу ехать зимней ночью на другой конец города в дежурную аптеку уж точно нельзя. отсюда и аборты и венерические болезни. так что такая "борьба" только калечит людей и таких "борцов" надо под суд отдавать.
кстати, обращаю ваше внимание на то, что этот запрет был принят под видом борьбы за нравственность. это еще раз доказывает, что наши борцы за нравственность кроме вреда ничего не могут сделать.
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Пт Ноя 04, 2005 10:56 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):

... кстати, обращаю ваше внимание на то, что этот запрет был принят под видом борьбы за нравственность. это еще раз доказывает, что наши борцы за нравственность кроме вреда ничего не могут сделать.

Немного ошибаешься Облака. Это общемировая тенденция. Фундаменталисты наступают... И как террористы, и вот так...
Вернуться к началу
Станислав
Гость
Сообщение Добавлено: Пт Ноя 04, 2005 11:11 am Заголовок сообщения: Ответить с цитатой
ИМХО:
1. Ст.242 УК - отменить.
2. Ограничить продажу подобных изданий т.н. секс-шопами.
3. Ограничить их продажу несовершеннолетним и продажу в неотведенных местах в административном порядке.
Доводы о том, что секс-шопов мало или о том, что н\л получат продукцию сексхарактера от иных лиц полагаю несостоятельными - количество специализированных точек продаж будет увеличено за счет увеличения прибыльности этого вида бизнеса при введении ограничений; опасаться возможности попадания продукции к несовершеннолетним также не стоит, поскольку доступ к ней будет намного более ограничен, чем при существующих условиях. Да и не обсуждается ведь возможность распространения в среде н\л иных товаров из ассортимента секс-шопов.
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Пт Ноя 04, 2005 12:50 pm Заголовок сообщения: Ответить с цитатой
Иван2 писал(а):
oblaka писал(а):

... кстати, обращаю ваше внимание на то, что этот запрет был принят под видом борьбы за нравственность. это еще раз доказывает, что наши борцы за нравственность кроме вреда ничего не могут сделать.

Немного ошибаешься Облака. Это общемировая тенденция. Фундаменталисты наступают... И как террористы, и вот так...

согласен. и хочу добавить, что в России это наступление происходит быстрее, чем везде. И Китаю раздаем страну, и арабам успеваем и индусов скоро одаривать начнем. так что фундаментализм у нас скоро коренное население (я имею в виду россиян, а не только русских) совсем загубит. и тогда, может быть, сторонники 242-й поймут для кого они старались. а может и теперь понимают...
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 24, 25, 26 ... 88, 89, 90 След.
Страница 25 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=375
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 25, 26, 27 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Даль
Гость
Сообщение Добавлено: Пт Ноя 04, 2005 7:55 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
[. а вот заставить возбужденного юношу ехать зимней ночью на другой конец города в дежурную аптеку уж точно нельзя. отсюда и аборты и венерические болезни. .

Возбужденный парень должен всегда иметь их при себе (покраснел раз и купил сразу пачку). Только ему надо это разъяснить на государственном уровне, а то вспомнит только когда возбудится...
Вернуться к началу
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пт Ноя 04, 2005 8:22 pm Заголовок сообщения: Ответить с цитатой
Даль писал(а):
Возбужденный парень должен всегда иметь их при себе (покраснел раз и купил сразу пачку).
Только ему надо это разъяснить на государственном уровне, а то вспомнит только когда возбудится...

Когда я был мальчиком и страстно мечтал кому-нибудь засунуть, то однажды купил 1 презерватив.
Носил его в нагрудном кармане рубашки.
Когда наконец случай представился - презерватив порвался (как я понимаю из-за условий хранения).

Потому что свежий надо покупать.

И к тому же заранее готовиться - можно спугнуть, сглазить удачу.
Заранее подготовишься - девица-то и не даст Smile.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Даль
Гость
Сообщение Добавлено: Пт Ноя 04, 2005 8:46 pm Заголовок сообщения: Ответить с цитатой
erotella писал(а):

И к тому же заранее готовиться - можно спугнуть, сглазить удачу.
Заранее подготовишься - девица-то и не даст Smile.

Может оно и так. Хотя носимый запас является дополнительным эффектом-возбудителем (чувствуешь, что надо его пустить в дело). Слава богу, что сегодня праздник и модера спит, наверное. А то наш форум скатывается в сторону "советы бывалых". Была такая рубрика в свое время в журнале "За рулем", только по другой теме...
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Вт Ноя 08, 2005 1:47 am Заголовок сообщения: Ответить с цитатой
Убивающая 242-я...

http://www.mk.ru/numbers/1898/article64139.htm
"Торговец порнофильмами пролил кровь в “Матросской тишине”"
Вернуться к началу
Yak
Гость
Сообщение Добавлено: Вт Ноя 08, 2005 2:30 am Заголовок сообщения: Ответить с цитатой
Ой ой ой, какие громкие эпитеты - убивающая 242.
Да никакая она не убивающая. Чушь собачья от журналюг, охочих до жареных фактов вроде "слышу звон да не знаю где он".

Торговцы порнухой, посещавшие этот форум, наглядно продемонстрировали, что для них порно- это естественно, нормально, законно (т.к соответствующего НПА нет), это конституционное право человека и соответственно стыдиться им нечему. В случае возбуждения в отношении них уголовного дела они настаивают на незаконности обвинения, активно защищают свои права, борются с системой, т.е. занимают позицию не совместимую с апатией, опусканием рук, упадническими настроениями и тем более суицидом. "Наше дело правое мы победим" вот их лозунг. Кроме того, у всех залетных по ст. 242 УК РФ мера пресечения в принципе не может быть в виде заключения под стражу. (санкция 242 УК РФ до 2 лет л\с), а также, более чем условное л\с им ни разу не давали. Ну только если рецидив, что вряд ли.
Да, и вспомните упоминавшегося здесь Л.Флинта. Более жизнерадостного человека вряд ли можно представить, даже на инвалидной коляске.

А что мы видим здесь? Две версии самоубийства-

1. Этот самоубийца душевнобольной. Абсолютно не исключено, но и никак не связано с 242 УК РФ
2. А скорее всего он нормальный человек, но доведенный до крайней степени отчаяния, в связи с тем, что содержится он под стражей не только за 242 УК РФ (т.к. это исключено), а за что нибудь потяжелее, где и срок реальнее и перспективы не радужные. А может сотворил он что то настолько аморальное, что не знает как в глаза будет жене и детям (или родителям своим) смотреть. И т.д. и т.п.
Еще есть вариант, что его банально убили (опять же 242 УК РФ ни причем)
Так что про убивающую 242 это вы погорячились. Twisted Evil
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Вт Ноя 08, 2005 4:01 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
Кроме того, у всех залетных по ст. 242 УК РФ мера пресечения в принципе не может быть в виде заключения под стражу. (санкция 242 УК РФ до 2 лет л\с), а также, более чем условное л\с им ни разу не давали. Ну только если рецидив, что вряд ли.

Счастливый вы человек! Не ведаете где живете.
У меня 242-я в чистом виде. Мне "пришили" еще 240 и 241 когда арестовывали. Опера так и говорили - чтоб было за что закрыть. В материалах дела нет ни одного упоминания по этим статьям. Ни одного свидетеля не спросили о проституции, ни одного запроса ни отправили. И вот я, 40-летний мужчина, впервые попадаю в камеру. Тут же мне подсаживают уродов, которые "обрабатывают" меня на предмет того, что в тюрьме мне одна дорога - в "подружки". Поэтому я должен упасть на колени перед следователем и просить, просить...
Хорошо, что у меня хватило духу выдержать это и физически и морально и полать этих "советчиков" подальше. Потом уже я понял, что в тюрьме весь беспредел делается по "просьбам" следствия.
Так вот меня продержали в СИЗО два месяца по 242. Через четыре месяца сняли обвинения по 240 и 241 за недоказанностью. Правда добавили отмывание денег, но это уже для оправдания 2-х месяцев в тюрьме. И вот уже ТРЕТИЙ год суд не может ничего решить с нами.
А вы говорите - не заключат за 242-ю...
Вернуться к началу
123
Гость
Сообщение Добавлено: Вт Ноя 08, 2005 4:40 am Заголовок сообщения: Ответить с цитатой
Возбуждено уголовное дело по статье 242 в ОВД Хамовники г. Москва.
При чем я не знал что это порнография. Фильмов сам не смотрел, на дисках было написано "эротика"...
Хотя вопрос опять в том - как это определить?
Эксперт (один! не комиссия!) увидел порнографию на дисках с фильмом "72 метра" и фильмом, который был показан по Ren-TV - в субботу в 00-00 (именно тот фильм который я смотрел сам). В заключении эксперта не указано ни оценок, ничего. Просто сказано, что "все диски примерно одинакового содержания и содержат порнографию".
Фильмы поступившие на экспертизу, находятся в реестре Федерального агентства по культуре и кинематографии.
Вернуться к началу
Yak
Гость
Сообщение Добавлено: Вт Ноя 08, 2005 5:35 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
Мне "пришили" еще 240 и 241 когда арестовывали. Опера так и говорили - чтоб было за что закрыть. В материалах дела нет ни одного упоминания по этим статьям. Ни одного свидетеля не спросили о проституции, ни одного запроса ни отправили. И вот я, 40-летний мужчина, впервые попадаю в камеру. Тут же мне подсаживают уродов, которые "обрабатывают" меня на предмет того, что в тюрьме мне одна дорога - в "подружки". Поэтому я должен упасть на колени перед следователем и просить, просить...

oblaka писал(а):
Мне "пришили" еще 240 и 241

Собственно о том и речь. Сама по себе 242 УК РФ явно не "убивает", как считает Иван2. Вы ведь вены себе не вскрывали? Хотя я допускаю злоупотребления со стороны сотрудников, но вы ведь живы, а тот господин нет. Значит было с ним что-то еще.
Кроме того, при отсутствии всей информации, незаконность вашего ареста не так уж и очевидна. Многие жулики говорят, что попали "ни за что".

oblaka писал(а):
Правда добавили отмывание денег, но это уже для оправдания 2-х месяцев в тюрьме

Вот-вот, об этом и речь. В смысле "рыльце явно в пуху", хотя конечно же "попал ни за что и беспредел вокруг"

oblaka писал(а):
В материалах дела нет ни одного упоминания по этим статьям.

Извините, но так не бывает. Сам поддерживаю аресты

oblaka писал(а):
Ни одного свидетеля не спросили о проституции, ни одного запроса ни отправили.

С этими материалами вас и не были обязаны знакомить, но это не означает, что их не было
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Вт Ноя 08, 2005 6:07 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
oblaka писал(а):
Мне "пришили" еще 240 и 241

Собственно о том и речь. Сама по себе 242 УК РФ явно не "убивает", как считает Иван2. Вы ведь вены себе не вскрывали? Хотя я допускаю злоупотребления со стороны сотрудников, но вы ведь живы, а тот господин нет. Значит было с ним что-то еще.
Кроме того, при отсутствии всей информации, незаконность вашего ареста не так уж и очевидна. Многие жулики говорят, что попали "ни за что".
oblaka писал(а):
Правда добавили отмывание денег, но это уже для оправдания 2-х месяцев в тюрьме

Вот-вот, об этом и речь. В смысле "рыльце явно в пуху", хотя конечно же "попал ни за что и беспредел вокруг"

да я, вобще-то, оправдыватся и не собирался. но вот какая интересная вещь получается. оперативники "наблюдали" за нами, судя по материалам дела, не более полугода до ареста. что же они, не могли нас поймать с поличным, если мы притон содержали? это ведь накатанная дорожка.
ну ладно, по каким-то соображениям (тайна оперативной работы, например) они решили не брать с поличным. но почему тогда когда нас "взяли" все российское теледение и газеты месяц шумели о "порностудии" в Новосибирске и никто не разу не сказал о притоне? притоносодержание ведь гораздо более серъезное преступление.
ладно, скрыли это, допустим, в интересах следствия. ладно прокурор подписал обвинение, не посмотрев материалы дела. ладно судья одобрила меру пресечения, послушав следователя и не посмотрев бумаг (в которых, кстати, тоже ни слова о притоне). пусть следователь потом уже обнаружил, что мы деньги отмывали.
но тогда почему судья не может разобраться с нашим делом третий год? что это за обвинительное такое, в котором по двум вроде бы доказанным эпизодам третий год нельзя разобраться?
да, я много раз слышал, что все обвиняемые привлекаются "ни за что". ну нельзя же всех под одну гребенку. или вы утверждаете, что невинных в тюрьму не сажают?
и еще. я возращаюсь к началу этого форума. ЕСЛИ 242-я статья БЛАНКЕТНАЯ и не работающая, то КАК можно отмыть деньги от НЕЗАКОННОГО изготовления ПОРНОГРАФИИ?

Yak писал(а):
oblaka писал(а):
В материалах дела нет ни одного упоминания по этим статьям.

Извините, но так не бывает. Сам поддерживаю аресты

извините, бывает. все упоминания о 240 и 241-й есть только ДО начала следствия. предположения оперативников что "было установлено..." являются доказательствами вины? если они установили и прокурор утвердил, то почему потом сняли эти обвинения? незаконное уголовное преследование? или я не прав?
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Ср Ноя 09, 2005 5:02 pm Заголовок сообщения: Ответить с цитатой
Для Yak.

Из этой статьи просматриваетрся, что умерший - родом с Украины и, скорее всего, и жил там.
Значит, для России - иностранец и можно применять п.1 ч.1 ст.108 УПК РФ (скорее всего, так оно и было).

Меня вот что всегда "умиляло" в данной ситуации.
Человек погиб.
Будет проведена т.н. "проверка".
Ну, кому-нибудь из персонала СИЗО объявят "замечание". Или - кошмар ! - "выговор".
Дознание спишет эту "палку" (уголовное дело) себе в зачёт (прекращение за смертью идёт в плюс). И будет клепать новые.
Может кто из оперов-дознавателей вспомнит за стаканом : типа, во, дурак, и чё убил себя, отсидел бы, вышел...
А, скорее всего, и не вспомнят.
Какое кому дело до какого-то там человека ? Это же не люди, а материал для статистики !
ПЛАН ГОРИТ !!!
А то ведь "звёздочку" не надут, на должность не аттестуют, в отпуск не отпустят, начальство на оперативках разносы устраивать будет с оргвыводами, да и вообще...

P.S. Одно внушает, так сказать, оптимизм. Судя по этой нити, привлекаемые по чёртовой 242-й становятся всё компетентнее и грамотнее с правовой точки зрения, а в некоторых случаях даже переплёвывают следствие и суд по знанию предмета обвинения.
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Ср Ноя 09, 2005 7:04 pm Заголовок сообщения: О, какое продвинутое ОВД Хамовники Ответить с цитатой
Я смотрю в ОВД Хамовники нашли верный путь выполнения планов - борьбу с порнографией, гыгыгы...
123, обращайся на fixin@mail.ru у меня тоже дело в этом УВД возбуждено.
Страна должна знать своих героев.
Кстати, в этом ОВД бьют. Не сильно, но по морде. Smile
Там еще у начальника на столе боксерская груша привинчена, гыгыгы...
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
FSMF
Гость
Сообщение Добавлено: Ср Ноя 09, 2005 7:43 pm Заголовок сообщения: Ответить с цитатой
Соответственно, скажем громкое "ФИ !" Хамовнической межрайонной прокуратуре г.Москвы, под неусыпным надзором которой происходит всё вот это вот (да ещё небось и утверждать обвинительные акты будут, коль уж согласились на возбуждение уголовных дел).

г.Москва, 119270, Фрунзенская набережная, д.38/1
т.241-58-64
Прокурор - Брундасов Алексей Георгиевич.

Страна должна знать своих "героев" ! Wink
Вернуться к началу
Специалист
Гость
Сообщение Добавлено: Ср Ноя 09, 2005 7:58 pm Заголовок сообщения: Ответить с цитатой
Начальник порнографического отдела Шереметьевской таможни дал нам четкое определение понятия "порнография":,,Если с женщины осталось что снять-это эротика, если уже нечего- порнография."
Руководствуйтесь и не спорьте.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Ср Ноя 09, 2005 8:32 pm Заголовок сообщения: Ответить с цитатой
Чудо ! Shocked Very Happy
Фамилию "гения" - в студию ! (т.е. сюда, на форум).

P.S. "Порнографический отдел" ?!!
Держите меня семеро !!!

Даю адрес прокуратуры, надзирающей за этим развесёлым подразделением :
Московская региональная прокуратура по надзору за исполнением законов на воздушном и водном транспорте.
125167, гор.Москва, Ленинградский проспект, д.37, стр.10
т.151-67-62
Прокурор - Коломоец Евгений Иванович
Вернуться к началу
Специалист
Гость
Сообщение Добавлено: Ср Ноя 09, 2005 8:46 pm Заголовок сообщения: Ответить с цитатой
Да нет, фамилию его я не сдам, да за давностию лет и не помню.Раньше был в Шереметьево отдел политконтроля, в народе "порнографический" отдел.Занимался контролем аудио-видео-печатной продукции, перемещаемой через государственную границу.
А автор вообще это я, ваш покорный слуга - Правдоруб -Графомановский.
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 25, 26, 27 ... 88, 89, 90 След.
Страница 26 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=390
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 26, 27, 28 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
oblaka
Гость
Сообщение Добавлено: Чт Ноя 10, 2005 1:15 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):

P.S. Одно внушает, так сказать, оптимизм. Судя по этой нити, привлекаемые по чёртовой 242-й становятся всё компетентнее и грамотнее с правовой точки зрения, а в некоторых случаях даже переплёвывают следствие и суд по знанию предмета обвинения.

Ну если прокуроры со следователями не хотят вникнуть в 242-ю, то и приходится нам Confused Спасение утопающих и т.д.
А что еще остается, если презумцию невиновности никто даже и не вспоминает?
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Чт Ноя 10, 2005 9:59 am Заголовок сообщения: Ответить с цитатой
Так и хочется поерничать: "Матросская тишина превращается в кладбищенскую"
http://www.segodnia.ru/?part=news&news_id=8114

Вот только не на одной только Матросской Тишине свет клином сошелся...
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Чт Ноя 10, 2005 6:31 pm Заголовок сообщения: Ответить с цитатой
Специалист писал(а):
Если с женщины осталось что снять-это эротика, если уже нечего- порнография."
Руководствуйтесь и не спорьте.

С женщины можно всегда снять скальп... Smile
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Даль
Гость
Сообщение Добавлено: Чт Ноя 10, 2005 6:32 pm Заголовок сообщения: Ответить с цитатой
Осипов писал(а):
Специалист писал(а):
Если с женщины осталось что снять-это эротика, если уже нечего- порнография."
Руководствуйтесь и не спорьте.

С женщины можно всегда снять скальп... Smile

или судимость...
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Чт Ноя 10, 2005 6:50 pm Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Соответственно, скажем громкое "ФИ !" Хамовнической межрайонной прокуратуре г.Москвы, под неусыпным надзором которой происходит всё вот это вот (да ещё небось и утверждать обвинительные акты будут, коль уж согласились на возбуждение уголовных дел).

г.Москва, 119270, Фрунзенская набережная, д.38/1
т.241-58-64
Прокурор - Брундасов Алексей Георгиевич.

Страна должна знать своих "героев" ! Wink

А че тут говорить ФИ.
Мой адвокат написал в эту прокуратуру жалобу о незаконности возбуждения дела по 242-й и получил отказ. Теперь мы направили жалобу в вышестоящую прокуратуру.
Так что прокуратура бдит. Smile
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
FSMF
Гость
Сообщение Добавлено: Пт Ноя 11, 2005 10:53 am Заголовок сообщения: Ответить с цитатой
Если на затруднит-с, приведите резолютивку ( т.е. мотивировку)отказа.
И за чьей подписью.
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пт Ноя 11, 2005 6:23 pm Заголовок сообщения: Ответить с цитатой
Спрошу у адвоката, вывешу здесь.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
123
Гость
Сообщение Добавлено: Пн Ноя 14, 2005 7:28 am Заголовок сообщения: Ответить с цитатой
Когда дознавателю сказал что хочу написать ходатайство о незаконности возбуждения дела по этой статье - он мне без протокола сказал что он все равно напишет отказ - "мотивировку я найду, все тебе отвечу. Потому что у нас такая практика - если я закрою дело - то значит мне дали, и дали немало - у меня проблем будет больше, чем если ты на меня даже жалобу напишешь".
Но хоть результаты экспертизы (в которой порнографией эксперт признал даже "72 метра") - которые я так же хотел в ходатайстве оспорить - согласился что кошмар какой-то и подал на новую экспертизу.
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Пн Ноя 14, 2005 1:39 pm Заголовок сообщения: Ответить с цитатой
123 писал(а):
Когда дознавателю сказал что хочу написать ходатайство о незаконности возбуждения дела по этой статье - он мне без протокола сказал что он все равно напишет отказ - "мотивировку я найду, все тебе отвечу. Потому что у нас такая практика - если я закрою дело - то значит мне дали, и дали немало - у меня проблем будет больше, чем если ты на меня даже жалобу напишешь".
Но хоть результаты экспертизы (в которой порнографией эксперт признал даже "72 метра") - которые я так же хотел в ходатайстве оспорить - согласился что кошмар какой-то и подал на новую экспертизу.

В 30-е годы был случай. Признался один, что работал на иностранную разведку и поэтому закопал теодолит на Красной площади. Ну, его осудили и получил он срок. Но из-за этого закопанного теодолита смог обжаловать свой приговор и его, как ни странно, выпустили...
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пн Ноя 14, 2005 9:34 pm Заголовок сообщения: Ответить с цитатой
Для "123".
Ваш дознаватель лукавит. Вроде как : "Ну сами поймите, не стану же я ради Ваших, может быть и правильных соображений, под такие подозрения о взяточничестве!"
Никто его в этом не обвинит, это он, мягко говоря, душой кривит.

На самом деле всё проще, поверьте.

Вот прекращение дела по "реабилитирующим" - это "трындец" ему, нач. о/дознания, нач. о/милиции, пом.прокурора, надзирающему за дознанием, зам.прокурора, давшем согласие на возбуждение уголовного дела.
Так что не свою репутацию он, якобы, спасает (проверенный ход развести руками - "ну не хотите же Вы, чтобы обо мне плохо подумали!"), а СТАТИСТИКУ.
Ну и, что называется, "до кучи" - правовую некомпетентность своего и прокурорского руководства.
А вот в этом ему сознаваться перед Вами совсем не хочется. Wink
Вернуться к началу
Go
Гость
Сообщение Добавлено: Вт Ноя 15, 2005 3:19 am Заголовок сообщения: Ответить с цитатой
Ой ФСМФ, ей богу я к Вам серьезнее относился.

И кроме того, подскажите - а судья какую статистику делает?
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Вт Ноя 15, 2005 3:39 am Заголовок сообщения: Ответить с цитатой
Ой, "Go", да почти такую же !
Только со своим уклоном : ему важно, чтобы в "составе" приговор чисто прошёл. А количество находящихся в производстве, из них рассмотренных, из них не заволокиченных, с приговором - это же хлеб-соль судьи !
А тут "простенькие" 242-е.
Воротили они нос в соё время от 327-х, воротили, а стали штамповать : во, и загрузка, и оперативность рассмотрения...

P.S. Давайте-давайте (если имеете полномочия), прекратите-ка пару-тройку дел дознанию (ну и следствию, до кучи) за месяц по реабилитирующим. Желательно в месяц окончания квартала, скажем. Какая процентовка пойдёт ?! Какие выводы ? В том числе и "орг"выводы ? Угу ! Wink

Перед окончанием года этим заниматься настоятельно не рекомендую.
Я Вам, всё-таки, добра желаю. Smile
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Вт Ноя 15, 2005 4:33 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Ой, "Go", да почти такую же !
Только со своим уклоном : ему важно, чтобы в "составе" приговор чисто прошёл. А количество находящихся в производстве, из них рассмотренных, из них не заволокиченных, с приговором - это же хлеб-соль судьи !
А тут "простенькие" 242-е.
Воротили они нос в соё время от 327-х, воротили, а стали штамповать : во, и загрузка, и оперативность рассмотрения...

P.S. Давайте-давайте (если имеете полномочия), прекратите-ка пару-тройку дел дознанию (ну и следствию, до кучи) за месяц по реабилитирующим. Желательно в месяц окончания квартала, скажем. Какая процентовка пойдёт ?! Какие выводы ? В том числе и "орг"выводы ? Угу ! Wink

Перед окончанием года этим заниматься настоятельно не рекомендую.
Я Вам, всё-таки, добра желаю. Smile

я вот не прокурор и не судья, но полностью с вами согласен, потому что на себе это испытываю. судья уже второй месяц всеми способами откладывает рассмотрение ходатайства о возврате дела прокурора из-за "бланкетности" 242-й. я вот думаю, что в этом году дело не закончится. отчетный период. придется ждать. в январе уже три года исполнится, как дело началось...
Вернуться к началу
123
Гость
Сообщение Добавлено: Вт Ноя 15, 2005 6:48 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Для "123".
Ваш дознаватель лукавит. Вроде как : "Ну сами поймите, не стану же я ради Ваших, может быть и правильных соображений, под такие подозрения о взяточничестве!"
Никто его в этом не обвинит, это он, мягко говоря, душой кривит.
На самом деле всё проще, поверьте.

Ну, мне от этого легче не становится Sad.
Он видит - "ну да, может ты и прав, что бланкетная статья и нельзя", "ну да, может ты и не знал что там записано" (получается вмененная вина), "ну да, эксперт тут фигню какую-то написал"... но дело от этого не прекращается... А будет передаваться далее... И прокурор или кто утверждает передачу дела в суд его не закроет я так понимаю...
Да, не по закону, не вмененная вина, да, эксперт галиматью пишет - но я не закрою дело! Вот так получается Sad
Вернуться к началу
Гость
Сообщение Добавлено: Вт Ноя 15, 2005 7:56 am Заголовок сообщения: Ответить с цитатой
123 писал(а):
Ну, мне от этого легче не становится Sad.
Он видит - "ну да, может ты и прав, что бланкетная статья и нельзя", "ну да, может ты и не знал что там записано" (получается вмененная вина), "ну да, эксперт тут фигню какую-то написал"... но дело от этого не прекращается... А будет передаваться далее... И прокурор или кто утверждает передачу дела в суд его не закроет я так понимаю...
Да, не по закону, не вмененная вина, да, эксперт галиматью пишет - но я не закрою дело! Вот так получается Sad

Ну, если уж начали борьбу, то имейте терпение. Все рассчитано как раз на то, что у вас руки опустятся.
Я вот перечитываю ответы из разных "инстанций" и кричать хочется от их идиотизма. "Этого не было, потому что не было", "в ходатайстве отказать, потому что нами были предприняты все необходимые..." и т.д. До бесконечности. И ладно бы от следователя такое услышать. Должность у него такая. Так областная прокуратура и областной суд позволяют себе такое. В их ответах никакой логики, никаких ссылок на законодательство. "Ты не прав, потому что мы правы". Система.
Так что или кайтесь (чего они и ждут) или готовтесь к долгой борьбе. И даже наличие настоящих профессионалов ничего особенно не меняет. Система и их может поставить на место.
А бороться надо. И замечательно, что и прокуроры это понимают. Жаль, что не все. Может когда-нибудь у нас что-нибудь хорошее получится.
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 26, 27, 28 ... 88, 89, 90 След.
Страница 27 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=405
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 27, 28, 29 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Go
Гость
Сообщение Добавлено: Вт Ноя 15, 2005 11:55 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Ой, "Go", да почти такую же !
Только со своим уклоном : ему важно, чтобы в "составе" приговор чисто прошёл. А количество находящихся в производстве, из них рассмотренных, из них не заволокиченных, с приговором - это же хлеб-соль судьи !
А тут "простенькие" 242-е.
Воротили они нос в соё время от 327-х, воротили, а стали штамповать : во, и загрузка, и оперативность рассмотрения...

P.S. Давайте-давайте (если имеете полномочия), прекратите-ка пару-тройку дел дознанию (ну и следствию, до кучи) за месяц по реабилитирующим. Желательно в месяц окончания квартала, скажем. Какая процентовка пойдёт ?! Какие выводы ? В том числе и "орг"выводы ? Угу ! Wink

Перед окончанием года этим заниматься настоятельно не рекомендую.
Я Вам, всё-таки, добра желаю. Smile

Так приговоры могут быть и оправдательными. То есть чисто пройдет, но оправдательный. А здесь причем статистика? И какая?
И чего то я не понял, вы в постскриптуме по анологии суд сравниваете с дознанием? Ну что за чушь!
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Ср Ноя 16, 2005 5:40 am Заголовок сообщения: Ответить с цитатой
Ой-й.. "Go", тут уж я начинаю в Вас разочаровываться... Wink

Ну неужели Вы не понимаете, что СТАТИСТИКА - она едина для всех ?!

Гарантия суда - прохождение ЛЮБОГО приговора, но с гарантией подтверждения принятого решения. Кто же на риск пойдёт ?! Ох,"Go", Вы или наивны, или, простите, неискушённы в механике рассейского судопроизводства.

Цитата:
И чего то я не понял, вы в постскриптуме по анологии суд сравниваете с дознанием? Ну что за чушь!

То что Вы меня не поняли - я, помилуйте, не виноват.
Вы - о чём-то постороннем, возвышенном,
а я - о рутине следственной.
Ну, прошу прощения !
Вернуться к началу
Go
Гость
Сообщение Добавлено: Чт Ноя 17, 2005 5:09 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Ну неужели Вы не понимаете, что СТАТИСТИКА - она едина для всех ?!

Так так так. Давайте поподробнее. Если вы о своем "возвышеном" и чисто теоретически, то конечно же, статистика она едина для всех, она вещь упрямаЙа и знает все от количества уголовных дел до количества популяции тушканчиков ("Статистика знает все", к\ф "Служебный роман").
Но мы же о другом (я в этот момент развел руки)
Напомню, мы конкретно о порнографии.
И что мы слышим:

FSMF писал(а):
Гарантия суда - прохождение ЛЮБОГО приговора, но с гарантией подтверждения принятого решения. Кто же на риск пойдёт ?! Ох,"Go", Вы или наивны, или, простите, неискушённы в механике рассейского судопроизводства.

Бррррр (мотаю головой) По вашим же словам (из этой ветки), отсутствие НПА, определяющего понятие "порнография", гарантировано означает отсутствие состава по бланкетной ст. 242 УК РФ. Так тогда, простите, какой риск отмены законного оправдательного приговора по 242? Все равно нет гарантии подтверждения принятого решения? А что вас смущает?

Но даже если и отменят оправдательный приговор (что по 242 УК РФ исключено, но все же) какой в этом риск для воображаемой Вами статистики у конкретного судьи, которую он всеми правдами и неправдами спасает (даже путем вынесения неправосудных приговоров)?
По дознанию я Вас понимаю -прекращение дела по "реабилитирующим" это по Вашему меткому выражению
""трындец" ему, нач. о/дознания, нач. о/милиции, пом.прокурора, надзирающему за дознанием, зам.прокурора, давшем согласие на возбуждение уголовного дела". Без вопросов. А вот судье?
Я за 8 лет работы не только не видел, но даже и не слышал, чтобы кто-то из судей понес хоть какую то ответственность за неправосудные приговоры (как обвинительные, так и оправдательные). Как вы сами понимаете, за 8 лет таких приговоров было выше крыши.
За эти годы наивность во мне исчезла, но действительно, в механике "рассейского судопроизводства" я наверное не искушен, уважаемый Гуру ФСМФ. Можно я буду так вас называть. Гуру, просто, гуру. Не обделяйте уж своим ликом, разъясните непонятки.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Чт Ноя 17, 2005 5:41 am Заголовок сообщения: Ответить с цитатой
2 "Go".
Да ладно уж Вам, "гуру"... Издеваетесь, что ли ? Wink

В контексте 242-х судьи (по крайней мере в Москве), прекрасно понимая что подзаконные акты отсутствуют, руководствуются устным указанием О.Егоровой (знаете такую ?), о котором я с удивлением и ужасом уже писал.
Буквально оно выражено в т.н. "анализе судебной практики Мосгорсуда", разосланной Моспрокуратурой. Там добуквенно написано (вновь перепечатываю) :
Нормативно-правового акта, определяющего порядок использования порнографических изделий на территории г.Москвы не имеется, отсутствует по этому вопросу и федеральное законодательство, то есть ст.242 УК РФ не может трактоваться как бланкетная. Поэтому дополнительной ссылки на закон или иной документ, регулирующий распространение и торговлю порнографическими материалами, в которых были бы перечислены незаконность действий, определён порядок и формы осуществления такой деятельности не требуется"

Ну вот судьи и вздыхают - "сами понимаем, но Егорова..."
А отменённый (изменённый) приговор - это бессонная ночь для судьи. Или ещё хуже. Да ещё по представлению прокурора. А для последнего - плюс палка. А для него (прокурора) хуже, если отменённый (изменённый) - по представлению сторон, но без прокурора. Отсюда рождаются дурацкие "летучки".
В общем - сплошной клубок противоречий и дрязг.
Вернуться к началу
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пт Ноя 18, 2005 10:40 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Нормативно-правового акта, определяющего порядок использования порнографических изделий на территории г.Москвы не имеется, отсутствует по этому вопросу и федеральное законодательство, то есть ст.242 УК РФ не может трактоваться как бланкетная. Поэтому дополнительной ссылки на закон или иной документ, регулирующий распространение и торговлю порнографическими материалами, в которых были бы перечислены незаконность действий, определён порядок и формы осуществления такой деятельности не требуется"

Может я не читал - это где-то на предыдущих страничках уже приводилось?
А можно документик этот почитать?
"порядок использования порнографических изделий" - это не опечатка? Мастурбировать теперь разрешено?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пн Ноя 21, 2005 4:55 pm Заголовок сообщения: Ответ прокуратуры по моей жалобе. Ответить с цитатой
Хамовнической межрайонной прокуратурой г.Москвы Ваше заявление о несогласии с отказом в удовлетворении ходатайства дознавателя о прекращении уголовного дела № ННННН, возбужденного в отношении Имярек по признакам преступления, предусмотренного ст.242 УК РФ, рассмотрено.
Сообщаю, что данное уголовное дело возбуждено законно и обоснованно.
На основании собранных по делу материалов оснований для прекращения уголовного дела не имеется.
В настоящее время по делу проводятся следственные действия.
Подпись: заместитель межрайонного прокурора Е.В.Просина.
Вот она, героиня нашего времени. Smile
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
Гость
Сообщение Добавлено: Пн Ноя 21, 2005 8:01 pm Заголовок сообщения: Ответить с цитатой
Ну вот, а я уж испугался, что этот оплот демократии тоже закрыли Wink

Итак ОТВЕТ СУДЬИ НА ХОДАТАЙСТВО О ВОЗВРАТЕ ДЕЛА ПРОКУРОРУ В СВЯЗИ С БЛАНКЕТНЫМ ХАРАКТЕРОМ СТАТЬИ
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пн Ноя 21, 2005 9:17 pm Заголовок сообщения: Ответить с цитатой
Ну что же... Начало неплохое, по крайней мере, в данном постановлении уже содержится намёк на возможность оправдательнгго приговора.
А по сути судья ссылается на ту самую пресловутую "Женевскую конвенцию" (стыдливо "запамятовав" указать год её ратификации СССР и необходимость соответствующего национального законодательного акта).
По поводу последнего - где-то тут была ссылка на постановление пленума ВС РФ о выработке федеральных законов на основании международных договоров... М-м, не могу найти !
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пн Ноя 21, 2005 9:36 pm Заголовок сообщения: Ответить с цитатой
Для "Осипов".

Классическая прокурорская отписка.
Тов.Е.В. Просина может даже (и скорее всего !) не сама её писала, а лишь подмахнула, а печатал её, судя по стилю, какой-нибудь пом.прокурора.

Ваши, "Осипов", дальнейшие действия. Рекомендую.
Пишите жалобу в вышестоящую прокуратуру - ЦАО - с приложением копии этого вот, с позволения сказать, "ответа" Хамовнической.
Укажите, что такой ответ, не объясняющий сути претензий дознания к Вашей персоне с точки зрения закона, является по смыслу бессмысленной отпиской.
Просите истребовать дело, проверить его на предмет законности и обоснованности возбуждения и расследования с точки зрения наличия нормативно-правового документа, регламентирующего законный и незаконный оборот порнографии. Особо подчеркните последнее.

Даю координаты :
Прокуратура Центрального административнотго округа города Москвы
119021, г.Москва, ул.Льва Толстого, д.8, стр.1
т.245-76-06.
Прокурор Павлов Игорь Николаевич

Желательно, идите с жалобой к нему прямо на приём, расписание приёма (как правило - раз в неделю, по понедельникам) уточните по указанному выше телефону.

Удачи ! Wink
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пн Ноя 21, 2005 10:43 pm Заголовок сообщения: Ответить с цитатой
Ещё для "Осипова".
Судя по тексту "тугамента" из Хамовнической, такие вот отписки забиты у пом.прокурора в компьютере, т.н. "болванка".
А при отсылке меняются лишь номера дел и данные заявителя.
Иногда путают, и жалобщик по краже получает ответ по делу об изнасиловании.

Что характерно для "болванки" : зачем, к примеру, Вам напоминать, что "по делу проводятся следственные действия " ?
Вы-то и сами об этом знаете и просите прекратить эти "действия" !

Да, и кстати, Е.В.Просина (или кто-там за неё) пишет, что рассмотрено только Ваше заявление. А дело-то само изучалось ?!
Нет ответа...

Вот Вам ещё один аргумент к жалобе в ЦАО !
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Вт Ноя 22, 2005 12:43 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Ну что же... Начало неплохое, по крайней мере, в данном постановлении уже содержится намёк на возможность оправдательнгго приговора.
А по сути судья ссылается на ту самую пресловутую "Женевскую конвенцию" (стыдливо "запамятовав" указать год её ратификации СССР и необходимость соответствующего национального законодательного акта).
По поводу последнего - где-то тут была ссылка на постановление пленума ВС РФ о выработке федеральных законов на основании международных договоров... М-м, не могу найти !

Мы вот тоже обрадовались этому отказу. Мы считаем, что эта конвенция не может служить "дополнением" к бланкетной статье, так как сама является по сути бланкетной. Конвенция ведь не устанавливает наказание или другие процедуры, а только предлагает присоединившимся сторонам подготовить соответствующие внутренние законы. То есть конвенция является причиной появления 242-й а 242-я требует закона, следующего из нее.
Кроме того, конвенция предусматривает наказание за изготовление и хранение порнографии. А 242-я говорит только о изготовлении. Поэтому применение конвенции ухудшает положение обвиняемого, что недопустимо УПК.
И вообще, в этой конвенции говорится не о порнографии, а о "непристойных публикациях". Уж не знаю кто переводил конвенцию для СССР. Я вот запросил библиотеку ООН об экзеипляре конвенции о запрещении порнографии. Мне ответили, что нет такой конвенции.
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Вт Ноя 22, 2005 5:11 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
Ну вот, а я уж испугался, что этот оплот демократии тоже закрыли Wink

Не боись. Периодически такое бывает...
А тут еще выходные... Работать не хочется...
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Вт Ноя 22, 2005 5:21 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):

И вообще, в этой конвенции говорится не о порнографии, а о "непристойных публикациях". Уж не знаю кто переводил конвенцию для СССР. Я вот запросил библиотеку ООН об экзеипляре конвенции о запрещении порнографии. Мне ответили, что нет такой конвенции.

Очень интересно. Про ООН.

А это еще об ней (СМИ, правда, и вроде было на этом форуме):
"... Конвенция 1910 года
Однако, даже если общество сможет определиться с понятием, этого будет недостаточно для того, чтобы регулировать производство и распространение порнографии. Для этого надо еще решить, какое место это явление должно занимать в жизни россиян. И этот пункт вызывает гораздо более жаркую общественную дискуссию, чем само понятие "порнография".

Например, заместитель председателя Госдумы по культуре Елена Драпенко считает, что парламент обязан принять закон, который вообще запретит распространение порнографии на территории Российской Федерации. Она утверждает, что это необходимо хотя бы потому, что РФ как субъект права подписала в 1949 году Международную конвенцию о нераспространении порнографической продукции. Тот факт, что другие европейские страны приняли ее еще в 1910 году, а к настоящему моменту из этой конвенции вышли все, кроме России и Хорватии, она, правда, не упоминает.
.... "
http://lenta.ru/articles/2004/07/16/porno/_Printed.htm
http://forum.micmedia.ru/post.4885
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Ср Ноя 23, 2005 3:19 am Заголовок сообщения: Помогите получить деньги!!! Ответить с цитатой
А у нас новшество! Отменили постановление о прекращении дела !
Это случайность или норма???
Вернуться к началу
Отправить личное сообщение
oblaka
Гость
Сообщение Добавлено: Ср Ноя 23, 2005 4:05 am Заголовок сообщения: Re: Помогите получить деньги!!! Ответить с цитатой
wert писал(а):
А у нас новшество! Отменили постановление о прекращении дела !
Это случайность или норма???

подробности???
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 27, 28, 29 ... 88, 89, 90 След.
Страница 28 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=420
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 28, 29, 30 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Ср Ноя 23, 2005 10:57 pm Заголовок сообщения: Ответить с цитатой
На странице 16 этого форума я выкладывал постановление о прекращении уголовного дела. Дело прекратили в ОВД, а теперь выяснилось как бы между прочим что это постановление в прокуратуре отменили(кстати официально нас никто не уведомил)
два месяца назад. Теперь прокуратура дала указание допрсить министра культуры на предмет подлога документов( имеются в виду прокатные удостоверения предоставленные фирмой где были преобретены кассеты SPcompany). Там ещё несколько пунктов но я пока не ознакомлен с данным шедевром,как только поимею-выложу здесь. Shocked Есть мысль подать иск о незаконном изъятии кассет
-пока думаем.Есть ли смысл?
Вернуться к началу
Отправить личное сообщение
FSMF
Гость
Сообщение Добавлено: Ср Ноя 23, 2005 11:41 pm Заголовок сообщения: Ответить с цитатой
wert писал(а):
Теперь прокуратура дала указание допрсить министра культуры на предмет подлога документов( имеются в виду прокатные удостоверения предоставленные фирмой где были преобретены кассеты SPcompany).

Вы что, серьёзно ?! Тогда у прокурора не всё в порядке м-м-м-м...
c правосознанием !

wert писал(а):
Там ещё несколько пунктов но я пока не ознакомлен с данным шедевром,как только поимею-выложу здесь.

Ну нет уж, Вы сначала ознакомьтесь !
Вернуться к началу
Гость
Сообщение Добавлено: Ср Ноя 23, 2005 11:43 pm Заголовок сообщения: Ответить с цитатой
wert писал(а):
Есть мысль подать иск о незаконном изъятии кассет
-пока думаем.Есть ли смысл?

Однозначно! Нападающая сторона должна отправдываться. Они ж ничего никогда законно не делают...
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Чт Ноя 24, 2005 12:27 am Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
wert писал(а):
Есть мысль подать иск о незаконном изъятии кассет
-пока думаем.Есть ли смысл?

Однозначно! Нападающая сторона должна отправдываться. Они ж ничего никогда законно не делают...

Полностью согласен. У нас вот изъяли все - компьютеры, технику, туфли секретарши и менеджера (в это трудно поверить, но это правда), магнитолу (!!!) и ВСЕ ДОКУМЕНТЫ фирмы. Мы неоднократно просили отдать хотя бы документы. Следователь отвечал - это вещдоки. Так мы в суд подали и ВЫИГРАЛИ. Нам вернули технику, компьютеры без жестких дисков, поломанные фотоаппарат и принтер (были рабочими) и документы фирмы. Кстати, следователь на суде сказал, что не отдает документы, потому что нет возможности скопировать их (прошло полгода с момента изъятия). Так что боритесь, заявляйте. Может что-нибудь и сработает.
Вернуться к началу
Nicolas

Зарегистрирован: 29.11.2005
Сообщения: 2
Сообщение Добавлено: Вт Ноя 29, 2005 12:45 am Заголовок сообщения: регистрация ООО Ответить с цитатой
Вопрос к юристам и знатокам своего дела,

Открываем интернет-магазин (продажа секс видео продукции), в связи с этим регистрируем сейчас фирму и хотелось бы услышить из
ваших уст правильную, дословную формулировку вида деятельности,
которую нужно прописать в устав.

Спасибо за ответы.
Вернуться к началу
Отправить личное сообщение
Советчик
Гость
Сообщение Добавлено: Вт Ноя 29, 2005 4:52 pm Заголовок сообщения: Ответить с цитатой
Коля, да они и сами не знают толком, ты почитай.Ты к кому за советом?Здесь не те ребята, которые тебе растусуют, как сделать, чтобы тебя потом не колпашили.Они потом, когда тебя околпашат, растусуют тебе все твои заблуждения насчет твоего стремного бизнеса.
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Вт Ноя 29, 2005 7:06 pm Заголовок сообщения: Процесс продолжается Ответить с цитатой
В Хамовническом суде дали отказ.
В ответе указывается (как я понял), что дело нужно рассматривать по существу, оснований для прекращения нет и т.п.
Подали в Мосгорсуд апелляцию, посмотрим, что скажут там.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
Гость
Сообщение Добавлено: Вт Ноя 29, 2005 10:54 pm Заголовок сообщения: Ответить с цитатой
Советчик писал(а):
Коля, да они и сами не знают толком, ты почитай.Ты к кому за советом?Здесь не те ребята, которые тебе растусуют, как сделать, чтобы тебя потом не колпашили.Они потом, когда тебя околпашат, растусуют тебе все твои заблуждения насчет твоего стремного бизнеса.

да зря вы так. формально мы конечно "по разные стороны", но это, к сожалению, единственное место в России, где обвиняемые и обвинители могут обмениваться мнениями и даже спорить. Если в "реале" это тоже станет возможным когда-нибудь, то это и будет настоящая демократия. Я благодарен этому форуму, потому что здесь я понял, что не все так плохо. И советы здесь дают действительно стоящие.
Вернуться к началу
Советчик
Гость
Сообщение Добавлено: Ср Ноя 30, 2005 12:40 am Заголовок сообщения: Ответить с цитатой
Да не зря и не понял ты, что все не так плохо, а все очень-очень плохо.В виртуале тебе даже подскажут, а в реале сделают то, что им скажет прокурор.А он сам себе не враг.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Ср Ноя 30, 2005 1:17 am Заголовок сообщения: Ответить с цитатой
Для "Осипов".
Ну, с Хамовническим судом всё ясно. Кассация МГС, вернее всго, примет его сторону. В крайнем случае, если даже и отменит, но по формальным основаниям. Но подавать всё равно надо.
Так, а что прокурор ЦАО Павлов ? Или ему визит не наносили ?
Вернуться к началу
Гость
Сообщение Добавлено: Ср Ноя 30, 2005 1:48 am Заголовок сообщения: Ответить с цитатой
Вопрос о "порнографии" можно решать и так вот.

http://lenta.ru/news/2005/11/28/ps3/

Нормальным, цивилизованным способом, а не хамовническим.
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Ср Ноя 30, 2005 2:58 am Заголовок сообщения: Ответить с цитатой
Советчик писал(а):
Да не зря и не понял ты, что все не так плохо, а все очень-очень плохо.В виртуале тебе даже подскажут, а в реале сделают то, что им скажет прокурор.А он сам себе не враг.

ну вот вы же посещаете этот форум. значит он что-то дает вам.
а насчет того, что все очень плохо я согласен. чего и ожидать от такой системы. но хорошо то, что по обе стороны есть здравомыслящие люди. когда-нибудь придет их время.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Ср Ноя 30, 2005 3:51 am Заголовок сообщения: Ответить с цитатой
"Жаль только жить
в эту пору прекрасную
уж не придется ни мне,
ни тебе"

Н.А.Некрасов
"Железная дорога"
1864 г.
Вернуться к началу
Nicolas

Зарегистрирован: 29.11.2005
Сообщения: 2
Сообщение Добавлено: Ср Ноя 30, 2005 4:00 am Заголовок сообщения: регистрация ООО Ответить с цитатой
to FSFM: может быть Вы как-нибудь прокомментируете мой пост и поможете советом?
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Ноя 30, 2005 4:53 am Заголовок сообщения: Re: регистрация ООО Ответить с цитатой
Nicolas писал(а):
to FSFM: может быть Вы как-нибудь прокомментируете мой пост и поможете советом?

Переписывайте точный текст статьи 242 с указанием, что "законно".
Законное изготовление... законное рекламирование... законное... и т.д.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 28, 29, 30 ... 88, 89, 90 След.
Страница 29 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=435
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 29, 30, 31 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Иван2
Гость
Сообщение Добавлено: Ср Ноя 30, 2005 6:30 am Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
Вопрос о "порнографии" можно решать и так вот.

http://lenta.ru/news/2005/11/28/ps3/

Нормальным, цивилизованным способом, а не хамовническим.

Кстати о детишках.
Попался мне как-то анекдот: «Меня мама в строгости воспитывала. В каждой комнате вешала плакаты: в ванной — “За буйки не заплывать”, в уборной — “Не влезай — убьет”, в кухне — “Спички детям не игрушки”, в спальне — “Поиграйся лучше спичками”...» (http://www.mk.ru/numbers/1639/article54049.htm)

Смешно, правда? Особенно «…Поиграйся лучше спичками».

А теперь почитайте вот это: http://www.yoki.ru/social/721-0/
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Ср Ноя 30, 2005 9:59 am Заголовок сообщения: Ответить с цитатой
http://www.yoki.ru и т.д.
Классическая сетевая муть.
("Ах, пойман маньяк, съевший сто пятьдесят женщин! ; ух, у Мика Джаггера выросла женская грудь !" и т.п.)
По уровню подбора тем - что-то вроде бульварной многотиражки под названием "Жизнь".
Простите, "Иван2", но тут и темы нет для обсуждения.
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Ср Ноя 30, 2005 4:27 pm Заголовок сообщения: Ответить с цитатой
FSMF писал(а):

http://www.yoki.ru и т.д.
Классическая сетевая муть.
("Ах, пойман маньяк, съевший сто пятьдесят женщин! ; ух, у Мика Джаггера выросла женская грудь !" и т.п.)
По уровню подбора тем - что-то вроде бульварной многотиражки под названием "Жизнь".
Простите, "Иван2", но тут и темы нет для обсуждения.

Т.е. Вы хотите сказать, что такого случая не было? Он выдуман? А если нет? Про 11-летнюю маму в "Жизни" ведь печатали... А потом её по ТВ показывали (сам, правда, не видел).
Вернуться к началу
Советчик
Гость
Сообщение Добавлено: Ср Ноя 30, 2005 4:28 pm Заголовок сообщения: Ответить с цитатой
Конечно дает-как вампиру заряд энергии.Вот за день нашатаюсь по прос.........ким учреждениям-милициям, прокуратурам судам и таможням и арбитражам, выпьют из меня кровь и силы эти людишки и я спешу сюда.Мне становиться лучше.Кстати куда то пропали двое-Чемодан и ангоман, переводить лень - его называю шкипером.Не случилось ли что, может повторили судьбу чегодаева? Их мне не хватает.Эрудированные и вежливые.Но будут новые герои- словоплеты.
Вернуться к началу
Гость
Сообщение Добавлено: Ср Ноя 30, 2005 6:19 pm Заголовок сообщения: Ответить с цитатой
А-а, "Графоман" опять ник сменил (он же... он же... и т.п.) !
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Ср Ноя 30, 2005 7:54 pm Заголовок сообщения: Ответить с цитатой
К сожалению жалобу в центральную прокуратуру написали позже, чем почитали ваш совет (насчет приложить отписку) в форуме, но она туда уже отправлена.
Так что пока сражаемся.
Ну, видимо "Хамовническое" правосудие становится нарицательным. Smile
Ну я буду идти до Верховного - денег, задора и желания хватает.
Спасибо товарищам ментам, давщим мне по морде - такое не прощается.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Ср Ноя 30, 2005 8:10 pm Заголовок сообщения: Ответить с цитатой
Уже забыл писал(а):
Так какие они товарищи, если по лицу?

Как были товарищами, так ими и остались, Господа. Smile
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Гость
Сообщение Добавлено: Ср Ноя 30, 2005 10:42 pm Заголовок сообщения: Ответить с цитатой
В сегодняшнем "АиФ"е история о том как людей (как всегда невиновных) искалечили в милиции.
3 раза было отказано в возбуждении дела.
3 раза дело было приостановлено.
20 РАЗ ПРЕКРАЩЕНО.

Сегодняшний номер "АиФ" со статьёй выходит в день вынесения приговора.

Бороться до конца!
Вернуться к началу
Да !
Гость
Сообщение Добавлено: Ср Ноя 30, 2005 11:20 pm Заголовок сообщения: Ответить с цитатой
На этой нити - разговор о другом.
Открываю новую нить с адресом статьи об этом уголовном деле.
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Чт Дек 01, 2005 9:51 pm Заголовок сообщения: Ответить с цитатой
Вот уже даже верующие люди пытаются разобраться что такое порнография и вредна ли она http://www.kuraev.ru/forum/view.php?subj=50020&order=asc&fullview=&pg.
А государство все никак не возмется...
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Чт Дек 01, 2005 11:32 pm Заголовок сообщения: Еще раз убедился Ответить с цитатой
Посмотрел в Кениге местные TV-каналы и теперь могу с уверенностью составить алгоритм отличения порнографии от эротики:

порнография - сцена, в которой присутствует мужской половой орган одновременно с обнаженной женской грудью или обнаженным влагалищем, а также изображение спермы.

Может, выйти с этим определение к законодателям.
Действительно, сложно представить порнуху без таких сцен, зато без таких сцен сделана вся эротика.
Гы, неужели я открыл определение порнухи?
Ведь подсознательно мы делим ее по этим признакам.

Примеры:
1. Две лесбиянки - эротика.
2. Сцена изнасилования в фильме со срыванием одежды - эротика, не изображен член. Хотя в фильме "Трахни меня" это уже порнуха, хотя сам фильм эротический, но эта сцена - порнографическая.
3. Мастурбация девушки самой себя - эротика, члена нет.
4. Стриптиз - эротика, члена нет.

Ну, злогика понятна.
Весьма символично, что порно привязано к фаллосу. Это многое говорит об обществе. Аминь.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
FSMF
Гость
Сообщение Добавлено: Чт Дек 01, 2005 11:51 pm Заголовок сообщения: Ответить с цитатой
http://www.kuraev.ru/forum/view.php?subj=50020&order=asc&fullview=&pg.

Крайне интересно ! Не думал, что наши православные сограждане так глубоко подойдут к этой проблеме. Хотя где-то на 40 % с написанным не согласен. Но всё равно оч-чень интересно !

Обидно только, что ссылку на наш форум оставить там проблематично -зарегистрироваться там така-а-а-а-я проблема...
Мож кто рискнёт убить время ?
А так подискутировать было бы весьма занимательно !
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Пт Дек 02, 2005 12:34 am Заголовок сообщения: Re: Еще раз убедился Ответить с цитатой
Осипов писал(а):

Примеры:
1. Две лесбиянки - эротика.
2. Сцена изнасилования в фильме со срыванием одежды - эротика, не изображен член. Хотя в фильме "Трахни меня" это уже порнуха, хотя сам фильм эротический, но эта сцена - порнографическая.
3. Мастурбация девушки самой себя - эротика, члена нет.
4. Стриптиз - эротика, члена нет.

Ну, злогика понятна.
Весьма символично, что порно привязано к фаллосу. Это многое говорит об обществе. Аминь.

Не могу не продолжить.
5. Оральный секс - эротика (члена не видно).
6. Мастурбация мужчиной самого себя - порнуха если одной рукой (член видно), но эротика, если двумя руками (члена не видно).
7. Две или больше лесбиянок в присутствии мужчины - не порно, если члена не видно.
Ну ладно, остановлюсь. Хоть и трудно...
А вобще, кто придумал, что наличие члена уже тянет на порно? Чем наши гениталии хуже женских? Тогда пол-Эрмитажа закрыть надо. Там столько членов...
Кстати, кто еще не видел. На 100-рублевой купюре у всадника очень отчетливо видны наружние половые органы. Причем их изображение на государственном казначейском билете не оправдано никакими художественными соображениями. Может монетный двор привлечь за распространение и даже пропаганду???
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Пт Дек 02, 2005 12:38 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
http://www.kuraev.ru/forum/view.php?subj=50020&order=asc&fullview=&pg.

Крайне интересно ! Не думал, что наши православные сограждане так глубоко подойдут к этой проблеме. Хотя где-то на 40 % с написанным не согласен. Но всё равно оч-чень интересно !

Обидно только, что ссылку на наш форум оставить там проблематично -зарегистрироваться там така-а-а-а-я проблема...
Мож кто рискнёт убить время ?
А так подискутировать было бы весьма занимательно !

и меня удивила и обрадовала эта дискуссия. они ведь не клеют ярлыки, не осуждают безоговорочно. они ПЫТАЮТСЯ РАЗОБРАТЬСЯ. это не может не радовать. и, кстати, их критерии не такие уж жесткие и безоговорочные.
все хотят разобраться и установить правила в этом вопросе. кроме законодателей. значит законодателям выгодно нынешнее положение дел.
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Пт Дек 02, 2005 11:19 am Заголовок сообщения: Re: Еще раз убедился Ответить с цитатой
Осипов писал(а):
Посмотрел в Кениге местные TV-каналы и теперь могу с уверенностью составить алгоритм отличения порнографии от эротики:
......

Вы бы хоть кавычки поставили. Цитата с другого форума, между прочим...
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 29, 30, 31 ... 88, 89, 90 След.
Страница 30 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=450
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 30, 31, 32 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Иван2
Гость
Сообщение Добавлено: Пт Дек 02, 2005 11:22 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
http://www.kuraev.ru/forum/view.php?subj=50020&order=asc&fullview=&pg.

Обидно только, что ссылку на наш форум оставить там проблематично -зарегистрироваться там така-а-а-а-я проблема...

Ссылка там уже есть. Где-то на 5-7 странице...
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Пт Дек 02, 2005 12:08 pm Заголовок сообщения: Дети, порно и попы Ответить с цитатой
oblaka писал(а):
Вот уже даже верующие люди пытаются разобраться что такое порнография и вредна ли она http://www.kuraev.ru/forum/view.php?subj=50020&order=asc&fullview=&pg.
А государство все никак не возмется...

Ну, раз уж возникла тема христианства…

Это взято с сайта одного из монастырей:
«…Порнография губит человеческую душу
Христиане всегда считали грехом участие в производстве и распространении порнографии, а также в ее потреблении. И это потому, что порнография опасна для вечного спасения нашей души.
В Евангелии от Матфея сказано: "Всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем" (Мф. 5:2 Cool.
Порнография несовместима с религиозным воззрением, которое утверждает, что Бог создал человека по образу Своему и подобию. Ведь такая религия утверждает достоинство личности, а порнография превращает человека в обезличенный предмет и сводит половые отношения к безличным механическим действиям.
Порнография отрицает образ Божий в человеке. …» (http://zavet.ru/blog/index.php?itemid=155)

Вот это, судя по всему, и есть изначальное определение порнографии: ВСЁ, ЧТО ВОЗБУЖДАЕТ СЕКСУАЛЬНОЕ ЖЕЛАНИЕ.
Отсюда – секс – это грех (точнее - удовольствие от секса).
Отсюда – изображение полового акта – порнография.
Отсюда – изображение наготы – порнография.
Отсюда – женщина без платка/паранджи - распутница.
Отсюда – очаровательная женщина – ведьма и подлежит сожжению на костре.
Отсюда – порнография однозначно подлежит запрету.

Кстати о личностях. В Австралии уже года три как исследуют порнографию. Результаты любопытные. ("А никто женщин и не обижал" http://adultreview.ru/news.aspx?id=5914)

И еще. Вчера был день борьбы со СПИДом. Естественно, отметился наш главврач по СПИДу Вадим Покровский: «… Ученый [Вадим Покровский] считает, что в школах необходимо проводить специальные занятия, на которых ученикам рассказывали бы об опасности СПИДа.
"Я бы назвал это пропагандой, образование в школах. Но возникает вопрос: можно ли в школе говорить о презервативе или нет. В настоящее время в министерстве образования идет разработка программы полового воспитания, но, на мой взгляд, проблема в том, как говорить. Нет обучающих педагогов. Педагоги боятся говорить с детьми о сексе, надо обучать специальных людей для этого", - сказал руководитель центра.»
(http://www.newsinfo.ru/news/2005/11/news1243813.php )

Вот так. Детям нужно рассказывать о презервативах. И не скатиться при этом до маразма. Не запугать их. (http://www.yoki.ru/social/721-0/)
А если рассказывать о презервативах, то придется рассказывать, зачем нужен секс, и как им заниматься. Без порнографии я себе это как-то не представляю (если считать порнографией изображение гениталий, причем в действии).
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пт Дек 02, 2005 9:28 pm Заголовок сообщения: Re: Еще раз убедился Ответить с цитатой
Иван2 писал(а):
Вы бы хоть кавычки поставили. Цитата с другого форума, между прочим...

Эта тема про кениг моя, я ее запостил на разные форумы, так что расслабьтесь, Ваня ... и получите удовольствие, гыгыгы...
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пт Дек 02, 2005 10:23 pm Заголовок сообщения: Re: Еще раз убедился Ответить с цитатой
>> 5. Оральный секс - эротика (члена не видно).

Смотря как снимают оральный секс. В эротических фильмах реально не показывают член мужчины, в порнухе - показывают.

>>6. Мастурбация мужчиной самого себя - порнуха если одной рукой (член видно), но эротика, если двумя руками (члена не видно).

В рекламе одной даже была пародия на мастурбацию.

>> 7. Две или больше лесбиянок в присутствии мужчины - не порно, если члена не видно.

Конечно... Smile

>> А вобще, кто придумал, что наличие члена уже тянет на порно? Чем наши гениталии хуже женских? Тогда пол-Эрмитажа закрыть надо. Там столько членов...

Для порнографии необходимо изображение сношения, а не просто демонстрация половых органов. Поэтому репортаж с нудистского пляжа не порнография. Короче, присутствие в картинке эрегированного члена или спермы - порнография. Smile
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
Гость
Сообщение Добавлено: Сб Дек 03, 2005 1:21 am Заголовок сообщения: Re: Еще раз убедился Ответить с цитатой
Осипов писал(а):

>> А вобще, кто придумал, что наличие члена уже тянет на порно? Чем наши гениталии хуже женских? Тогда пол-Эрмитажа закрыть надо. Там столько членов...

Для порнографии необходимо изображение сношения, а не просто демонстрация половых органов. Поэтому репортаж с нудистского пляжа не порнография. Короче, присутствие в картинке эрегированного члена или спермы - порнография. Smile

замечательно! значит изображение нездорового мужчины (импотента) с неэрегированным членом можно. а нормального мужика с нормальной реакцией нельзя. как после этого говорить о пропаганде здорового образа жизни?
Я извиняюсь за предыдущую демагогию. беру пример со своего прокурора.
Я не согласен с вами. В наше время никого не удивишь эрекцией. Поэтому единственными ограничениями считаю возраст актеров и соответствие остальным статьям УК. Есть отдельные статьи за насилие, скотоложство, надругательство над трупами. Вот нарушение этих статей и надо применять как ограничение при изготовлении эротики. А от вида спермы никто еще не умер. Не нравится - не смотри.
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Сб Дек 03, 2005 1:53 am Заголовок сообщения: Ответить с цитатой
Облака, какого фига?
Любой видеоматериал должен быть доступен.
Вот кадры издевательств немцами в Освенциме доступны и что, все стали маниаками от их просмотра.
Кому нравится смотреть скотоложество и траханье трупов - пусть смотрят, какой от этого вред. Меньше по фермам и моргам шастать будут.
Нельзя вводить цензуру на видео. Видео - это отражение жизни.
Единственно, если это видео порочит какого-то чувака и было снято без его согласия, тогда да.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
Гость
Сообщение Добавлено: Сб Дек 03, 2005 2:16 am Заголовок сообщения: Ответить с цитатой
Осипов писал(а):
Облака, какого фига?
Любой видеоматериал должен быть доступен.
Вот кадры издевательств немцами в Освенциме доступны и что, все стали маниаками от их просмотра.
Кому нравится смотреть скотоложество и траханье трупов - пусть смотрят, какой от этого вред. Меньше по фермам и моргам шастать будут.
Нельзя вводить цензуру на видео. Видео - это отражение жизни.
Единственно, если это видео порочит какого-то чувака и было снято без его согласия, тогда да.

не согласен я.
секс, гениталии, сперма и т.д. это ЕСТЕСТВЕННОЕ. все делают это, или делали, или хотят сделать. это надо для удовольствия и для продолжения рода. в каком виде это происходит - не важно. лишь бы по согласию. тогда и криминала нет.
а вот когда партнер не может ответить взаимностью или он не согласен, тогда уже этого нельзя. дети, трупы, животные и жертвы насилия не могут дать согласия. поэтому действия с ними - преступление. и показ этих действий - пропаганда преступлений.
зверства фашистов показывают для антипропаганды фашизма. а вот детскую порнушку продают не с целью антипропаганды, а с целью денег заработать.
кстати, государственное телевидение (а это сейчас все телевидение) своими идиотскими программами и криминалом круглые сутки ничего хорошего для психики детей и стариков не делает. вот их бы к ответу привлечь. а показ женских детородных органов во взрослое время уж точно максимум что вызовет, так это скуку. а кому, глядишь, и удовольствие доставит.
не с тем борются. но слушать никого не желают.
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пн Дек 05, 2005 4:47 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):

не согласен я.
секс, гениталии, сперма и т.д. это ЕСТЕСТВЕННОЕ.

Чувак, ты упал в моих глазах. Правы те, что говорят, что худшие рабы - это помилованные рабы.
Все искусство - это ИСКУССТВЕННОЕ, ты в курсе?
Зачем снимаются боевики, где брызжет кровь и рвутся бомбы? Это естественное?
Просто люди привыкли снимать стресс таким образом, а не скажем групповой оргией.
Ну да ладно, оставайся при своем мнении, сторонник естественности, в натуре.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
хабибулин
Гость
Сообщение Добавлено: Пн Дек 05, 2005 6:31 pm Заголовок сообщения: Ответить с цитатой
Цитата:
государственное телевидение (а это сейчас все телевидение) своими идиотскими программами и криминалом круглые сутки ничего хорошего для психики детей и стариков не делает. вот их бы к ответу привлечь

Вот об этом и думайте, а то развели бодягу о членах.Не надо выворачивать наизнанку интим.Обратно же вчера показали по телевизору фрика Зверева, то ли он мужского то ли женского, манерничает б....ь, унисекс голимый.Вот это и есть порнография души, это и есть изнасилование сознания зрителя. Менты подбросьте ему дурь, а вы закройте на это глаза и его закройте лет на 5.Пусть под шконкой интервью дает мразотина.Это и будет ваша борьба с порнографией.Хоть что -то позитивное сделаете.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Пн Дек 05, 2005 8:09 pm Заголовок сообщения: Ответить с цитатой
Вот это да !

http://lenta.ru/news/2005/12/03/calendar/

Shocked

Интересно, что по поводу этой инициативы высказал бы депутат Чуев...
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Пн Дек 05, 2005 9:01 pm Заголовок сообщения: Ответить с цитатой
Осипов писал(а):
oblaka писал(а):

не согласен я.
секс, гениталии, сперма и т.д. это ЕСТЕСТВЕННОЕ.

Чувак, ты упал в моих глазах. Правы те, что говорят, что худшие рабы - это помилованные рабы.
Все искусство - это ИСКУССТВЕННОЕ, ты в курсе?
Зачем снимаются боевики, где брызжет кровь и рвутся бомбы? Это естественное?
Просто люди привыкли снимать стресс таким образом, а не скажем групповой оргией.
Ну да ладно, оставайся при своем мнении, сторонник естественности, в натуре.

Вот я уже три года борюсь с этой системой, которая рассчитывала меня подмять за пару дней, поставить на колени и добиться моего расскаяния в том, чего в принципе быть не могло. И использовали они ВСЕ средства. И используют до сих пор. И ничего, борюсь, сил хватает. И надолго еще хватит. Еслиб сдался, то давно уже "условный" или реальный сроки отматывал. И ты еще после этого меня с рабом сравниваешь? Да, нами будут править те кто правит, пока мы силы тратим на борьбу друг с другом, а не с ними.
А про искусство я слышал много раз. И от вечно пьяного "эксперта" и от прокурора, не знающего законов. Только вот искусство тоже разное бывает. Одно воспитывает в человеке человека, а другое - зверя. И показывать все подряд, прикрывая все словом "искусство", людям, которые кроме "спид-инфо" ничего не читали, есть зло. И это зло сейчас показывают круглые сутки по всем телеканалам. Вред от этого "искусства" огромен, так как воспитывает в людях ничего не понимающих рабов. А эротика - часть того искусства, которое воспитывает свободу.
С чего начался послевоенный подъем экономики на западе? С сексуальной революции. С рок-движения. С тяги людей к свободе. И где у нас рок, эротика и свобода? Да они являются врагом номер один для наших чиновников. Так что ратуйте дальше за свободу кровавых боевиков. Только потом не удивляйтесь тому, что через несколько лет секс будет разрешен по талонам с подписью пятидесяти инстанций...
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пн Дек 05, 2005 10:22 pm Заголовок сообщения: Ответить с цитатой
Ладно, за раба пардон. Беру слова обратно.
Но по сути ты хочешь заменить один вид цензуры другой.
В натуре, кому мешают сцены изнасилований ослиц???
Во первых их будут смотреть только те, кому это надо.
Нет, я не против ограничивать продажу и распространение специальными рамками, чтобы заходя на майл.ру я не видел банер сайта любителей трахать ослиц.
Но кому мешают любители трахать ослиц?
Ведь они не пропогандируют трахать ослиц вместо женщин. Они просто трахают ослиц. Или это жестокость к животным??? гыгыгы...
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пн Дек 05, 2005 10:25 pm Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Вот это да !

http://lenta.ru/news/2005/12/03/calendar/

Shocked

Интересно, что по поводу этой инициативы высказал бы депутат Чуев...

А че реально! Как тут не вспомнить классическую разводку (пардон за флейм) - Христос Х...сос... Smile
Нормальная тема - эротическая библия.
Продавалась бы не хуже кама-сутры.
И познал Адам Еву...
И вошел Онан к деве...
Ну и т.п.
Кстати в средние века сцены в библиях были без купюр.
Раз уж есть фильм И.Х.-суперзвезда, то почему бы не сделать фильм И.Х. - порнозвезда?
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
хабибулин
Гость
Сообщение Добавлено: Пн Дек 05, 2005 11:43 pm Заголовок сообщения: Ответить с цитатой
Осторожнее с этим.Некто Рушди, если не помер, то до сих пор гасится от фундаменталистов-исламистов за сатаниские стихи.
Вернуться к началу
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Вт Дек 06, 2005 4:43 am Заголовок сообщения: Ответить с цитатой
Для ник "хабибулин".
Абсолютно в Вами согласен. Не в плане реакции айятоллы Хомейни на книгу Салмана Рушди "Сатанинские Стихи", а в плане уважения чувств верующих (хоть я сам-то и атеист).

Для ник "Осипов".
Сударь, Вы заводите разговор в крайне опасное русло ! Не стОит, мы здесь, всё-таки, говорим о правовой оценке явления ("порнография"), ничуть не говоря о религиозном осуждении кого-либо.
Тут пожно, простите, заехать и на 282-ю УК РФ...
Ну, зачем это ! Confused
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 30, 31, 32 ... 88, 89, 90 След.
Страница 31 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=465
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 31, 32, 33 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Иван2
Гость
Сообщение Добавлено: Вт Дек 06, 2005 9:49 am Заголовок сообщения: Ответить с цитатой
Осипов писал(а):
... то почему бы не сделать фильм И.Х. - порнозвезда?

Хм... Вероятно звезда садо-мазохизма? Вообще-то что-то похожее уже было. Был недавно какой-то фильм. Очень его ругали за откровенность сцен пыток... (названия с ходу не припомню...)

А если серьёзно, то мне сдается, что христианство - это возведенный в ранг религии садо-мазохизм. Или я ошибаюсь?
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Вт Дек 06, 2005 10:19 am Заголовок сообщения: Ответить с цитатой
Фильм называется "The Passion" ("Страсти Христовы" в нашем прокате), в главной роли - Мэл Гибсон.

А вообще-то, народ, куда вас понесло ?!! Shocked
Вернуться к началу
Yak
Гость
Сообщение Добавлено: Вт Дек 06, 2005 4:43 pm Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
в главной роли - Мэл Гибсон.

Буагага Laughing
Он случайно не Исуса играет?
Вернуться к началу
Гость
Сообщение Добавлено: Вт Дек 06, 2005 9:02 pm Заголовок сообщения: Ответить с цитатой
Сейчас только с пердварительного слушания.
Дело передано обратно в прокуратуру для исправления ошибок - нет подписи экспертов, что ознакомлены с тем, что их заключение в случае чего подсудно, отсутствует заключение вдруг почему-то - хотя экспертизы было 2 даже (в одной признано порнографией одно, а другой - другое).
Сказали писать ходатайство на участие в экспертизе со своими вопросами (указанными в ход-ве на прекращение дела - но дознание сделало отписку по 3 листам моего ход-ва в 3 строчки).
Реально подать с этим ход-вом в Прокуратуру такое же ход-во, которое уже есть в деле, и на которое дознание дало отписку? Это что-нибудь даст?
Вернуться к началу
123
Гость
Сообщение Добавлено: Вт Дек 06, 2005 9:02 pm Заголовок сообщения: Ответить с цитатой
Сейчас только с предварительного слушания.
Дело передано обратно в прокуратуру для исправления ошибок - нет подписи экспертов, что ознакомлены с тем, что их заключение в случае чего подсудно, отсутствует заключение вдруг почему-то - хотя экспертизы было 2 даже (в одной признано порнографией одно, а другой - другое).
Сказали писать ходатайство на участие в экспертизе со своими вопросами (указанными в ход-ве на прекращение дела - но дознание сделало отписку по 3 листам моего ход-ва в 3 строчки).
Реально подать с этим ход-вом в Прокуратуру такое же ход-во, которое уже есть в деле, и на которое дознание дало отписку? Это что-нибудь даст?
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Ср Дек 07, 2005 6:48 am Заголовок сообщения: Ответить с цитатой
123 писал(а):
Сейчас только с предварительного слушания.
Дело передано обратно в прокуратуру для исправления ошибок - нет подписи экспертов, что ознакомлены с тем, что их заключение в случае чего подсудно, отсутствует заключение вдруг почему-то - хотя экспертизы было 2 даже (в одной признано порнографией одно, а другой - другое).

Так они прекращать должны были, а не исправлять. Подписей нет - заключение недействительно. Заключения в деле нет - нет и обвинения. Граждане прокуроры, я прав?
Вернуться к началу
Шафт
Гость
Сообщение Добавлено: Ср Дек 07, 2005 8:55 pm Заголовок сообщения: Ответить с цитатой
Подскажите в каком документе сказано о том что такого рода статья должна иметь подзаконный акт ? Как это обосновать в суде ?
Спасибо.
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Ср Дек 07, 2005 9:42 pm Заголовок сообщения: Ответить с цитатой
Любой учебник уголовного права.
Если судья имеет хоть какое-нибудь юридическое образование Wink и училась не по "шпаргалкам", то она должна Вас понять.
Вернуться к началу
Гость
Сообщение Добавлено: Ср Дек 07, 2005 10:06 pm Заголовок сообщения: Ответить с цитатой
Понять ??? да она будет прикидываться что не понимает о чем речь вообще - это сто процентов !
Вернуться к началу
Гость
Сообщение Добавлено: Ср Дек 07, 2005 10:14 pm Заголовок сообщения: Ответить с цитатой
1,Если есть возможность помогите сформулировать текст защиты в суде при рассмотрении такого дела.Касательно Незаконности и законности.
2,Должен ли быть в Москве законодательный документ о Принципах работы экспертов и критерии оценки и где его можно найти ??? (например как в Питере - http://sexvideogid.ru/paper/kom1.jpg и http://sexvideogid.ru/paper/kom2.jpg ) - все обусловленно что они считаю порнографией а что нет.
Мне в обвинительном акте вообще ничего не рассписали - написано название фильмов и что это признается пронографией а описания нет !
В питерских экспертизах описания фильмов есть !
Вернуться к началу
Шафт
Гость
Сообщение Добавлено: Ср Дек 07, 2005 10:14 pm Заголовок сообщения: Ответить с цитатой
1,Если есть возможность помогите сформулировать текст защиты в суде при рассмотрении такого дела.Касательно Незаконности и законности.
2,Должен ли быть в Москве законодательный документ о Принципах работы экспертов и критерии оценки и где его можно найти ??? (например как в Питере - http://sexvideogid.ru/paper/kom1.jpg и http://sexvideogid.ru/paper/kom2.jpg ) - все обусловленно что они считаю порнографией а что нет.
Мне в обвинительном акте вообще ничего не рассписали - написано название фильмов и что это признается пронографией а описания нет !
В питерских экспертизах описания фильмов есть !
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Ср Дек 07, 2005 10:47 pm Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Любой учебник уголовного права.
Если судья имеет хоть какое-нибудь юридическое образование Wink и училась не по "шпаргалкам", то она должна Вас понять.

и если судья не стоит в городской очереди на квартиру и если председатель суда не ходит в баню с прокурором района и т.д. Wink
Вернуться к началу
Гость
Сообщение Добавлено: Чт Дек 08, 2005 12:11 am Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
2,Должен ли быть в Москве законодательный документ о Принципах работы экспертов и критерии оценки и где его можно найти ??? (например как в Питере - http://sexvideogid.ru/paper/kom1.jpg и http://sexvideogid.ru/paper/kom2.jpg ) - все обусловленно что они считаю порнографией а что нет.
Мне в обвинительном акте вообще ничего не рассписали - написано название фильмов и что это признается пронографией а описания нет !
В питерских экспертизах описания фильмов есть !

У меня такая же ситуация (в приложении к ход-ву были приложены копии всего этого).
На мои 3 листа ход-ва ответ: "Ст. 242 является действительной статьей УК со сложившейся судебной практикой рассмотрения преступлений, предсмотренных указанной статьей, при этом определение порнографии, имеющееся в материалах дела, дано компетентным экспертным учреждением исходя из требований действующего законодательства"... посему "в удовлетворении ход-ва... отказать".
Насколько я понял, у меня в деле есть определение "порнографии" (во как!) и дано оно экспертным учреждением которое при первой экспертизе признало порнографией "72 метра"...
Вернуться к началу
Гость
Сообщение Добавлено: Чт Дек 08, 2005 12:57 am Заголовок сообщения: Ответить с цитатой
"при этом определение порнографии, имеющееся в материалах дела, дано компетентным экспертным учреждением исходя из требований действующего законодательства"

Какие требования ??? Кто-нибудь знает ???
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Чт Дек 08, 2005 1:08 am Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
У меня такая же ситуация (в приложении к ход-ву были приложены копии всего этого).
На мои 3 листа ход-ва ответ: "Ст. 242 является действительной статьей УК со сложившейся судебной практикой рассмотрения преступлений, предсмотренных указанной статьей, при этом определение порнографии, имеющееся в материалах дела, дано компетентным экспертным учреждением исходя из требований действующего законодательства"... посему "в удовлетворении ход-ва... отказать".
Насколько я понял, у меня в деле есть определение "порнографии" (во как!) и дано оно экспертным учреждением которое при первой экспертизе признало порнографией "72 метра"...

Самое интересное в том, что ДРУГОЕ компетентное учреждение дало бы ДРУГОЕ определение порнографии. То есть, кому-то может "достаться" более мягкое определение и он не понесет наказания. В том-то и бардак. Привлекают всех по одной статье, а наказывают или не наказывают по разному, потому что обвинители используют разные экспертные учреждения.

я предлагаю следующее: КО ВСЕМ, КТО В ДАННЫЙ МОМЕНТ ПРИВЛЕКАЕТСЯ ПО 242-й СТАТЬЕ:
мы должны написать КОЛЛЕКТИВНЫЙ запрос в конституционный суд. СООТВЕТСТВУЕТ ЛИ 242-я СТАТЬЯ КОНСТИТУЦИИ? по конституции все равны перед законом. за одно и то-же преступление все несут одинаковую ответственность. но отсутсвие четкого определения порнографии ставит наказание по данной статье в зависимость от экспертного учреждения. (мы представили на суде журналы, купленные рядом с судом. все эти журналы имели экспертную оценку, проведенную Московским институтом им. Сербского. так вот местные "эксперты" признали эти журналы порнографическими. получается то, что можно в Москве нельзя в Новосибирске).
а заодно и поставим вопрос о применении этой статьи в части бланкетности. ЧЕМ БОЛЬШЕ НАС БУДЕТ, ТЕМ БЫСТРЕЕ И КАЧЕСТВЕННЕЕ РАССМОТРЯТ НАШ ЗАПРОС. ЕСЛИ НЕТ, ТО ВСЕГДА МОЖНО ОБРАТИТЬСЯ В СТРАСТБУРГ. ЕСТЬ ТАКЖЕ И ВЕРХОВНЫЙ СУД.
ХВАТИТ БОРОТЬСЯ ПООДИНОЧКЕ. пора объединяться против произвола.
надеюсь вас заинтересует мое предложение.
у меня очень грамотный адвокат, имеющий большой опыт в международных делах. в страсбург его дела принимают с первого раза. ну может и кто из вас внесет какой-нибудь посильный вклад. главное не бояться и объединяться.
кому интересно - пишите oblaka@oblaka.nu (админ, не сочтите это за рекламу)
в ближайшее время я сделаю страничку для этого проекта.
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 31, 32, 33 ... 88, 89, 90 След.
Страница 32 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=480
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 32, 33, 34 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Чт Дек 08, 2005 1:29 am Заголовок сообщения: Ответить с цитатой
Шафт, родной, если бы то, что ты дал посмотреть народу поссылке, до сих пор работало - было бы проще.

23.12.2004 года г-жа Матвиенко упражднила "Петроцентр" как организацию имеющую право проводить экспертизу такого характера. Так что теперь из "официальных экспертов" только 2 старпера (пардон) работающие по договору с ГУВД СПб и ЛО. Простым смертным не всетит с них получить экспертизу. А об их существовании не все в ГУВД знают... Все. Так и живем =)

И в Москве, кстати, свои герои - самый героистый - Агарков. У него и его единомышленников есть замечательные предложения к администрации столицы. Если пролистать внимательно эту ветку можно найти мои ссылки... Да вот одна - http://stolica.narod.ru/obraz/agarkov/007.htm

Думаю повторюсь не зря, как никак уже 32 страницы с вами наваяли =)
Вернуться к началу
Отправить личное сообщение
Гость
Сообщение Добавлено: Чт Дек 08, 2005 1:30 am Заголовок сообщения: Я за, морально и деньгами Ответить с цитатой
Я за, готов поучаствовать материально и морально.
Даёшь конституционный суд, ура, молодец Облака!
Свое мыло я тебе написал.
Итак, нас уже трое. Два по москве, один в новосибирске, присоединяйтесь.
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Чт Дек 08, 2005 1:38 am Заголовок сообщения: У меня идея. Ответить с цитатой
(кстати, предыдущий пост мой - нарушение авторизации).
Значитца есть идея дать объявление в сделку (sdelka.ru) - "Приглашаются все пострадавшие по 242 УК РФ для объединения усилий по защите. Есть реальные идеи". Можно по инету прогнать, только я спама не любитель.
Готов поддержать это начинание материально - это дешевле, чем платить адвокатам.
Можно еще и в "Из рук руки".
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
Гость
Сообщение Добавлено: Чт Дек 08, 2005 2:42 am Заголовок сообщения: Ответить с цитатой
Вот вот. Наконец то реальным делом решили заняться. А то с подачи ФСМФ 33 страницы бесплодных бла-бла-бла написали.
Давно пора было в КС РФ заявление на счет 242 УК РФ тиснуть, авось многие вопросы бы сами собой отпали.
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Чт Дек 08, 2005 2:45 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
33 страницы бесплодных бла-бла-бла написали.

В бла-бла-бла рождается истина.
А ваще топик мне очень помог. Я и не знал, когда меня взяли, что статья гнилая. Smile
Теперича знаю.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Шафт
Гость
Сообщение Добавлено: Чт Дек 08, 2005 3:50 pm Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
Anonymous писал(а):
2,Должен ли быть в Москве законодательный документ о Принципах работы экспертов и критерии оценки и где его можно найти ??? (например как в Питере - http://sexvideogid.ru/paper/kom1.jpg и http://sexvideogid.ru/paper/kom2.jpg ) - все обусловленно что они считаю порнографией а что нет.
Мне в обвинительном акте вообще ничего не рассписали - написано название фильмов и что это признается пронографией а описания нет !
В питерских экспертизах описания фильмов есть !

У меня такая же ситуация (в приложении к ход-ву были приложены копии всего этого).
На мои 3 листа ход-ва ответ: "Ст. 242 является действительной статьей УК со сложившейся судебной практикой рассмотрения преступлений, предсмотренных указанной статьей, при этом определение порнографии, имеющееся в материалах дела, дано компетентным экспертным учреждением исходя из требований действующего законодательства"... посему "в удовлетворении ход-ва... отказать".
Насколько я понял, у меня в деле есть определение "порнографии" (во как!) и дано оно экспертным учреждением которое при первой экспертизе признало порнографией "72 метра"...

Добрый человек, пришли мне пожалуйста текст своего ход-ва я его преобразую под себя и попробую в своей практике. (вот почта - lulu05@bk.ru) Спасибо.Жду.
Вернуться к началу
Шафт
Гость
Сообщение Добавлено: Чт Дек 08, 2005 4:01 pm Заголовок сообщения: Ответить с цитатой
А вот кстати нашел в правовой системе текст Арбитражного суда на судебные акты обжалованые частным предпринимателем Прянишниковым С.В. в кассационном порядке на тему НЕзаконного и законного -
Между тем в Российской Федерации отсутствует законодательный акт, регулирующий изготовление и реализацию предметов и фильмов порнографического характера. Более того, в статье 242 Уголовного кодекса Российской Федерации установлен общий запрет на незаконное изготовление и распространение порнографических материалов или предметов. В условиях, когда отсутствует закон, устанавливающий правовые основы изготовления и оборота порнографической продукции, такая деятельность в любом случае является незаконной. В этой связи кассационная инстанция отклоняет довод кассационной жалобы о том, что истец вправе заниматься не запрещенной законом предпринимательской деятельностью по изготовлению и реализации предметов и фильмов порнографического характера.
В связи с изложенным следует признать, что суд первой инстанции и апелляционная инстанция правомерно отказали в удовлетворении заявленных исковых требований.
Вернуться к началу
Шафт
Гость
Сообщение Добавлено: Чт Дек 08, 2005 4:14 pm Заголовок сообщения: Ответить с цитатой
И еще раз прошу помочь сформулировать текст защиты в суде при рассмотрении такого дела. Касательно Незаконности и законности.
И экспертизы - должно же быть условие как должна выглядеть экспертиза и кто ее должен делать (понятно, что искусствоведческая)
Есть на этом форуме люди, понимающие в этом деле или все пустой базар ????
Спасибо.
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Чт Дек 08, 2005 5:10 pm Заголовок сообщения: Ответить с цитатой
Шафт писал(а):
В условиях, когда отсутствует закон, устанавливающий правовые основы изготовления и оборота порнографической продукции, такая деятельность в любом случае является незаконной.

Ну ка, господа юристы, что вы скажете на это?
это где прописано, в какой статье УПК?
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Чт Дек 08, 2005 6:48 pm Заголовок сообщения: Ответить с цитатой
Шафт - по поводу экспертизы см. ФЗ "О государственной судебно-экспертной деятельности в РФ". Ст. 41 этого закона предусматриват распространение части его положений на негосударственных экспертов (специалистов). Совет - сразу привлекай и искусствоведов и сексологов и еще кого-нить. Желательно известных (пусть и работающих в негосударственных учреждениях).

А перед тем, как обвинять здесь присутствующих в пустом базаре пересмотри (а лучше - перечитай) ветку.

Без обид.
Вернуться к началу
Отправить личное сообщение
Шафт
Гость
Сообщение Добавлено: Чт Дек 08, 2005 8:35 pm Заголовок сообщения: Ответить с цитатой
M-SPb писал(а):
Шафт - по поводу экспертизы см. ФЗ "О государственной судебно-экспертной деятельности в РФ". Ст. 41 этого закона предусматриват распространение части его положений на негосударственных экспертов (специалистов). Совет - сразу привлекай и искусствоведов и сексологов и еще кого-нить. Желательно известных (пусть и работающих в негосударственных учреждениях).

А перед тем, как обвинять здесь присутствующих в пустом базаре пересмотри (а лучше - перечитай) ветку.

Без обид.

Спасибо большое M-SPb !!! - сразу видно не пустой базар !
Только я не понял что значит привлекай и искусствоведов и сексологов Желательно известных (пусть и работающих в негосударственных учреждениях).Для чего ? поподробней пожалуйста
Вернуться к началу
Шафт
Гость
Сообщение Добавлено: Чт Дек 08, 2005 8:59 pm Заголовок сообщения: Ответить с цитатой
Еще вопрос появился - в этом фз "О ГОСУДАРСТВЕННОЙ СУДЕБНО - ЭКСПЕРТНОЙ ДЕЯТЕЛЬНОСТИ В РОССИЙСКОЙ ФЕДЕРАЦИИ" я не обнаружил КАКИМИ СПЕЦИАЛЬНЫМИ КАЧЕСТВАМИ должен обладать эксперт (профессия,образование и т.п) ??????? на что ссылаться в суде ?
Вернуться к началу
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Дек 08, 2005 11:26 pm Заголовок сообщения: Ответить с цитатой
Сторона обвинения разумеется может ни на что не ссылаться.

А защита - правильно -

- образование (дипломы и их кол-во)
- профессия (разные эксперты - спецы, профи в разных (известных) областях)
- корочки о повышении квалификации
- количество проведённых экспертиз
- публикации в прессе (хорошо когда их много и в специализированной прессе)

Конечно государственный эксперт, госслужащий круче негосударственного. Хотя закон об экс. деят. вполне нормальный, хороший и позволяет проводить экспертизы всем квалифицированным, состоявшимся специалистам.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
Гость
Сообщение Добавлено: Чт Дек 08, 2005 11:49 pm Заголовок сообщения: Ответить с цитатой
Шафт писал(а):
В условиях, когда отсутствует закон, устанавливающий правовые основы изготовления и оборота порнографической продукции, такая деятельность в любом случае является незаконной.

в нормальной стране только за такую формулировку уволили бы с позором таких "спецов". у нас все что не запрещено законом, то разрешено. порнография не запрещена полностью, а только ограничена "незаконностью". поэтому если нет законов, определяющих "законность", то нет никаких ограничений вообще.
я бы опротестовал такой ответ в верховном суде и заодно поставил вопрос о профессиональной пригодности этого "специалиста".
Вернуться к началу
FSMF
Гость
Сообщение Добавлено: Чт Дек 08, 2005 11:56 pm Заголовок сообщения: Ответить с цитатой
Шафт писал(а):
В условиях, когда отсутствует закон, устанавливающий правовые основы изготовления и оборота порнографической продукции, такая деятельность в любом случае является незаконной.

Правовая ересь. Изобретённая митрофанушками от правосудия.
Забыли, наверное, когда учебник уголовного права читали (и то, небось, в коридоре перед экзаменами). Ну да что от арбитражников бОльшего требовать... Они, наверное, понятие "бланкетная норма" с чем-нибудь ругательным ассоциируют.
Их бы - да на переэкзаменовку ! Laughing

Вот как представляется, введение ст. 258 УК РФ возможно было бы без соответствующего закона "Об охоте" ?
А если да, то все охотники - прямиком в тюрьму ! (т.к. "...такая деятельность в любом случае является незаконной").
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 32, 33, 34 ... 88, 89, 90 След.
Страница 33 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=495
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 33, 34, 35 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Шафт
Гость
Сообщение Добавлено: Пт Дек 09, 2005 1:11 am Заголовок сообщения: Ответить с цитатой
Уважаемые Юристы !
Подскажите, может ли судья мне отказать в комплексной экспертизе (УПК ст.201) ??? Если может по исходя из каких статей ?
Вернуться к началу
Гость
Сообщение Добавлено: Пт Дек 09, 2005 7:31 am Заголовок сообщения: Ответить с цитатой
Шафт писал(а):
пришли мне пожалуйста текст своего ход-ва я его преобразую под себя и попробую в своей практике

Как я удостоверился - в этой ветке дали реальное положение дел - как передаются и рассматриваются дела...
- Так, число есть, номер статьи есть... в дело...
- Так, число, номер статьи, опросить подозреваемого... готово... в прокуратуру...
- Так, число, номер статьи, опрос подозреваемого... в суд...

Мое ход-ва не читая дознаватель сказал "отвечу отказом потому что я не могу закрыть дело - голову снимут"...
Дело принесли в суд и через 5 минут выдали обвинительный акт, прокурор и помощники дела даже не видели...
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Пт Дек 09, 2005 9:13 am Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
Шафт писал(а):
пришли мне пожалуйста текст своего ход-ва я его преобразую под себя и попробую в своей практике

Как я удостоверился - в этой ветке дали реальное положение дел - как передаются и рассматриваются дела...
- Так, число есть, номер статьи есть... в дело...
- Так, число, номер статьи, опросить подозреваемого... готово... в прокуратуру...
- Так, число, номер статьи, опрос подозреваемого... в суд...

Мое ход-ва не читая дознаватель сказал "отвечу отказом потому что я не могу закрыть дело - голову снимут"...
Дело принесли в суд и через 5 минут выдали обвинительный акт, прокурор и помощники дела даже не видели...

наберитесь терпения - и на кассацию, надзор и т.д. когда-то надо это остановить. а то скоро каждое второе дело будет по 242-й возбуждено. легко, просто, приятно. зачем убийц ловить? купил кассету, привлек продавца, поставил галочку, получил повышение...
а то, что статья мертвая, никого не волнует.
блин, все сделаю, но своих прокурора и следователя на место поставлю (не в обиду присутствующим здесь прокурорам). мне еще в день задержания опера сказали - дело курирует сам прокурор района. он и советует, что мне еще пришить.
теперь этот прокурор лично представляет обвинение на суде. оно ему надо, прокурору района, сидеть третий год обвинителем на суде по 242-й? важнее дел нет? понятно, по 242-й лучше штаны просиживать. а наркоторговца оптового, которого два года пасли, взяли с наркотой, оружием и меченными деньгами ОТПУСТИЛИ ПОД ЗАЛОГ. в том же суде и в том же районе, где мой прокурор хозяйничает. вот такие у нас прокуроры есть.
нет, я от него не отстану, даже если мне лет через пять все-таки оправдательный будет (за тройной давностью : ). из-за таких слуг народа мы и живем так...
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пт Дек 09, 2005 8:15 pm Заголовок сообщения: Облака, тебе интересно будет. Ответить с цитатой
Дал объявление в московскую газету "Сделка" примерно такое:
"Приглашаю всех пострадавших по статье 242 УК РФ объединиться для ведения защиты".
Посмотрим, может и найдем по москве пострадавших. Smile
На досуге дам такое же объявление в газету "Из рук в Руки".
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Гость
Сообщение Добавлено: Пн Дек 12, 2005 9:39 pm Заголовок сообщения: Re: Облака, тебе интересно будет. Ответить с цитатой
Осипов писал(а):
Дал объявление в московскую газету "Сделка" примерно такое:
"Приглашаю всех пострадавших по статье 242 УК РФ объединиться для ведения защиты".
Посмотрим, может и найдем по москве пострадавших. Smile
На досуге дам такое же объявление в газету "Из рук в Руки".

Куда подавать заявления?!
Вернуться к началу
Гость
Сообщение Добавлено: Вт Дек 13, 2005 1:16 am Заголовок сообщения: Сюда. Ответить с цитатой
Заявления присылайте пока на fixin@mail.ru и можно продублировать на oblaka@oblaka.nu

Как говорил Облака, создается группа для подачи коллективной жалобы в конституционный суд и информационной поддержке по 242-й статье УК РФ.
Вернуться к началу
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Пт Дек 16, 2005 2:30 am Заголовок сообщения: Ответить с цитатой
Облака, готов поддержать,но как это сделать-поясни! По моему делу интересного очень много,могу поделиться! И уверен эту броню можно
пробить-давай попробуем!
Вернуться к началу
Отправить личное сообщение
FSMF
Гость
Сообщение Добавлено: Пт Дек 16, 2005 3:03 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
Вот вот. Наконец то реальным делом решили заняться. А то с подачи ФСМФ 33 страницы бесплодных бла-бла-бла написали.

Ну вот и вот. Меня же ещё и обругали. Confused
Всё.
Заведу тему "Как я купил яблоки и меня обсчитали, куда жловаться".
Вернуться к началу
Иван2
Гость
Сообщение Добавлено: Пт Дек 16, 2005 3:17 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Yak писал(а):
Вот вот. Наконец то реальным делом решили заняться. А то с подачи ФСМФ 33 страницы бесплодных бла-бла-бла написали.

Ну вот и вот. Меня же ещё и обругали. Confused
Всё.
Заведу тему "Как я купил яблоки и меня обсчитали, куда жловаться".

Не берите в голову. Со всяким может случиться. Тем более, что он, вроде бы, извинился.
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Пт Дек 16, 2005 3:38 am Заголовок сообщения: Ответить с цитатой
wert писал(а):
Облака, готов поддержать,но как это сделать-поясни! По моему делу интересного очень много,могу поделиться! И уверен эту броню можно
пробить-давай попробуем!

пишем запрос в конституционный суд о конституционности 242-й. по крайней мере в ее нынешнем виде. я уже к ним обращался, поэтому знаю все их "отмазки". эти "отмазки" - "порожняк", как говорят у нас на зоне Very Happy у меня уже есть ответы на это.
а вот для большей эффективности и скорости рассмотрения надо сделать запрос от группы пострадавших от 242-й. чем больше народу подпишется - тем лучше.
ну, короче, вместе мы как веник - не сломать. пора уже наводить порядок "снизу". давайте объединимся. победа будет.. и т.д.
все, кто заинтересован - мой емайл oblaka@oblaka.nu
а здесь я открыл форум поддержки www.oblaka.nu/law/ давайте продолжим это правое дело, которое начато на этом форуме ФСМФ-ном! спасибо также хозяину этого сайта и всем здравомыслящим работникам органов!
ух, у меня завтра очередной суд, поэтому я сегодня как на митинге Very Happy Very Happy Very Happy
пишите, победим. меня уже три года не могут победить Exclamation
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Пт Дек 16, 2005 3:43 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Yak писал(а):
Вот вот. Наконец то реальным делом решили заняться. А то с подачи ФСМФ 33 страницы бесплодных бла-бла-бла написали.

Ну вот и вот. Меня же ещё и обругали. Confused
Всё.
Заведу тему "Как я купил яблоки и меня обсчитали, куда жловаться".

да погорячился он. в нашем деле (242) терпение нужно. так что ФСМФ сообщите ваше место работы и мы отправим коллективную благодарность Very Happy шутка, представляю, как начальство будет реагировать на такое "вольномыслие". хотя на самом деле это профессионализм и здравомыслие. побольше бы таких прокуроров (ФСМФ, я это искренне)
Вернуться к началу
Гость
Сообщение Добавлено: Пт Дек 16, 2005 5:08 am Заголовок сообщения: Ответить с цитатой
Условия присоединения к группе должны быть простыми.
И хотелось бы увидеть их здесь, обнародованными.

А чем проще, тем больше народу наберём.
Вот к примеру пенсионеров обманули, а ведь по новопринятым путинским законам они не имели права протестовать Wink
Они должны были тихо и спокойно умереть.
А они на улицы вышли...
Вернуться к началу
Гость
Сообщение Добавлено: Пт Дек 16, 2005 5:38 am Заголовок сообщения: Ответить с цитатой
FSMF писал(а):
Ну вот и вот. Меня же ещё и обругали. Confused
Всё.
Заведу тему "Как я купил яблоки и меня обсчитали, куда жловаться".

Жловайся, жловайся....
Вернуться к началу
oblaka
Гость
Сообщение Добавлено: Пт Дек 16, 2005 10:13 pm Заголовок сообщения: Ответить с цитатой
Anonymous писал(а):
Условия присоединения к группе должны быть простыми.
И хотелось бы увидеть их здесь, обнародованными.

А чем проще, тем больше народу наберём.
Вот к примеру пенсионеров обманули, а ведь по новопринятым путинским законам они не имели права протестовать Wink
Они должны были тихо и спокойно умереть.
А они на улицы вышли...

так проще некуда - только напишите на мой е-майл. еще надо будет (для обращения в конституционный суд) обвинительное заключение, фио и адрес. издержки (адвокату за составление, почтовые расходы и т.д.) делим поровну. это немного будет. ну вроде и все
Вернуться к началу
Optimist
Гость
Сообщение Добавлено: Сб Дек 17, 2005 2:54 am Заголовок сообщения: вопрос знатокам Ответить с цитатой
господа, среди вас наверное есть хорошие юристы...
производство на западный сайт продукции, который можно счесть за порнографию (благодаря ретивам бойцам за нравственность) и при этом сайт блокирован для просмотра из России - являлется ли составом преступления по ст.242 УК?

Поясняю подробности: согласно ч.3 ст.55 Конституции РФ – ограничение прав и свобод гражданина федеральным законом возможно только в той мере, в какой это необходимо в целях защиты основ конституционного строя, нравственности и т.д., и означает только ограничения, связанные с действием, нацеленным на нарушение общественной нравственности граждан РФ. Следовательно, считается преступными лишь действия, направленные против граждан РФ (общества), то есть распространение порнографических материалов на территории РФ, либо в местах доступных для граждан РФ.

Просмотр подобных сайтов возможно лишь путем применения методов взлома, что является неправомерным доступом к охраняемой законом компьютерной информации, относящийся к ст. 272 УК

PS: уголовное дело по 242 уже возбуждено... Rolling Eyes
Вернуться к началу
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 33, 34, 35 ... 88, 89, 90 След.
Страница 34 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=510
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 34, 35, 36 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пн Дек 19, 2005 8:00 pm Заголовок сообщения: Дело дошло до Мосгорсуда. Ответить с цитатой
В среду 21 декабря состоится слушание в Мосгорсуде по моей кассационной жалобе в отказе прекращения уголовного дела в Хамовническом районном суде. Посмотрим, чего из этого получится.
Twisted Evil

Оптимист, записывайтесь в нашу группу поддержки потерпевших по 242-й, особенно если вы в москве.
Пишите сюда:
fixin@mail.ru
oblaka@oblaka.nu

Насчет вашего вопроса не знаю, но не забудьте указать бланкетность статьи в ваших возражениях.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
wert

Зарегистрирован: 01.05.2005
Сообщения: 33
Сообщение Добавлено: Пт Дек 23, 2005 12:17 am Заголовок сообщения: Ответить с цитатой
21 декабря разбиралась наша жалоба по поводу незаконного решения об отмене постановления о прекращении уголовного дела.
Все наши доводы остались без внимания! Но мы не огорчаемся-будем бороться дальше! Oblaka чиркани-что делать дальше?
Вернуться к началу
Отправить личное сообщение
oblaka
Гость
Сообщение Добавлено: Пт Дек 23, 2005 4:23 am Заголовок сообщения: Ответить с цитатой
wert писал(а):
21 декабря разбиралась наша жалоба по поводу незаконного решения об отмене постановления о прекращении уголовного дела.
Все наши доводы остались без внимания! Но мы не огорчаемся-будем бороться дальше! Oblaka чиркани-что делать дальше?

Покажи постановление по жалобе - думаю всем интересно будет.
Запроси Министерство культуры что такое порнография (что они ответят известно, но их ответ пригодиться в дальнейшем).
И запроси МинЮст имеет ли аттестацию на проведение подобной экспертизы тот орган или спец, который это делал. И кто вообще имеет такую аттестацию в твоем регионе.
Если в экспертизе есть определение порнографии - запроси прокуратуру является ли такое определение законным и, если является, то на основании какого документа. Если нет определения в экспертном заключении, то опротестовывай заключение полностью. Должны быть критерии по закону. Кстати, покажи, если не жалко и это экспертное заключение.
Опротестовывай постановление по жалобе дальше - по крайней мере следователи примолкнут пока идет разбирательство. Откажет следующая инстанция - обращайся дальше. Боятся они этого.
Ну пока хватит Very Happy . Удачи!
Вернуться к началу
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пн Дек 26, 2005 2:24 pm Заголовок сообщения: те же вилы. Ответить с цитатой
В мосгорсуде 21 декабря оставили без удовлетворения мою жалобу о незаконном возбуждении уголовного дела.
Так ничего и не ответили.
Буду ждать реального суда.
Экспертизы пока что нету.
Облака, спасибо за дельные советы. Smile
Счас напишем запросы - запросы написал, сегодня отправлю.

Кстати, чуваки, я раскопал, что на сервере Федерального Агенства по Культуре и Кинематографии http://www.rosculture.ru/movies_list/ имеется реестр фильмов, допущенных к прокату на територрии РФ - и там полно продукции PRIVATE, которую я продавал.
Гм, еще один козырь в мою руку - нужно просто ссылаться на то, что такой-то фильм присутствует в реестре министерства.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Гость
Сообщение Добавлено: Пн Дек 26, 2005 3:27 pm Заголовок сообщения: Re: те же вилы. Ответить с цитатой
А что вы думаете по этому поводу?
http://www.apn.ru/index.php?chapter_name=advert&data_id=776&do=view_single "Наши интересы"
Вернуться к началу
Шафт

Зарегистрирован: 26.12.2005
Сообщения: 1
Сообщение Добавлено: Пн Дек 26, 2005 6:32 pm Заголовок сообщения: Экспертиза Ответить с цитатой
Ребята, подскажите, кто может сделать экспертизу в Москве ????
(я нашел только здесь http://stolica.narod.ru/obraz/agarkov/007.htm)
Еще есть ???
Вернуться к началу
Отправить личное сообщение
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Пн Дек 26, 2005 10:37 pm Заголовок сообщения: Ответить с цитатой
Если у них будешь делать - проси только с участием 2 специалистов.
А то Агарков любит самостоятельно все писать, а помощница только заверяет его подпись.
Контакты есть на сайте по-моему...

По поводу еще - можно обратится в , в... как же его. Институт русского языка им. Виноградова, они там тоже кое-в каких экспертизах участвовали, могут подсказать наверное.
Есть ЭКЦ еще на Войковской, на ул. Зои и Александра Космодемьянских. Долго будешь послан по всяким телефонам и отделам, но можно попробовать. Мне то говорили, что можно, то что нельзя. Попробуй их дожать. Вдруг получится.
тел. 156-50-13 и 156-50-12 по-моему

А вообще можно спросить и в любом ПНД =)) Я и такие экспертизы видела
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Дек 27, 2005 3:52 pm Заголовок сообщения: Re: Экспертиза Ответить с цитатой
Шафт писал(а):
Ребята, подскажите, кто может сделать экспертизу в Москве ????
(я нашел только здесь http://stolica.narod.ru/obraz/agarkov/007.htm)
Еще есть ???

я вот такие знаю учреждения:
- Московский НИИ Психиатрии (г. Москва)
- ГНЦСиСП им. В.П. Сербского (г. Москва)
они вроде даже государственную аттестацию имеют
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Дек 27, 2005 4:01 pm Заголовок сообщения: Re: те же вилы. Ответить с цитатой
Осипов писал(а):
Гм, еще один козырь в мою руку - нужно просто ссылаться на то, что такой-то фильм присутствует в реестре министерства.

Так это не просто козырь Wink
Ты теперь можешь эксперта привлечь, если он эти фильмы порнографическими признает. И вобще это еще один аргумент для конституционного суда. Разные эксперты делают разные оценки одним и тем-же "вещдокам". А если эксперты не могут определиться, то что взять с остальных? Прежде, чем применять 242-ю, дайте нам четкое, единое для всех, законное определение порнографии.
Представляю, если бы убийство патологоанатомы интерпретировали по разному Smile Легкое убийство, жесткое убийство, лишение жизни, не приведшее к убийству и т.д. Laughing
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Вт Дек 27, 2005 6:21 pm Заголовок сообщения: Ответить с цитатой
Oblaka, было бы хорошо, что бы перечисленные тобой учреждения брали всех желающих с улицы =)))
Но там, насколько я знаю, напряг даже с направленными материалами из региональных подразделений ГП.
Если эти уважаемые заведения кому-нибудь сделают экспертизу по договору расскажите как, это будет полезно очень и очень многим .
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Дек 27, 2005 10:10 pm Заголовок сообщения: Ответить с цитатой
M-SPb писал(а):
Oblaka, было бы хорошо, что бы перечисленные тобой учреждения брали всех желающих с улицы =)))
Но там, насколько я знаю, напряг даже с направленными материалами из региональных подразделений ГП.
Если эти уважаемые заведения кому-нибудь сделают экспертизу по договору расскажите как, это будет полезно очень и очень многим .

я с ними говорил об экспертизе журнала. говорят - сделаем. они бльшинству эротических журналов в России экспертизу делают. наверное можно договорится. хотя большого энтузиазма у них не было. но распространители признают только эти два учреждения.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Вт Дек 27, 2005 11:56 pm Заголовок сообщения: Re: те же вилы. Ответить с цитатой
Осипов писал(а):
В мосгорсуде 21 декабря оставили без удовлетворения мою жалобу о незаконном возбуждении уголовного дела.
Так ничего и не ответили.

Имеется такая штука как Президиум Мосгорсуда.
Вернуться к началу
Отправить личное сообщение
andrewz80

Зарегистрирован: 28.12.2005
Сообщения: 2
Сообщение Добавлено: Ср Дек 28, 2005 12:01 pm Заголовок сообщения: Re: Ситуация Ответить с цитатой
FSMF писал(а):
Ну, что я говорил ! Теперь "отличилась" Ивановская прокуратура
http://www.izvestia.ru/conflict/article1037180

Правовая жуть.
Особенно понравилась прокурорская "тётка"-советник юстиции, пом.Фрунзенского райпрокурора г.Иванова : она в интервью НТВ с трудом выдавливала из себя слово "эротика", а слово "порнография" вообще произнести не могла - неудобно-с-с...

А разве компания НТВ не занимается распространением порнографии? Я говорю о всем известном "Ночном Канале", транслироемым компанией НТВ+.

Вот, что написано на их официальном сайте:
Цитата:

Каждую ночь в эфире – программы канала Hustler TV.
Hustler TV – известный американский канал для взрослых категории «xxx», по уровню профессионализма - один из лидеров жанра.
Hustler TV – превосходное цифровое качество, самые желанные звезды секс-индустрии и безграничная фантазия.
Hustler TV – каждую ночь разнообразные эротические фильмы, программы и шоу, от которых трудно оторваться.
Hustler TV – соблазн в каждом кадре, против которого трудно устоять.

Лично мне всегда казалось, что XXX-продукция как раз и считается порнографией на территории РФ. Если я ошибаюсь, то поправьте меня, пожалуйста.

Не секрет, что НТВ+ входит в холдинг Газпром-Медия. Который, в свою очередь, принадлежит правительству РФ, как главному акционеру Газпрома. Может быть пришло время подать по 242-й статье УК иск на правительство России Question
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Дек 28, 2005 8:47 pm Заголовок сообщения: Re: Ситуация Ответить с цитатой
andrewz80 писал(а):
А разве компания НТВ не занимается распространением порнографии? Я говорю о всем известном "Ночном Канале", транслироемым компанией НТВ+.

в России фраза "смотреть порнушку" имеет очень широкий смысл. по моим наблюдениям "порнушкой" может называться и сцены из "мастера и маргариты", и ночной показ "плейбоя" даже газета "спид-инфо". при этом говорящие не имеют в виду именно то толкование термина "порнушка", которое позволяет милиции применять 242-ю налево и направо. это просто жаргон, фольклор. и пока не будет четкого и законного определения "порнушки" кто-то будет получать огромные доходы от этого, а кто-то будет привлекаться к ответственности за вырезанную из разрешенного журнала фотографию.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Ср Дек 28, 2005 11:38 pm Заголовок сообщения: Re: те же вилы. Ответить с цитатой
Чемодан писал(а):
Осипов писал(а):
В мосгорсуде 21 декабря оставили без удовлетворения мою жалобу о незаконном возбуждении уголовного дела.
Так ничего и не ответили.

Имеется такая штука как Президиум Мосгорсуда.

И чем он мне поможет???
В смысле может вы не так поняли - ответ дали отрицательный - оснований для прекращения дела нет, по бланкетности - молчок.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 34, 35, 36 ... 88, 89, 90 След.
Страница 35 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=525
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 35, 36, 37 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
да !

Зарегистрирован: 28.12.2005
Сообщения: 21
Сообщение Добавлено: Чт Дек 29, 2005 4:25 am Заголовок сообщения: Ответить с цитатой
Дорогой и несгибаемый "Осипов "!
Президиум МГС - вышестоящая инстанция над кассацией МГС.
Надо идти по всем ступенькам вверх. Ваша цель - Верховный Суд, а это - следующая инстанция после Президиума.
Там ( в ВС РВ) точка зрения по 242-м не сформирована (в отличие от МГС), поверьте.
Впрочем, и в МГС точки зрения нет ( поэтому и ответ Вам такой "никакой") но...

В общем, если уж, как Вы писали, намерены "бодаться" - так давайте !

Удачи !
Вернуться к началу
Отправить личное сообщение
andrewz80

Зарегистрирован: 28.12.2005
Сообщения: 2
Сообщение Добавлено: Чт Дек 29, 2005 6:27 am Заголовок сообщения: Ответить с цитатой
От себя тоже пожелаю удачи господину "Осипову". Меня так же как и всех остальных граждан России просто мутит от ханжененства и двойных стандартов. Обычного человека могут посадить и за невинную эротику. В то же время, НТВ, практически принадлежащий государству, открыто транслирует фильмы категории XXX, но продолжает обличать "грязных порнодельцов" в своих новостных программах. Это уже слишком!

Пора давать однозначное определение слову "порнография". Пора определять пути законного и незаконного ее распространения. То есть делать то, что давно уже сделали все цивилизованные страны мира, до которых, к моему глубокому сожалению, нам ой как далеко...
Вернуться к началу
Отправить личное сообщение
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Чт Дек 29, 2005 9:47 pm Заголовок сообщения: Ответить с цитатой
andrewz80 писал(а):
От себя тоже пожелаю удачи господину "Осипову". Меня так же как и всех остальных граждан России просто мутит от ханжененства и двойных стандартов. Обычного человека могут посадить и за невинную эротику. В то же время, НТВ, практически принадлежащий государству, открыто транслирует фильмы категории XXX, но продолжает обличать "грязных порнодельцов" в своих новостных программах. Это уже слишком!

Пора давать однозначное определение слову "порнография". Пора определять пути законного и незаконного ее распространения. То есть делать то, что давно уже сделали все цивилизованные страны мира, до которых, к моему глубокому сожалению, нам ой как далеко...

Я лично за свободу видео. Пусть покупают что хотят, хоть фашистские фильмы... Пусть государство отвлечется от виртуальных преступлений и займется настоящими... Smile

Ксати, посадить за хранение эротики не могут, а вот если вы продали случайно журнал плейбой - могут и посадить... Гыгыгыгы - признаки порно налицо - как же, женские половые органы крупным планом, главная цель - вызвать возбуждение... ыггыгы..
А вот если вы забудете плейбой в парке, вас могут привлечь за распространение. Smile

Ну по поводу моего дела - мы решили ждать приговора, а уже его обжаловать до ВС.
Потому что тогда будет состав дела и не будет отмазки - типа еще не произведено расследование и т.п.
_________________
Осипов Александрович Сергей

Последний раз редактировалось: Осипов (Чт Дек 29, 2005 10:21 pm), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Дек 29, 2005 10:09 pm Заголовок сообщения: Re: те же вилы. Ответить с цитатой
Осипов писал(а):
И чем он мне поможет???
В смысле может вы не так поняли - ответ дали отрицательный - оснований для прекращения дела нет, по бланкетности - молчок.

А ты попробуй новое ходатайство, только уже с одной бланкетностью. Пусть на бланкетность хоть что-нибудь ответят.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Янв 13, 2006 12:19 pm Заголовок сообщения: Ответить с цитатой
Ау, не отдохнули еще что-ли?
Посмотрел сегодня ДТВ (подробности http://oblaka.nu/forum/viewtopic.php?p=1435#1435). Показывали "эсперта Министерства культуры". Имени его правда не назвали и лица почти не показали. Так он заявил, что порнография это, в том числе, и демонстрация мужкого эрегированного органа (извиняюсь за подробности). А вот двумя днями раньше по государственному ДТВ показали Декамерон. Так там во весь экран очень эрегированный мужской орган был!!! Надеюсь, что теперь и НТВ по 242-й привлекут Razz
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пт Янв 13, 2006 4:39 pm Заголовок сообщения: Отдохнули. Ответить с цитатой
Просто пока новостей нет.
Из ментовки не вызывают.
Пока жду развития событий.
А так - делать нечего.
УПК читать надоело. Smile
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Вс Янв 15, 2006 6:48 pm Заголовок сообщения: Ответить с цитатой
Смотрите что откопал

http://www.businesspravo.ru/Docum/DocumShow_DocumID_33525.html

Это Вам, сбытчики порнографии, в помощь в борьбе с правосудием.
ПрецеНННдент как никак.
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Пн Янв 16, 2006 7:46 pm Заголовок сообщения: Ответить с цитатой
К анализу явления подключился "Русский Newsweek"
(№ 2 за 16-22 января 2006г.).

Рекомендую купить, так как полную ссылку в сети они дают только на первый материал
http://www.runewsweek.ru/theme/?tid=49&rid=840

а на второй - извольте, покупайте !
http://www.runewsweek.ru/theme/?tid=49&rid=841
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Янв 16, 2006 11:41 pm Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
К анализу явления подключился "Русский Newsweek"
(№ 2 за 16-22 января 2006г.).

Рекомендую купить, так как полную ссылку в сети они дают только на первый материал
http://www.runewsweek.ru/theme/?tid=49&rid=840

а на второй - извольте, покупайте !
http://www.runewsweek.ru/theme/?tid=49&rid=841

Ну хоть подняли проблему. Хотя как-то бледно...
Я им тут мнение свое выразил: http://www.runewsweek.ru/forum/read.php?f=6&i=1500&t=1500
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Янв 19, 2006 11:19 am Заголовок сообщения: Re: Отдохнули. Ответить с цитатой
Осипов писал(а):
Просто пока новостей нет.
Из ментовки не вызывают.
Пока жду развития событий.
А так - делать нечего.
УПК читать надоело. Smile

а я вот чуть не забыл про свою новость, вернее юбилей. 15 января исполнилось ровно три года как началось наше "дело". поздравления прошу направлять в прокуратуру центрального района города новосибирска.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пн Янв 23, 2006 5:55 pm Заголовок сообщения: Пришел ответ от кинематографов. Ответить с цитатой
Читайте здесь (в виде картинки, лень перебивать).
Уклончиво весьма и никак не объясняет наличия в их реестре фильмов от PRIVATE. [url]http://www.liveinternet.ru/journalshowcomments.php?journalid=34799&jpostid=11318553
[/url]
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Сб Янв 28, 2006 12:26 am Заголовок сообщения: 242 УК РФ - настоящая бланкетная. Ответить с цитатой
Купил в библионе (www.biblion.ru) книжку Осокин Р.Б., Денисенко М.В. "Уголовная ответственность за незаконное распространение порнографических материалов"
Тоненькая такая книжка, стоит 85 рублей, в издательстве Щит и Меч можно купить на 40 рублей дешевле, но пилить далеко, а библион - вот он рядом, на чистых прудах, 50 метров от метро.

Так вот там есть одна фраза "2/3 статей в УК бланкетные". Один мой знакомый, который тоже проходит по 242-й статье как прочитал эту фразу, так и забил на бланкетность 242-й статьи. Говорит "какая разница, что 242-я статья бланкетная, если 2/3 статей бланкетные"?

Да 2/3 статей бланкетные, т.е. такие, которые сами по себе не работают, к ним нужны дополнительные законы - подзаконные акты. Да только подзаконные акты есть к большинству из этих 2/3 статей, а вот к 242-й нету. Так что все нормально - 242-я является уникальной бланкетной статьей и судить по ней нельзя. Аминь!
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Янв 28, 2006 1:09 am Заголовок сообщения: Re: 242 УК РФ - настоящая бланкетная. Ответить с цитатой
Осипов писал(а):
Купил в библионе (www.biblion.ru) книжку Осокин Р.Б., Денисенко М.В. "Уголовная ответственность за незаконное распространение порнографических материалов"

а определения порнографии они случайно не дают?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Янв 30, 2006 9:33 am Заголовок сообщения: Ответить с цитатой
чтоб скучно не было почитайте как народ относится к порнографии http://www.legislature.ru/monitor/amenduk/401407-3.html
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пн Янв 30, 2006 11:37 pm Заголовок сообщения: Статистика - враг морали. Ответить с цитатой
Думаю, господам моралистам (порноненавистникам, русской православной церки и прочим ханжам) не очень по вкусу придется данная статистика. Как говорится, комментарии излишни. Так что не все так просто, тупые сексоненавистники!

Законный оборот порнографии в Японии: теория и практика

Чтобы понять, как распространение порнографии (на научном языке - сексуально-откровенные материалы) влияет на преступность, M. Diamond, известным американским сексологом, профессором Гавайского университета, и A. Uchiyama, начальником отдела по исследованию молодежной преступности Национальной полицейской академии Японии, был проведен совместный анализ официальной японской статистики за 23 года, с 1972 по 1995 год, на основе которого были сделаны следующие выводы /179/.

До 1972 г. любые открыто-сексуальные материалы в Японии были строго запрещены.

Знаменитый американский сексолог Джон Мани рассказывал, что японская таможня конфисковала у него даже слайды, которые он вез для иллюстрации своих лекций, их вернули только после вмешательства пригласившего Мани университета. Затем все эти запреты отменили, практически даже без возрастных ограничений, существующих в большинстве западных стран. Это привело к резкому росту производства и потребления порнографии, в том числе насильственной. В Японии ежегодно производится около 14000 "взрослых" видеофильмов, по сравнению с 2500 в США. Приблизительно 50 % японских школьников и 20 % школьниц средних и старших классов регулярно читают "порнокомиксы".

Как повлияло это на статистику сексуальных преступлений?

Количество изнасилований с 1972 по 1995 г. снизилось втрое. Особенно сильно уменьшилось число групповых изнасилований и изнасилований, совершенных подростками. В 1972 г. подростки совершили 33 % всех изнасилований, а в 1995 - только 18 %. Заметно снизилось и число всех других сексуальных преступлений, а доля подростков среди преступников упала на целых 85 %. Количество сексуальных покушений на девочек моложе 13 лет уменьшилось вдвое, с 8,3 % до 4 %. Количество несексуальных насильственных преступлений за эти годы также снизилось (по убийствам на 40 %, по нападениям - на 60 %), однако возрастные параметры этой преступности (возраст преступника и возраст жертвы) не изменились.

Материалы основаны на книгах Дим Д. Темнюка.

(С сайта "Компьютерра")
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 35, 36, 37 ... 88, 89, 90 След.
Страница 36 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=540
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 36, 37, 38 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пн Янв 30, 2006 11:38 pm Заголовок сообщения: Re: 242 УК РФ - настоящая бланкетная. Ответить с цитатой
oblaka писал(а):

а определения порнографии они случайно не дают?

Гы, а разве оно существует в природе.
Ну я еще все не прочитал.
Там оцениваются разные подходы для отделения эротики от порнографии.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Вт Янв 31, 2006 12:59 am Заголовок сообщения: Re: Статистика - враг морали. Ответить с цитатой
Осипов писал(а):
Думаю, господам моралистам (порноненавистникам, русской православной церки и прочим ханжам) не очень по вкусу придется данная статистика. Как говорится, комментарии излишни. Так что не все так просто, тупые сексоненавистники!

Слушайте, господин Аминистратор, пора уже осаживать этих распоясавшихся дегенератов-извращенцев, которые всех, кто не разделяет их точку зрения, объявляют "тупыми сексоненавистниками".
Невдомек этим недалеким, что секс это нормальная и естественная потребность человека. Вопрос только в том как это преподносить. (поэтому про подмену понятий рассуждать не буду).

И если дегенераты будут снимать нечто подобное, похожее на картинку из фильма ужасов
http://www.oblaka.nu/pics/wp/oblaka04.jpg

или мокрая задница в пупырышках
http://www.oblaka.nu/pics/wp/oblaka016.jpg

или баба в желтозеленой слизи - вообще мерзость
http://www.oblaka.nu/pics/wp/oblaka10.jpg

Нам с ними явно не по пути. А если они еще "это" объявляют искусством - диагноз на лицо.
Вернуться к началу
Отправить личное сообщение
Кто здесь?
©

Зарегистрирован: 14.08.2005
Сообщения: 80
Откуда: Поволжье
Сообщение Добавлено: Вт Янв 31, 2006 2:24 am Заголовок сообщения: Re: Статистика - враг морали. Ответить с цитатой
Yak писал(а):
Нам с ними явно не по пути. А если они еще "это" объявляют искусством - диагноз на лицо.

См. прошлогодний доклад г-на ВВУ Федеральному собранию. Вполне в духе времени.
Это так... ни в коем случае не упрек кому-либо. Просто ремарка...
_________________
Истина где-то рядом. Как правило - посередине.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Янв 31, 2006 2:45 am Заголовок сообщения: Re: Статистика - враг морали. Ответить с цитатой
Yak писал(а):
Слушайте, господин Аминистратор, пора уже осаживать этих распоясавшихся дегенератов-извращенцев, которые всех, кто не разделяет их точку зрения, объявляют "тупыми сексоненавистниками".
Невдомек этим недалеким, что секс это нормальная и естественная потребность человека. Вопрос только в том как это преподносить. (поэтому про подмену понятий рассуждать не буду).

И если дегенераты будут снимать нечто подобное, похожее на картинку из фильма ужасов
http://www.oblaka.nu/pics/wp/oblaka04.jpg

или мокрая задница в пупырышках
http://www.oblaka.nu/pics/wp/oblaka016.jpg

или баба в желтозеленой слизи - вообще мерзость
http://www.oblaka.nu/pics/wp/oblaka10.jpg

Нам с ними явно не по пути. А если они еще "это" объявляют искусством - диагноз на лицо.

Ну, во-первых, я никого не оскорблялю А, во-вторых, надеюсь, что вы не из прокурорского корпуса. Иначе у нас совсем все плохо...
Отдельное спасибо за "дегенерата". Это лишний раз показывает ваш уровень культуры.
И вот такие "образованные" люди пытаются указывать что смотреть а что не смотреть. Да не нравится вам картинка - не смотрите. Она призывает к насилию? Она использует несовершеннолетних? Меня, например, мутит от сериалов про ментов, но я уважаю тех домохозяек, кто не пропускает ни одной серии. И не кричу, что это мерзость.
Так вот и вы не лезьте со своими "понятиями" к другим. Сами разберемся. Одно только важно - никому эти картинки не наносят вреда. И, тем более, ваше личное мнение, это не дает вам права называть меня дегенератом. Читайте УК, там есть наказание за это Exclamation
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Янв 31, 2006 2:47 am Заголовок сообщения: Re: Статистика - враг морали. Ответить с цитатой
Yak писал(а):
Слушайте, господин Аминистратор, пора уже осаживать этих распоясавшихся дегенератов-извращенцев, которые всех, кто не разделяет их точку зрения, объявляют "тупыми сексоненавистниками".
Невдомек этим недалеким, что секс это нормальная и естественная потребность человека. Вопрос только в том как это преподносить. (поэтому про подмену понятий рассуждать не буду).

И если дегенераты будут снимать нечто подобное, похожее на картинку из фильма ужасов
http://www.oblaka.nu/pics/wp/oblaka04.jpg

или мокрая задница в пупырышках
http://www.oblaka.nu/pics/wp/oblaka016.jpg

или баба в желтозеленой слизи - вообще мерзость
http://www.oblaka.nu/pics/wp/oblaka10.jpg

Нам с ними явно не по пути. А если они еще "это" объявляют искусством - диагноз на лицо.

А вообще, это речь Хрущева напоминает на выставке авангардистов. Которых, кстати, весь мир признал.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Вт Янв 31, 2006 4:33 am Заголовок сообщения: Re: Статистика - враг морали. Ответить с цитатой
oblaka писал(а):
Отдельное спасибо за "дегенерата". Это лишний раз показывает ваш уровень культуры.

Пожалуйста. Как аукнется, так и откликнется. Не забывайте, что Вы не на форуме порнографов. Уважайте окружающих и их мнение и не считайте себя истиной в последней инстанции относительно того что надо людям в сексе и около него. А то, Вы знаете, выглядит странно - обратились за помощью в защите своих шкурных интересов, чтобы избежать уголовной ответственности (в чем Вам и помогали), а впоследствии избрали такой способ защиты, что якобы все человечество жить не может без порнухи, не может размножаться, а также без порнухи нет демократии. И мало того, начинаете его пропагандировать. Остыньте, расслабьтесь и занимайтесь своими личными проблемами.

oblaka писал(а):
И вот такие "образованные" люди пытаются указывать что смотреть а что не смотреть.

Более того. Чтобы называть "дерьмо" дерьмом (это я о порнографии) вовсе не обязательно вообще иметь "образование". Достаточно иметь элементарное обоняние, элементарную брезгливость и минимальный вкус. Это элементарно.

oblaka писал(а):
Да не нравится вам картинка - не смотрите. Она призывает к насилию? Она использует несовершеннолетних? Меня, например, мутит от сериалов про ментов, но я уважаю тех домохозяек, кто не пропускает ни одной серии. И не кричу, что это мерзость.
Так вот и вы не лезьте со своими "понятиями" к другим. Сами разберемся. Одно только важно - никому эти картинки не наносят вреда. И, тем более, ваше личное мнение, это не дает вам права называть меня дегенератом. Читайте УК, там есть наказание за это Exclamation

Не перескакивайте с одного на другое. Речь не идет о тех людях, которым "это дерьмо в промышленных масштабах заливают в головы" (цитата от Гоблина), а речь идет о тех кто это "дерьмо" изготавливает. И изготовители сериалов типа "Зона", "Бригада" и изготовители порнографии одинаково противны. И с чего это Вы взяли, что этот хлам (картинки) никому не наносит вреда? И что значит не лезьте со своими понятиями и кто это "сами"? Мое мнение не имеет права на существование? Почему тогда Ваше имеет?
А я понял. Вы хотите слышать только то что Вам нравится.
Если не нравится "дегенерат" - простите. Буду называть маляром, как всегда называл "признанных всем миром" авангардистов. А в УК есть наказание и за распространение порнографии.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Янв 31, 2006 5:22 am Заголовок сообщения: Re: Статистика - враг морали. Ответить с цитатой
Yak писал(а):
oblaka писал(а):
Отдельное спасибо за "дегенерата". Это лишний раз показывает ваш уровень культуры.

Пожалуйста. Как аукнется, так и откликнется. Не забывайте, что Вы не на форуме порнографов. Уважайте окружающих и их мнение и не считайте себя истиной в последней инстанции относительно того что надо людям в сексе и около него. А то, Вы знаете, выглядит странно - обратились за помощью в защите своих шкурных интересов, чтобы избежать уголовной ответственности (в чем Вам и помогали), а впоследствии избрали такой способ защиты, что якобы все человечество жить не может без порнухи, не может размножаться, а также без порнухи нет демократии. И мало того, начинаете его пропагандировать. Остыньте, расслабьтесь и занимайтесь своими личными проблемами.

а, вам за форум обидно стало. так этот форум и создавался, чтоб "стороны" обменивались мнениями. иначе тогда бы администратор пускал на форум только по "корочкам". я не прав? иначе зачем вообще этот форум нужен?
и вот насчет "шкурных" интересов вы совсем не правы. во-первых, я ни у кого помощи не просил. у меня отличный адвокат и неплохая голова на плечах. меня уже четвертый год не могут осудить за статью с максимальным наказанием два года. во-вторых, если вы обвиняете меня, ТАК БУДЬТЕ ДОБРЫ ОЗНАКОМИТЬСЯ С МАТЕРИАЛАМИ ДЕЛА СНАЧАЛА. покажите мне мое сообщение, где бы я за порнуху пропагандировал? вы напоминаете мне моего прокурора - схватился за дело, раструбил на всю страну а потом решил в дело заглянуть. и вот никак вину доказать не может. кстати, за клевету тоже статья имеется.
я не за порнуху агитирую, а за законность и демократию. а вы перевираете мои слова как на процессе по делу о "предателях родины".

Yak писал(а):
oblaka писал(а):
И вот такие "образованные" люди пытаются указывать что смотреть а что не смотреть.

Более того. Чтобы называть "дерьмо" дерьмом (это я о порнографии) вовсе не обязательно вообще иметь "образование". Достаточно иметь элементарное обоняние, элементарную брезгливость и минимальный вкус. Это элементарно.

так, может быть, вы, как человек со вкусом, брезгливостью и обоянием, подскажете мне, что вы имеете в виду, когда говорите о дерьме? ой, извиняюсь, о порнографии? насколько я понял, вы указали на несколько картин с моего сайта. так если вы это называете порнографией, тогда надо ВСЕХ судить за порнографию, включая министра финансов, так как на 100-рублевой купюре изображены мужские гениталии. а если вы считаете себя таким специалистом в области искусства, то как вы объясните то, что я являюсь членом жюри международного конкурса фотографов? кстати, даже не эротического. опять шпионский заговор?
вот если бы все прокуроры делали свое дело так, как положено по закону, то и подобных форумов бы не было. проблем бы не существовало просто. кто-то пытается решить проблемы, найти решения, создает такие некоммерческие форумы, и тут появляются такие как вы и начинают права качать. это дерьмо, это дегенераты и т.д. все просто, и проблем нет никаких...
уж предоставьте фотографам заниматься фотографиями, тогда и фотографы не будут в прокурорский надзор суваться. а то сидит прокурор на процессе и разъясняет, что такое порнография. а то, что следователи пытали меня на допросе называет "несущественным" нарушением закона. вот и приходиться мне, вместо того, чтоб творить, защищать себя от того, чего никто не может объяснить.

Yak писал(а):
oblaka писал(а):
Да не нравится вам картинка - не смотрите. Она призывает к насилию? Она использует несовершеннолетних? Меня, например, мутит от сериалов про ментов, но я уважаю тех домохозяек, кто не пропускает ни одной серии. И не кричу, что это мерзость.
Так вот и вы не лезьте со своими "понятиями" к другим. Сами разберемся. Одно только важно - никому эти картинки не наносят вреда. И, тем более, ваше личное мнение, это не дает вам права называть меня дегенератом. Читайте УК, там есть наказание за это Exclamation

Не перескакивайте с одного на другое. Речь не идет о тех людях, которым "это дерьмо в промышленных масштабах заливают в головы" (цитата от Гоблина), а речь идет о тех кто это "дерьмо" изготавливает. И изготовители сериалов типа "Зона", "Бригада" и изготовители порнографии одинаково противны. И с чего это Вы взяли, что этот хлам (картинки) никому не наносит вреда? И что значит не лезьте со своими понятиями и кто это "сами"? Мое мнение не имеет права на существование? Почему тогда Ваше имеет?
А я понял. Вы хотите слышать только то что Вам нравится.
Если не нравится "дегенерат" - простите. Буду называть маляром, как всегда называл "признанных всем миром" авангардистов. А в УК есть наказание и за распространение порнографии.

каждый имеет право на собственное мнение. только некоторые, исходя ТОЛЬКО из собственного мнения, сажают в тюрьмы тех, чьи мнения не совпадабт с ихними. и при этом первые считают свои мнения едиственно правильными. а если вторые пытаются выяснить, за что, собственно, первые считают свои мнения верными и соответствует ли это законам, то первые просто называют мнения вторых дерьмом и оправдывают тем самым нарушение законов со своей стороны.
п.с. теперь я вижу собственными глазами, что история повторяется в виде фарса.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Фев 01, 2006 3:02 am Заголовок сообщения: Re: Статистика - враг морали. Ответить с цитатой
Yak писал(а):

Слушайте, господин Аминистратор, пора уже осаживать этих распоясавшихся дегенератов-извращенцев, которые всех, кто не разделяет их точку зрения, объявляют "тупыми сексоненавистниками".
Невдомек этим недалеким, что секс это нормальная и естественная потребность человека. Вопрос только в том как это преподносить. (поэтому про подмену понятий рассуждать не буду).

И если дегенераты будут снимать нечто подобное, похожее на картинку из фильма ужасов
http://www.oblaka.nu/pics/wp/oblaka04.jpg

или мокрая задница в пупырышках
http://www.oblaka.nu/pics/wp/oblaka016.jpg

или баба в желтозеленой слизи - вообще мерзость
http://www.oblaka.nu/pics/wp/oblaka10.jpg

Нам с ними явно не по пути. А если они еще "это" объявляют искусством - диагноз на лицо.

Между прочим, Yak, вы заметили, что эти порнографы ведут себя намного более цифилизовано, чем это положено культурным людям, типа вас, например.

Они не требуют ввести изучения класического порно в школах. А ведь дошло до того, что в школе обязательно изучают творчество одного порнографа. Вильяма нашего, Шекспира. Вы помните сколько лет было Джульете? Так что педофилия, чистой воды. Недосмотрели - запретить надо.

На самом деле порнографы делают то, что хотят. Но и вы можете делать так же. Не нравится - не смотрите! А будете указывать МНЕ, что смотреть МНЕ - получите в нос. Чтоб не совали его, куда не просят.

Я считаю, что это вполне цивилизованый ответ таким культурным, образованым и высокоморальным людям, как вы. Большего вы не заслуживаете.

Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Фев 01, 2006 3:59 am Заголовок сообщения: Re: Статистика - враг морали. Ответить с цитатой
Недавно Владимирсккая ТРК сообщила о очередном наезде на вебкам студию: http://vladimir.rfn.ru/video.html?id=551&type=r. Было уже такое - у себя в Питере научили журналистов тому, что преступления "виртуальная проституция" в УК отсутствует. На этот раз опять идет речь о предложении "приват услуг интимного характера"...

На этом форуме мне интересно привлечь внимание специалистов к этому абсолютно безграмотному сюжету.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
да !

Зарегистрирован: 28.12.2005
Сообщения: 21
Сообщение Добавлено: Ср Фев 01, 2006 5:18 am Заголовок сообщения: Ответить с цитатой
А, по-моему, очень оригинально !
Тут ничего вообще нет, ни эротики, ни, помилуйте, порнографии...
Нормальная постановка кадра, особенно хороши цветные кляксы от руки...
Вот видите, сплошная вкусовщина !
"Кто-то любит свиной хрящик, а кто-то арбузную корочку".
Так что...

P.S. Прокурору - знание закона, а не суждение по понятиям "хорошо/плохо". Со своей колокольни воспитания.
А я вот не люблю "Любе-е-е".
Мне что, на территории своей конторы запретить прослушивание, так сказать, этого "творчества", как пропагандирующего культ насилия ?!
Объявить соответствующее предостережение организаторам дискотек и продавцам CD ?
Да нет, я лучше уши заткну и буду заниматься делом.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Фев 01, 2006 9:21 am Заголовок сообщения: Ответить с цитатой
да ! писал(а):
А, по-моему, очень оригинально !
Тут ничего вообще нет, ни эротики, ни, помилуйте, порнографии...
Нормальная постановка кадра, особенно хороши цветные кляксы от руки...
Вот видите, сплошная вкусовщина !
"Кто-то любит свиной хрящик, а кто-то арбузную корочку".
Так что...

P.S. Прокурору - знание закона, а не суждение по понятиям "хорошо/плохо". Со своей колокольни воспитания.
А я вот не люблю "Любе-е-е".
Мне что, на территории своей конторы запретить прослушивание, так сказать, этого "творчества", как пропагандирующего культ насилия ?!
Объявить соответствующее предостережение организаторам дискотек и продавцам CD ?
Да нет, я лучше уши заткну и буду заниматься делом.

Абсолютно согласен.
Собственно, об этом и речь - для прыщавого юнца порнографией может быть полоска обнаженой кожи над краем чулка симпатичной женщины. Или девушки, но для юнца зрелые женщины привлекательней. И нормальный человек всю свою жизнь будет помнить впечатление, которое в его душе оставило сияние этой полоски - хотя на любом пляже он увидит гораздо больше.

А зрелого мужчину не удивишь особо и зрелищем того, как несколько пар развлекаются вместе, не смотря на наличие и эрекции и введения, и иякуляции...

Мне помнится, как один из моих начальников лет 25 назад (тогда он был старше, чем я сейчас) по секрету сказал, что его друг детства, однокашник, приезжая в Питер каждый раз покупает здесь несколько журнальчиков (в то время в союзе еще не было видеомагнитофонов).
Нравится, мол ему (однокашнику)это дело(порножурналы). А работал однакашник моего начальника прокурором одного из областных центров...

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Фев 01, 2006 10:04 am Заголовок сообщения: Re: Статистика - враг морали. Ответить с цитатой
Yak писал(а):

Пожалуйста. Как аукнется, так и откликнется. Не забывайте, что Вы не на форуме порнографов. Уважайте окружающих и их мнение и не считайте себя истиной в последней инстанции относительно того что надо людям в сексе и около него. А то, Вы знаете, выглядит странно - обратились за помощью в защите своих шкурных интересов, чтобы избежать уголовной ответственности (в чем Вам и помогали), а впоследствии избрали такой способ защиты, что якобы все человечество жить не может без порнухи, не может размножаться, а также без порнухи нет демократии. И мало того, начинаете его пропагандировать. Остыньте, расслабьтесь и занимайтесь своими личными проблемами.

Ну, вот и откликнулось.
А вы знаете, что эротика (или порнография) является основой приличной части современного искусства?

Источников творчества первобытных людей было всего три - война, охота, и реализация инстинкта размножения, как квиндисенция жизненого успеха. Потом, после формирования основы современной цивилизации к этому добавилось восхваление вождей и государства, религиозные сюжеты...

Как по вашему, для чего предназначены покрытые тонкой резьбой округлые камни из полированой яшмы, которые знатная дама оставляла на самом видном месте? Между прочим, у менее знатных тоже часто было что-то подобное, но, может быть из более простых материалов..
А это ни что иное, как предвесник нынешних вибраторов. Мадам (какбы это сказать?) вкладывала один или несколько таких камней себе во влагалище и ложилась в гамак. А рабыни этот гамак раскачивали... Сходите в Эрмитаж, посмотрите сколько там таких "декоративных предметов". В каталоге они называются немного иначе - "онани". Есть онани и для мужчин, между прочим..

Кроме того есть еще и "дилдос", которые дошли до нашего времени практически не изменившись. Только теперь они делаются из более привычных нам материалов.

Между прочим, эрмитажная коллекция дилдос и онани намного больше, чем коллекция статуй и амфор, вместе взятых. Просто статую или амфору разбить гораздо проще, чем сделаное из ценных пород дерева дилдос. Да и потерять его случайно намного проще.

Вам для общего развития не помешало бы сходить на выствавку эротического искусства. Правда, Эрмитаж последний раз такую выставку проводил больше 15 лет назад.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Ср Фев 01, 2006 11:48 pm Заголовок сообщения: Ответить с цитатой
Охохо.
Вообще то мой выпад был ответом на очень культурное выражение Осипова
"Думаю, господам моралистам (порноненавистникам, русской православной церки и прочим ханжам) не очень по вкусу придется данная статистика. Как говорится, комментарии излишни. Так что не все так просто, тупые сексоненавистники!"

Здесь он объявляет всех кому не по душе порнография (в том числе и РПЦ) тупыми и сексоненавистниками. Мой ответ был адекватным, поэтому гундеж, что я менее "циФилизованый", как написал недалекий мальчик Валера, считаю несостоятельным. Объективно.

Далее, мальчик Валера влез в разговор не имея представления о чем тут говорилось ранее и не вникая в суть проблемы. Просто лишь бы влезть. Поэтому и глупость его бьет через край. Этоже надо, в качестве довода в пользу порнографии он утрированно говорит, давайте и Шекспира объявим педофилом. Недалекому мальчику похоже не понять о чем речь, в связи с чем он, иронизируя, ставит описание Шекспиром трагедии подростковой влюбленности (вообще без тени пошлости и натуралистичности) в ходе войны между домами в один ряд с банальным трахом во все мыслимые отверстия человеческого тела. Тяжелый случай. Я бы еще понял, если бы речь шла о Набокове. Но нет, педофилом оказывается является Шекспир.
Далее спесь мальчика бьет вообще ключом "А будете указывать МНЕ, что смотреть МНЕ - получите в нос. Чтоб не совали его, куда не просят." Дорогой мой, речь не идет о советах что и как тебе смотреть. Можешь купить камеру, пригласить жену, сестру, дочь, бабушку и снимать случки друг с другом или с домашними животными, а потом просматривать в семейном кругу. Пожалуйста, главное не распространяй и публично не демонстрируй. Речь только об этом.
Еще буйство фантазии глупого мальчика переносится на древние фаллоимитаторы, а то что они еще и выставлены в эрмитаже - это вообще "железнячий" аргумент. Хочу заметить, что в древности еще практиковали ритуальные убийства, каннибализм, а гомосексуализм в Древней Греции вобще стал притчей. Изучение данных феноменов историками не в коем случае не свидетельствует, что ритуальные убийства, пожирание человеческого мяса, гомосексуализм и порнография являются нормой. А историческое произведение маркиза де Сада не повод для одобрения садизма.

А пассаж о том , что "эротика (или порнография) является основой приличной части современного искусства" свидетельствует о том, что мальчонка вообще не понимает что он несет, а также то что "круглее чемодана он ничего не видел". Просто смешно.
Извините за отступление, просто бредятина достала.

Возвращаюсь к нашим Облакам. Уж простите, что Вы попали под горячую руку, оскорбить Вас не хотел, в запале подумал, что про "тупых сексоненавистников" вы написали, позже разглядел, что это Осипов. Однако от своих слов, в остальном, не отказываюсь.
Отвечаю.
"а, вам за форум обидно стало"
Обидно стало не за форум, а за огульное обзывание людей с отличной от ваших точкой зрения.

"и вот насчет "шкурных" интересов вы совсем не правы"
Может быть. Но вот ваши вопросы и поведение на форуме, не смотря на отличного адвоката, показались мне именно обращением за помощью

"четвертый год не могут осудить за статью с максимальным наказанием два года. во-вторых, если вы обвиняете меня, ТАК БУДЬТЕ ДОБРЫ ОЗНАКОМИТЬСЯ С МАТЕРИАЛАМИ ДЕЛА СНАЧАЛА"
Вопрос ко мне не объективный, естественно обстоятельств дела я не знаю и ознакомиться с ним явно не смогу. Хотя могу предположить, что не все так просто, и вопрос в Ваше случае не только в определении порнографии.

"покажите мне мое сообщение, где бы я за порнуху пропагандировал?"
Да в принципе любое где Вы не просили помощи и не сетовали на беззаконие. Это де и полезно, вреда не наносит, особенно для одиноких людей, и маньяков успокаивает, т.к. вместо того чтобы насиловать они могут посмотреть порнушку, а также, то что налоги с порно ощутимая прибавка бюджету в виде налогов. Поэтому не ленитесь, Вам то лучше знать, что Вы писали.

"напоминаете мне моего прокурора"
Пропущу мимо ушей. Потому что это все равно, что мне сказать, что Вы напоминаете мне моего жулика по очередному уголовному делу - так же лжет и изворачивается. (Я такого не делаю, и Вам не советую на личности переходить).

"а вы перевираете мои слова как на процессе"
Абсолютно не справедливо. Где это я переврал?

что вы имеете в виду, когда говорите о дерьме?
Вонючие отходы жизнедеятельности организма.

"извиняюсь, о порнографии?"
Грязная и натуралистичная эксплуатация низменных половых инстинктов человека, направленная на извлечение прибыли.

"насколько я понял, вы указали на несколько картин с моего сайта. так если вы это называете порнографией"
Нет же. Я писал, что когда это объявляют искусством - диагноз на лицо. Максимум что можно сказать про такое творчество это как Да!: "по-моему, очень оригинально". Смотрели фильм "Спросити у Синди" с Чарли Шином? Там один парень рисовал картины набирая краску в прямую кишку и выплескивая ее потом на холст. Тоже очень оригинально. Порнографией такое творчество (в том числе и Ваши картинки) я не считаю, разве что только в переносном смысле. При этом я на сто процентов убежден, что основанием для возбуждения Вашего уголовного дела явилось распространение Вами явно не этих картинок.

"то как вы объясните то, что я являюсь членом жюри международного конкурса фотографов?"
Ссылка на авторитеты является одной из самых распространенных и глупых логических ошибок. А уж ссылка на свой авторитет Вам ничего не добавляет, тем более вы не знаете меня. Что за жюри? Какого международного? Каких фотографов? Кстати меня постоянно веселят конкурсы типа "Мистер и миссис Вселенная", можно подумать в них принимают участие инопланетяне из всех уголков вселенной. Зато уж как судьи и члены жюри горды наверное. Уж простите.

"появляются такие как вы и начинают права качать. это дерьмо, это дегенераты и т.д. все просто, и проблем нет никаких... "
С таким же успехом и Вы права качаете. А я отстаиваю свою точку зрения, надеюсь как и Вы.

"сидит прокурор на процессе и разъясняет, что такое порнография. а то, что следователи пытали меня на допросе называет "несущественным" нарушением закона. вот и приходиться мне, вместо того, чтоб творить, защищать себя от того, чего никто не может объяснить"
Так уж и пытали. А впрочем все равно, кроме Вашего субъективизма других показаний и не будет, поэтому пропускаю мимо ушей. Про творчество и коммерцию объясню ниже.

"каждый имеет право на собственное мнение"
Справедливо, я о том же.

"только некоторые, исходя ТОЛЬКО из собственного мнения, сажают в тюрьмы тех, чьи мнения не совпадабт с ихними".
Такого не бывает, в любом случае вынуждены сажать только на основании закона

"при этом первые считают свои мнения единственно правильными. а если вторые пытаются выяснить, за что, собственно, первые считают свои мнения верными и соответствует ли это законам, то первые просто называют мнения вторых дерьмом и оправдывают тем самым нарушение законов со своей стороны."
Витиевато однако. Во первых, данные слова с таким же успехом можно адресовать и Вам, Вы тоже мою точку зрения не уважаете и слышать о ней не хотите. Во вторых, вы перевираете мои слова (хотя вроде считаете это недопустимым), где это я называл Ваше мнение дерьмом?. Вообще то дерьмом я считаю порнографию.

В заключение о законности. Состав ст. 242 УК РФ звучит как "Незаконные изготовление в целях распространения или рекламирования, распространение, рекламирование порнографических материалов или предметов, а равно незаконная торговля печатными изданиями, кино- или видеоматериалами, изображениями или иными предметами порнографического характера"
Предметом преступления являются порнографические материалы, предметы, печатные издания, кино- или видеоматериалы, изображения и иные предметы порнографического характера.
Действительно, легального определения порнографии в законе не имеется. Однако из чего порнографами делается вывод, что оно должно обязательно существовать?.
Кроме "порнографии" не существует легального определения понятий "притон" и "проституция" - что ст. 232 УК РФ и ст. 240 УК РФ перестают работать?
В законе вы не найдете определения "обезображивания", и что, у нас ч. 1 ст. 111 УК РФ по шрамам на лице не проходят? Проходят, и со свистом. Вопрос этот оценочный и в окончательном виде решение о том обезображивает или нет принимает суд. При этом четких критериев нет, только субъективное мнение суда.
Порнография - тот же случай. Только в отличие от обезображивания сексологи придумали множество критериев. Выбирай любой.
Например, цитирую "разработали несколько систем критериев отграничения эротики от порнографии. Эти критерии представлены в интерпретации известного сексолога И.С. Кона в виде семи отличий:
- эротическое искусство изображает человека во всем богатстве его чувств, переживаний, эмоций. Порнография привлекает внимание к отдельным моментам сексуальности человека, сводя ее к половому акту и технике его проведения;
- эротическое искусство исследует мир человека. Порнография имеет одну задачу и цель - вызвать или усилить сексуальное возбуждение;
- эротику интересует все своеобразное и неповторимое. Порнография представляет стандартный секс, лишенный минимального личного смысла;
- эротическое искусство строит свой мир по извечным законам красоты. Порнография сводит все к физиологии, дегуманизирует и человека, и эротику;
- эротика зачастую нарушает обыденные нормы благопристойности, открывая новые глубины человеческого существования, еще не понятные и не принятые моралью, массовым сознанием;
- эротика гуманистична и нравственна, расширяет границы человеческой свободы. Порнография отрицает нравственность, рассматривая человека как препарат на предметном стекле микроскопа;
- эротическое искусство - это средство свободного творчества художника, создающего уникальные произведения. Порнография - коммерческое начинание, цель которого получение прибыли (это вообще как про Облака написано и про его творчество)" Ссылка - Нагаев В.В. Основы судебно-психологической экспертизы. М., 2000. С. 307.
Безусловно нужна экспертиза и в комиссию для ее проведения нужно привлекать чем больше тем лучше - представителей культуры, искусства, образовательных учреждений, специалистов в области кино и телевидения. Высказанные экспертами суждения о содержании и характере представленных на экспертизу фильмов должны быть основаны на специальных познаниях, "а не на вкусовых оценках членов комиссии на уровне бытовых представлений без учета специфики киноискусства" (Дело Л.//БВС СССР. 1989. N 2. С. 23).
В любом случае, окончательное решение за судом.

Так что я не знаю, господа порнографы, чего Вы икру мечете и блажите про беззаконие? Попались - ведите себя достойно, по мужски.
А если суд признает Вас невиновными - требуйте извинений, реабилитации в том числе денег на полную катушку. Все справедливо.
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Фев 02, 2006 4:27 am Заголовок сообщения: Ответить с цитатой
Проглядывал - не видел противоречий.
В последнем длинном посте только увидел - о, оппонент появился. Хорошо!

У меня ряд вопросов, ответьте пожалуйста!
Yak писал(а):
"извиняюсь, о порнографии?"
Грязная и натуралистичная эксплуатация низменных половых инстинктов человека, направленная на извлечение прибыли.

Yak писал(а):
Вообще то дерьмом я считаю порнографию.

а) Если эта деятельность не направлена на извлечение прибыли (заведомо убыточные ХХХ-кинопроекты, вырезание из камня пенисов для установке в храмах и т.п.)
б) Если это грязная и натуралистичная эксплуатация возвышенных половых инстинктов (любят друг друга, секс для зачатия ребёнка)
в) Чистое и одухотворённое служение идеалам любви, половой жизни, изображению секса в искусстве.
1. ЭТО ПОРНОГРАФИЯ?
2. ЭТО ДЕРЬМО?
Прошу ответить по каждому пункту.

Yak писал(а):
Действительно, легального определения порнографии в законе не имеется. Однако из чего порнографами делается вывод, что оно должно обязательно существовать?

а) А из чего делается вывод, что существует нелегальное определение?
Прошу ответить по этому пункту.

И пара реплик:
Yak писал(а):
Так уж и пытали. А впрочем все равно, кроме Вашего субъективизма других показаний и не будет, поэтому пропускаю мимо ушей. Про творчество и коммерцию объясню ниже.

Не знаю как у них в Сибири, но в Москве практически при любом задержании применяются пытки. Озверевшие от безденежья и безнаказанности менты вышибут признание из любого прохожего, что он не прохожий, а балерина Волочкова.
Yak писал(а):
Такого не бывает, в любом случае вынуждены сажать только на основании закона

Тогда по 242 должны сажать предъявив закон либо подзаконный акт.
Однако такого не происходит. Анализа ситуации в суде не производится, выполняют план по осуждениям.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Чт Фев 02, 2006 5:09 pm Заголовок сообщения: Ответить с цитатой
"....Безусловно нужна экспертиза и в комиссию для ее проведения нужно привлекать чем больше тем лучше - представителей культуры, искусства, образовательных учреждений, специалистов в области кино и телевидения. Высказанные экспертами суждения о содержании и характере представленных на экспертизу фильмов должны быть основаны на специальных познаниях, "а не на вкусовых оценках членов комиссии на уровне бытовых представлений без учета специфики киноискусства" (Дело Л.//БВС СССР. 1989. N 2. С. 23). ..."

Да, дела однако, ветка ожила.

Я согласна с Yak относительно отсутствия в УК не только "легального определения порнографии". Однако комиссионное принятие решений и принятие решений судом основывающихся только на личном убеждении суть разные вещи. Знаю я таких судей. Ничего хорошего. Одна такая упекла товарища отца-одиночку, на руках у которого 2-е детей на год за предъявление поддельного проездного документа. Последний аргумент на перекуре перед последним заседанием: "Э-эх, не нравится мне его рожа... Страшный он и неприятный. Обязательно еще какой-нибудь фортель выкинет".
И ведь правда не нравилась. Субъективно. Чисто внешне. А судъе 32 года. Молодая женщина, со своими пристрастиями. Вот так.

А вот что касается порнографии, тут интересней. Многие регионы уже создали свои комиссии по нравственности и т.п. В принятых ими (субъектами) законах все красиво: стаж работы не менее 5 лет, кинематографисты, сексологи-психологи и т.д. Привелекать специалистов надо, чем больше тем лучше.
Но вот незадача. Попало мне на руки заключение экспертной комиссии в сфере охраны общественной нравственности г. Барнаула.
Там знаете кто?
- Зав. городским бюро статистики.
-Начальник отдела по защите прав потребителей комитета по потребительскому рынку.
- Главный специалист комитета по потребительскому рынку и услугам администрации города.

Заключение - веселее некуда. Вердикт - порнуха и эротика. Адназначна !

Вот я и думаю, может если нет реальной возможности собрать воедино определения "порнография" и "эротика", так может стоит устаканить на федеральном уровне хотя бы составы комиссии? Прикомандировать их к администрациям городов и все. Все проще будет
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 36, 37, 38 ... 88, 89, 90 След.
Страница 37 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=555
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 37, 38, 39 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Чт Фев 02, 2006 5:09 pm Заголовок сообщения: Ответить с цитатой
А всё-таки здесь в рассуждениях много лирики........порнуха или исскуство и т.д...........
Хотелось бы узнать мнение сотрудников прокуратуры и милиции ( если они здесь есть))) относительно сюжета из Владимира, ссылка на который висит выше, насколько я понимаю там обвиняют владельца студии по 242-ой, вообще насколько это законно? кто определяет была там порнуха или нет? и кроме того если не ошибаюсь в 242 статье написанно "за распространение порнографии на территории РФ", подобные же студии работают на Европу и Штаты, кроме того приватное общение разве является порнографией и подпадает под определение "распространение"? Какие вообще были преценденты по подобным случаям?
Кроме того кто несёт в подобных случаях ответственность: люди на которых оформлены студии и интернет или те кто получают деньги?
Если кто сможет квалифицированно ответить, заранее спасибо...
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Фев 02, 2006 10:40 pm Заголовок сообщения: Ответить с цитатой
Yak писал(а):
Можешь купить камеру, пригласить жену, сестру, дочь, бабушку и снимать случки друг с другом или с домашними животными, а потом просматривать в семейном кругу. Пожалуйста, главное не распространяй и публично не демонстрируй. Речь только об этом.

Вот есть хоть один мужчина, который бы не смотрел порнушки? Включая прокуроров, судей, оперов и т.д. Ну чего тогда мораль ваша стоит? Демагогия. Двуликость.

Yak писал(а):
Возвращаюсь к нашим Облакам. Уж простите, что Вы попали под горячую руку, оскорбить Вас не хотел, в запале подумал, что про "тупых сексоненавистников" вы написали, позже разглядел, что это Осипов.

вот про это я и говорил: "ТАК БУДЬТЕ ДОБРЫ ОЗНАКОМИТЬСЯ С МАТЕРИАЛАМИ ДЕЛА СНАЧАЛА"
аллегория у меня была такая...с прокурорами ведь дискутирую.

Yak писал(а):
"четвертый год не могут осудить за статью с максимальным наказанием два года."
Хотя могу предположить, что не все так просто, и вопрос в Ваше случае не только в определении порнографии.

конечно не все так просто. потому что я даю рельный отпор. а вобще-то по 242-ой многого не требуется. изъяли, экспертизу сделали, осудили. куда проще? изъятие есть, экспертиза есть, а осудить не могут никак. следователь с прокурором такого понаделали, что даже самый "объективный" судья не стал бы обвинительный приговор выносить.

Yak писал(а):
"извиняюсь, о порнографии?"
Грязная и натуралистичная эксплуатация низменных половых инстинктов человека, направленная на извлечение прибыли.

что такое "грязная, натуралистичная эксплуатация"? вот когда по государственному телевидению раненых, полуголых и беззащитных женщин после крушения бассейна показывают без их согласия, вот это грязно и натуриалистично. а половой акт по согласию на чистой шелковой постеле с шампанским и свечами скорее произведением искусства является, так как в жизни такое редко бывает.
и с каких пор инстинкт размножения стал "низменным"?

Yak писал(а):
"насколько я понял, вы указали на несколько картин с моего сайта. так если вы это называете порнографией"
Нет же. Я писал, что когда это объявляют искусством - диагноз на лицо. Максимум что можно сказать про такое творчество это как Да!: "по-моему, очень оригинально".

если вежливому что-то не нравиться, то он промолчит, потому что уважает чужие мнения.

Yak писал(а):
"появляются такие как вы и начинают права качать. это дерьмо, это дегенераты и т.д. все просто, и проблем нет никаких... "
С таким же успехом и Вы права качаете. А я отстаиваю свою точку зрения, надеюсь как и Вы.

да, но я не оскорбляю никого при этом.

Yak писал(а):
"сидит прокурор на процессе и разъясняет, что такое порнография. а то, что следователи пытали меня на допросе называет "несущественным" нарушением закона. вот и приходится мне, вместо того, чтоб творить, защищать себя от того, чего никто не может объяснить"
Так уж и пытали. А впрочем все равно, кроме Вашего субъективизма других показаний и не будет, поэтому пропускаю мимо ушей.

да не, не пытали. как они могли? я надеюсь, что все присутствующие тут уверены, что пыток в милиции не бывает?

Yak писал(а):
"только некоторые, исходя ТОЛЬКО из собственного мнения, сажают в тюрьмы тех, чьи мнения не совпадабт с ихними".
Такого не бывает, в любом случае вынуждены сажать только на основании закона

совершенно верно! вынуждены сажать только на основании закона! замечательная фраза из уст прокурора! вот если бы разрешили сажать не только на основании закона!
да и законы частенько применяются односторонне. если мне нужны свидетели, то я тем самым "умышленно затягиваю процесс" и т.д. не вам рассказывать.

Yak писал(а):
"при этом первые считают свои мнения единственно правильными. а если вторые пытаются выяснить, за что, собственно, первые считают свои мнения верными и соответствует ли это законам, то первые просто называют мнения вторых дерьмом и оправдывают тем самым нарушение законов со своей стороны."
Витиевато однако. Во первых, данные слова с таким же успехом можно адресовать и Вам, Вы тоже мою точку зрения не уважаете и слышать о ней не хотите. Во вторых, вы перевираете мои слова (хотя вроде считаете это недопустимым), где это я называл Ваше мнение дерьмом?. Вообще то дерьмом я считаю порнографию.

согласен, витиевато. но, по-моему, вполне понятно.
разница между первыми и вторыми огромная, потому как первые обладают ВЛАСТЬЮ. поэтому мнение первых должно кристально чисто соответствовать законам. чего, увы, бывает крайне редко. если вторые хотят объяснить свое мнение первым, то те, пользуясь данной им властью, просто применяют ко вторым санкции, чтоб не спорить. если для вас порнография дерьмо, то это никак не дает вам права заставлять других думать так-же.

Yak писал(а):
В заключение о законности.
Действительно, легального определения порнографии в законе не имеется. Однако из чего порнографами делается вывод, что оно должно обязательно существовать?.
Кроме "порнографии" не существует легального определения понятий "притон" и "проституция" - что ст. 232 УК РФ и ст. 240 УК РФ перестают работать?
В законе вы не найдете определения "обезображивания", и что, у нас ч. 1 ст. 111 УК РФ по шрамам на лице не проходят? Проходят, и со свистом. Вопрос этот оценочный и в окончательном виде решение о том обезображивает или нет принимает суд. При этом четких критериев нет, только субъективное мнение суда.

покажите "притон", "проституцию" и "обезображивание" тысяче человек. все однозначно скажут, что это именно "притон", "проституция" и "обезображивание". независимо от возраста и социального положения опрашиваемых. покажите "порнографию" тысяче. будет примерно тысяча мнений. поэтому и нужно определение.

Yak писал(а):
Порнография - тот же случай. Только в отличие от обезображивания сексологи придумали множество критериев. Выбирай любой.

что значит "выбирай любой"? кто будет выбирать? уж не обвиняемый ли? Very Happy а прокурор выберет нужный и объективный. я не сомневаюсь.

Yak писал(а):
- эротическое искусство - это средство свободного творчества художника, создающего уникальные произведения. Порнография - коммерческое начинание, цель которого получение прибыли (это вообще как про Облака написано и про его творчество)"

вы мне льстите. или больше меня знаете. неужели мое творчество еще и прибыль приносит? интересно кому? значит можно распространять что угодно, и это никак не будет порнографией? замечательное определние! я выбираю его! и уверен, что мой прокурор будет не против.

Yak писал(а):
Безусловно нужна экспертиза и в комиссию для ее проведения нужно привлекать чем больше тем лучше - представителей культуры, искусства, образовательных учреждений, специалистов в области кино и телевидения. Высказанные экспертами суждения о содержании и характере представленных на экспертизу фильмов должны быть основаны на специальных познаниях, "а не на вкусовых оценках членов комиссии на уровне бытовых представлений без учета специфики киноискусства" (Дело Л.//БВС СССР. 1989. N 2. С. 23).
В любом случае, окончательное решение за судом.

1989 год конечно не показатель. другой строй, другая мораль. ну ладно, пусть будет 1989. так вот (тут я полностью согласен с M-SPb) эксперты, конечно, нужны. но покажите мне пожалйста экспертов в России, которые, помимо всего прочего, имели бы и "специальные познания" в области эротики? того же уважаемого мной И.С. Кона почему-то в комиссии не зовут. а тот вечно пьяный "реставратор картинной галереи", который не помнит когда он диплом получил, какое он имеет право решать мою судьбу? или 60-летняя работница отдела образования? для нее и мини юбка порнуха. какие у нее могут быть "специальные познания"? кому доверяют мою судьбу? так что дайте действительно специалистов или дайте четкое определение "порнографии". а без этого позвольте мне называть применение 242-й беззаконием и произволом.

Yak писал(а):
Так что я не знаю, господа порнографы, чего Вы икру мечете и блажите про беззаконие? Попались - ведите себя достойно, по мужски.
А если суд признает Вас невиновными - требуйте извинений, реабилитации в том числе денег на полную катушку. Все справедливо.

по поводу беззакония я высказался выше. это и есть беззаконие. и форум этот начался именно с того, что один здравомыслящий работник прокуратуры назвал эту статью беззаконной. в чем его и поддержали несколько коллег. так что это не господа порнографы икру мечут (я, кстати, никогда "порнографии" не делал). это здравомыслящие люди, независимо от места работы, пытаются найти законный и демократический выход из этой ситуации с этой статьей.
а уж "извинений" я с них потребую...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Фев 02, 2006 11:55 pm Заголовок сообщения: Ответить с цитатой
*Alex* писал(а):
А всё-таки здесь в рассуждениях много лирики........порнуха или исскуство и т.д...........
Хотелось бы узнать мнение сотрудников прокуратуры и милиции ( если они здесь есть))) относительно сюжета из Владимира, ссылка на который висит выше, насколько я понимаю там обвиняют владельца студии по 242-ой, вообще насколько это законно? кто определяет была там порнуха или нет? и кроме того если не ошибаюсь в 242 статье написанно "за распространение порнографии на территории РФ", подобные же студии работают на Европу и Штаты, кроме того приватное общение разве является порнографией и подпадает под определение "распространение"? Какие вообще были преценденты по подобным случаям?
Кроме того кто несёт в подобных случаях ответственность: люди на которых оформлены студии и интернет или те кто получают деньги?
Если кто сможет квалифицированно ответить, заранее спасибо...

а что там можно назвать порнухой? насколько я понимаю девушка беседует один на один с кем-то из-за рубежа. кто видит, что она при этом делает? это где-нибудь фиксируется?
242-я говорит о распространении. но какое может быть распространение, если нет изготовления? два человека общаются между собой. неважно, в одной комнате или по разные стороны океана. и то, чем они занимаются, больше никто не видит. где здесь распространение? это добровольное дело двух взрослых людей.
я думаю, что доказать сам факт общения, неважно с элементами сексуальности или без, можно доказать только контрольным закупом. чего, скорее всего, в случаях с вебкамерами никогда не делалось. поэтому такие "наезды" ничем не подкреплены со стороны законов. кроме "добровольного признания" лиц, имеющих отношение к этой студии доказательств быть не может. так что если сами на себя не наговорят под "воздействием" органов, то наказывать будет не за что.
да, кстати, а что будет осматривать экспертиза? а какая же 242-я без экспертизы?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Пт Фев 03, 2006 1:28 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
*Alex* писал(а):
А всё-таки здесь в рассуждениях много лирики........порнуха или исскуство и т.д...........
Хотелось бы узнать мнение сотрудников прокуратуры и милиции ( если они здесь есть))) относительно сюжета из Владимира, ссылка на который висит выше, насколько я понимаю там обвиняют владельца студии по 242-ой, вообще насколько это законно? кто определяет была там порнуха или нет? и кроме того если не ошибаюсь в 242 статье написанно "за распространение порнографии на территории РФ", подобные же студии работают на Европу и Штаты, кроме того приватное общение разве является порнографией и подпадает под определение "распространение"? Какие вообще были преценденты по подобным случаям?
Кроме того кто несёт в подобных случаях ответственность: люди на которых оформлены студии и интернет или те кто получают деньги?
Если кто сможет квалифицированно ответить, заранее спасибо...

а что там можно назвать порнухой? насколько я понимаю девушка беседует один на один с кем-то из-за рубежа. кто видит, что она при этом делает? это где-нибудь фиксируется?
242-я говорит о распространении. но какое может быть распространение, если нет изготовления? два человека общаются между собой. неважно, в одной комнате или по разные стороны океана. и то, чем они занимаются, больше никто не видит. где здесь распространение? это добровольное дело двух взрослых людей.
я думаю, что доказать сам факт общения, неважно с элементами сексуальности или без, можно доказать только контрольным закупом. чего, скорее всего, в случаях с вебкамерами никогда не делалось. поэтому такие "наезды" ничем не подкреплены со стороны законов. кроме "добровольного признания" лиц, имеющих отношение к этой студии доказательств быть не может. так что если сами на себя не наговорят под "воздействием" органов, то наказывать будет не за что.
да, кстати, а что будет осматривать экспертиза? а какая же 242-я без экспертизы?

С моей точки зрения так же (хоть я и не профессионал в таких вопросах) но тем не менее, вроде было уже несколько прецендентов, когда такие дела доводила до суда и вроде даже осуждали.......
Вот и интересно, а за, что собственно?
З.ы. Что касается признаний, то скажем админ или владелец студии их может и не даст ( а может и даст, когда морду бить будут), но когда в студии работает десяток моделей (девчёнок лет по 20) , то хоть одну да разведут на то, что она начнёт давать нужные показания. От последствий такой "болтливости" интересно как застраховатся моно?
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Фев 03, 2006 2:03 am Заголовок сообщения: Ответить с цитатой
*Alex* писал(а):
С моей точки зрения так же (хоть я и не профессионал в таких вопросах) но тем не менее, вроде было уже несколько прецендентов, когда такие дела доводила до суда и вроде даже осуждали.......
Вот и интересно, а за, что собственно?
З.ы. Что касается признаний, то скажем админ или владелец студии их может и не даст ( а может и даст, когда морду бить будут), но когда в студии работает десяток моделей (девчёнок лет по 20) , то хоть одну да разведут на то, что она начнёт давать нужные показания. От последствий такой "болтливости" интересно как застраховатся моно?

ну я читал об одном продавце дисков, которого "уговорили" чистосердечно признаться. вот так и осуждают.
от "болтливости" есть только одно лекарство - легализация деятельности. это можно сделать и при действующих законах, но проблемы все равно будут. нужны юристы грамотные. ну и налоги надо платить
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Пт Фев 03, 2006 2:44 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
Вот есть хоть один мужчина, который бы не смотрел порнушки? Включая прокуроров, судей, оперов и т.д. Ну чего тогда мораль ваша стоит? Демагогия. Двуликость.

Я Вас все таки считал умнее. А я не только порнуху видел, я слышал и как матом ругаются. Также видел как грабят и как убивают. Однозначно Вам заявляю, ято это не является поводом к действию или его оправданием. В таких сравнениях Вы выглядите как мальчик Валера с Шекспиром.

[quote="oblaka"] вот про это я и говорил: "ТАК БУДЬТЕ ДОБРЫ ОЗНАКОМИТЬСЯ С МАТЕРИАЛАМИ ДЕЛА СНАЧАЛА"
аллегория у меня была такая...с прокурорами ведь дискутирую. /quote]

Не понял ни слова. Излагайте Ваши мысли яснее.

oblaka писал(а):
следователь с прокурором такого понаделали, что даже самый "объективный" судья не стал бы обвинительный приговор выносить.

Так в чем проблема с оправдательным? Хотя можете не отвечать, мне Ваш частный случай, в принципе, не интересен.

oblaka писал(а):
что такое "грязная, натуралистичная эксплуатация"? вот когда по государственному телевидению раненых, полуголых и беззащитных женщин после крушения бассейна показывают без их согласия, вот это грязно и натуриалистично. а половой акт по согласию на чистой шелковой постеле с шампанским и свечами скорее произведением искусства является, так как в жизни такое редко бывает. и с каких пор инстинкт размножения стал "низменным"?.

Однозначно думал, что Вы умнее. Вы сравниваете события даже не находящиеся в одной плоскости. Либо у Вас что то с головой, либо вы настолько потеряли свой стыд, чтобы оправдывать съемку порнухи через трагедию людей, показанныз журналюгами (вполне возможно, что и бессовестными). Хотя от страха быть осужденными некоторые с ума сходят и для них цель оправдывает средства. Поэтому Вас понимаю. Но все равно осуждаю.
Про низменность может быть я не так выразился. Но будет Вам известно, что низшими инстинктивными потребностями являются пищевые, самосохранения и продолжения рода (или сексуальные). Это общепринятое мнение в клинической психиатрии и не я это выдумал.

oblaka писал(а):
если вежливому что-то не нравиться, то он промолчит, потому что уважает чужие мнения.

Это когда кто-то икнул а остальные сделали вид что не заметили. А в остальном, ели Вы уж выставляете свои картинки на всеобщее обозрение, да еще и являетесь членом жюри мирового конкурса, будьте готовы, что Ваше "творчество" может восприниматься не только положительно.

oblaka писал(а):
да, но я не оскорбляю никого при этом.

Ха ха

oblaka писал(а):
да не, не пытали. как они могли? я надеюсь, что все присутствующие тут уверены, что пыток в милиции не бывает?

Конечно бывают - каленым железом, иголки под ногти, противогаз.
Еще раз Вам скажу, Ваши права никому на хер не нужны. Бороться надо. За порнуху Вы же боретесь? И менты борятся за то чтоб продолжать избивать, а их при этом не посадили. Т.е. демократия. А дела в отношени ментов прокуратурой возбудаются только в путь. Только в один момент потерпевший, избитый ментами, начинает совать язык в жопу и дело приходится прекращать. А вот если задался целью посадить мента-наглеца прокуратура только друг и помощник. Не робейте.

oblaka писал(а):
совершенно верно! вынуждены сажать
только на основании закона! замечательная фраза из уст прокурора! вот если бы разрешили сажать не только на основании закона!.

Да чего Вы тупите? Умнее надо быть. Все, повторяю ВСЕ, сидят исключительно за совершение преступлений, предусмотренных УК РФ. А дела рассмотрены в порядке, предусмотренном УПК РФ. Нигде Вы не увидите чтобы посадили без следствия и суда за деяние, не предусмотренное уголовным законом.

oblaka писал(а):
разница между первыми и вторыми огромная, потому как первые обладают ВЛАСТЬЮ. поэтому мнение первых должно кристально чисто соответствовать законам. чего, увы, бывает крайне редко. если вторые хотят объяснить свое мнение первым, то те, пользуясь данной им властью, просто применяют ко вторым санкции, чтоб не спорить. если для вас порнография дерьмо, то это никак не дает вам права заставлять других думать так-же.

Бла бла бла. Если для вас порнография -благодать небесная, то это никак не дает вам права заставлять других думать так-же.
Лечите мозг, пожалуйста.

oblaka писал(а):
покажите "притон", "проституцию" и "обезображивание" тысяче человек. все однозначно скажут, что это именно "притон", "проституция" и "обезображивание". независимо от возраста и социального положения опрашиваемых. покажите "порнографию" тысяче. будет примерно тысяча мнений. поэтому и нужно определение.

Да Вы ни хрена не знаете. Чего я перед Вами бисер мечу?

oblaka писал(а):
кто будет выбирать?

Эксперт. А суд оценит

oblaka писал(а):
вы мне льстите. или больше меня знаете. неужели мое творчество еще и прибыль приносит? интересно кому? значит можно распространять что угодно, и это никак не будет порнографией? замечательное определние! я выбираю его! и уверен, что мой прокурор будет не против.

Начинайте уже головой думать. Совокупность критериев она для того и дана, чтобы не рассматривать один в отрыве от другого.

oblaka писал(а):
1989 год конечно не показатель. другой строй, другая мораль. ну ладно, пусть будет 1989. так вот (тут я полностью согласен с M-SPb) эксперты, конечно, нужны. но покажите мне пожалйста экспертов в России, которые, помимо всего прочего, имели бы и "специальные познания" в области эротики? того же уважаемого мной И.С. Кона почему-то в комиссии не зовут. а тот вечно пьяный "реставратор картинной галереи", который не помнит когда он диплом получил, какое он имеет право решать мою судьбу? или 60-летняя работница отдела образования? для нее и мини юбка порнуха. какие у нее могут быть "специальные познания"? кому доверяют мою судьбу? так что дайте действительно специалистов или дайте четкое определение "порнографии". а без этого позвольте мне называть применение 242-й беззаконием и произволом..

Все таки Вы точно не в себе. Вам для чего права разъясняют перед назначением экспертизы? Вот и возражайте и предлагайте своих независимых экспертов. А судебная практика 1989 г. так это вообще вам на руку, Вы так и не поняли?

oblaka писал(а):
по поводу беззакония я высказался выше. это и есть беззаконие. и форум этот начался именно с того, что один здравомыслящий работник прокуратуры назвал эту статью беззаконной...

Да почему же незаконна, помилуйте, я доводов Вам привел выше крыши. Хотя конечно Вам предпочтительней только те мнения которые с вашим совпадают.

Подводя итог, заявляю, что спорить бесполезно, я отстаиваю позицию закона. Вы защищаете свои шкурные интересы. Объективную истину мы не найдем. Суд рассудит
Вернуться к началу
Отправить личное сообщение
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Пт Фев 03, 2006 3:13 am Заголовок сообщения: Ответить с цитатой
erotella
Если честно уже лень отвечать. Но на Ваши вопросы частично я ответил в предыдущем посте облакам. Если что не понятно, уточняйте.
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Пт Фев 03, 2006 4:08 am Заголовок сообщения: Ответить с цитатой
гм......и всё таки мне не понятно какую роль в случае с вебкам студией может играть "добровольное" признание? Если рассуждать логически: изготовления нет, распространения по территории РФ нет...........а как можно признатся не только в том, чего нет, но и в принципе быть не может? Rolling Eyes
есть же у нас какая то хотя бы минимальная проверка достоверности "признаний"?
Вернуться к началу
Отправить личное сообщение
1234

Зарегистрирован: 03.02.2006
Сообщения: 1
Сообщение Добавлено: Пт Фев 03, 2006 7:13 am Заголовок сообщения: Ответить с цитатой
Уважаемый Yak, можно задать Вам, как представителю прокурского корпуса, несколько вопросов?
Может быть я чего-то не понимаю?

1. У нас в стране "презумпция невиновности" - правильно?
В моем понятии - это когда необходимо доказать, что человек виновен в том, в чем его обвиняют.
В УК РФ вроде бы написано что док-ва должны быть объективными.
Личное же мнение человека - всегда субъективно.
Т.к. относится ли фильм к порнографии или нет определяет эксперт (без четких определений и норм оценки), на мой взгляд, его мнение субъективно. Это может являться доказательством его вины? Причем - главным. Причем мнение одного человека. На основании чего это является док-вом?
"Мне его лицо не понравилось - виновен" - ситуация похожа?
Почему у нас в стране человек должен доказывать что он невиновен?
2. Как Вы считаете - каждый человек может определить - является ли фильм порнографическим или нет?
А если он при этом их не смотрел?
3. В УК РФ указано - "дело не может рассматриваться по аналогии".
Может ли ответом на ходатайство на 2-х листах быть одна фраза "Статья 242 является статьей со сложившейся судебной практикой. В ходатайстве отказать"?
4. Есть в УК РФ понятие "совершение деяния по незнанию"? И как оно наказывается?
5. Как Вы считаете - если главным (и единственным) док-вом виновности при передаче дела в суд является искуствоведческая экспертиза - что нужно делать с делом, если в деле даже нет необходимых подписей эксперта в результатах экспертизы?
А если еще эксперт в своей экспертизе признал порнографией фильмы, находящиеся в реестре Госфильмофонда как эротические или "не рекомендованные для просмотра детям до 12 (!) лет"?
6. И еще - на Ваш взгляд, возбуждение дел по статье 242 является законным и правомочным?
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Пт Фев 03, 2006 4:18 pm Заголовок сообщения: Ответить с цитатой
На развернутый ответ у меня нету времени, но вкратце.

Если бы, паче чаяния, мне пришлось встретиться в зале суда с таким прокурором, как этот карапуз Yak, то я не знал бы, какому богу молиться. Я был готов ко всему, к незнанию основ философии, когда открытия классиков он приписывает мне, к незнанию истории, в том числе совсем недавней (Шекспира обвиняли в том, что его пьеса "непристойна", а фильмы, ставшие классикой современного кино не раз называли порнграфией), и прочее, прочее, прочее, о чем писалось в этой ветке форума.

Но к тому, что в своем "заключении" (или как это назвать? например "обосновании") прокурор признается в букете собственных должностных преступлений...

Между прочим, прокурор обязан знать закон, не только в той части, где сажают, но и там, где пишется, например, что такое преступление и что не может быть преступлением. Он (как и эксперты, и другие участники процесса) обязан руководствоваться в своей работе законом, и только законом, а, имея явно выраженое мнение законодателя, руководствуется не имеющими юридической силы мнениями частных лиц.

Поэтому, получив такой документ, я на следующий же день требовал бы возбуждения уголовного дела в отношении подписавшего его прокурора.

Мне кажется, наш карапуз неравнодушен к "облакам". Возможно, он каким-то образом участвует в его деле.

Удачи!
Валерий
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Пт Фев 03, 2006 4:55 pm Заголовок сообщения: Ответить с цитатой
Yak писал(а):
Подводя итог, заявляю, что спорить бесполезно, я отстаиваю позицию закона. Вы защищаете свои шкурные интересы. Объективную истину мы не найдем. Суд рассудит

Мда тут где то выше писалось, как судьи в качестве болванки используют обвинительное заключение..................Так, что ясно как суд рассуждает.........
Хотя у облаков то же есть шанс например позолотить кому нибудь лапку на несколько десятков тыщ зелёных, тада суд по другому может рассудить Wink

Интересно, а если облака докажет свою невиновность, то кто нибудь ответит за то, что его 3 года мурыжили по судам....... Или это нормально?
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Фев 03, 2006 7:15 pm Заголовок сообщения: Ответить с цитатой
для Yak:

я не услышал от вас ни одного аргумента. а то, что вы мне ответили, можно назвать одним словом - вы ХАМ. поэтому давайте прервем нашу с вами дискуссию. в конце концов это форум не для выяснения отношений, а для выяснения истины. я с уважением отношусь к некоторым представителям прокурорского корпуса, в частности огромная благодарность от меня всем представителям прокуратуры за высказывания на этом форуме.
но столько цинизма и уверенности в совершенстве системы нашей, как от вас, я слышал раньше только от своего прокурора.
заявлять на действия следователя? да шесть раз заявлял! не возбудили Very Happy
два раза заявлял на прокурора. не возбудили. Very Happy
прокурор собственными ушами слышал на суде признание опера в том, что он моего сына несовершеннолетнего ночью в УБОП держал. и как вы думаете, он возбудил против него дело? Very Happy а ведь обязан был по закону.
так что все ваши рассуждения о торжестве закона справедливы только с одной стороны. да, всех судят и наказывают согласно законам. но вот нарушил ли обвиняемый эти законы никому не интересно. или у нас оправдательные приговоры выносятся??? я не говорю о редких исключениях. об очень редких исключениях.
я, к счастью, столкнулся с законом первый раз за 40 лет жизни. но когда я увидел все это изнутри, то поводов для оптимизма не осталось. чего стоит фраза моего прокурора: "к сожалению у меня нет законных оснований, но я прошу все-же отклонить ходатайство обвиняемого". и это говорит ПРОКУРОР, прокурор района. который должен не только обвинять, он еще и за законностью следить обязан.
я хотел тут опубликовать список нарушений законов со стороны следствия и прокуратуры, но это займет очень много места. опубликую на сайте. так вот, НИ ОДНО ХОДАТАЙСТВО, из более чем 80, не было удовлетворено судом. может посоветуете, где искать справедливость? вот то-то Very Happy
а я не унываю. пишем кассации, надзорки и т.д. все-равно и следствие и прокуратура и опера ответят за свой беспредел. даже если определят меня по ту сторону решетки.
жаль только, что лучшие годы трачу на эту борьбу. привлек вот огромные инвестиции в Россию и оказался еще и виноват в этом. и все потому, что органам выгодно держать эротику в подполье и получать от этого навар. да и эротику в подполье всегда можно порнухой назвать. никто ведь не узнает все-равно... поэтому и законного определения никто не собирается делать. лучше алкашей пригласить в качестве экспертов, уж они-то точно порнуху везде увидят Very Happy
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Фев 03, 2006 7:19 pm Заголовок сообщения: Ответить с цитатой
[quote="*Alex*"]
Yak писал(а):
Интересно, а если облака докажет свою невиновность, то кто нибудь ответит за то, что его 3 года мурыжили по судам....... Или это нормально?

заплатят. и за то, что 2 месяца в тюрьме продержали за статью до 2-х лет, тоже ответят. и за то, что на конфискованных компьютерах по домам в игрушки играли...
и они это прекрасно понимают, поэтому и оттягивают окончание процесса как могут. как говорится, было бы за что - уже бы давно сидел Very Happy
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пт Фев 03, 2006 7:41 pm Заголовок сообщения: Ответить с цитатой
и все же, нельзя ли вернуться от общих рассуждений к конкретным примерам?
Хочу еще раз напомнить про сюжет из Владимира.
http://vladimir.rfn.ru/video.html?id=551&type=r

и напомню обстоятельства:

1) в качестве доказательства выступает ролик, записанный оперативниками. Сама же трансляция шла "вживую", никаких "материалов или предметов" ни эти девочки, показанные в сюжете, ни владелец студии, ни сайт не изготавливали.
2) ролик, легший в основу доказательства вины, записывался с САЙТА...обвиняют, однако, не владельцев сайта, а владельца студии
3) сайт, который фигурирует в сюжете - легальное предприятие другого государства (не россии).
4) записанный операми ролик - приватное видео (предназначено не для массового просмотра, а лишь для одного зрителя).
5) предполагаю (но достоверно мне неизвестно), что территория России была владельцем студии заблокирована (в этом случае российскому пользователю невозможно купить приватный показ). Это предположение я делаю на том основании, что таков обычай в этой сфере - Россию блокируют ВСЕ!
6) Мне неизвестно содержание записанного ролика - возможно, это обычный стриптиз, а возможно, и что-то более "тяжелое". Но даже в последнем случае - имело ли место распространение порно ? (см. п 5)

Кто что может сказать на этот счет? Каковы прогнозы?

З. Ы. *Валерий* и *облака* - пожалуйста, воздержитесь от комментариев - ваши мнения и так ясны. Вы ведь опять отойдете от конкретной темы, сведя тему к привычным для вас обсуждениям "что такое порно"... Сейчас интересуют мнения представителей закона.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Фев 03, 2006 10:04 pm Заголовок сообщения: Ответить с цитатой
вот такие у нас дела творятся: http://lenta.ru/news/2006/02/03/atorney/
и при этом находится время на борьбу с таким опасным антисоциальным явлением как порнография. есть ли хоть одно заявление в истории России от пострадавшего от порнографии?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 37, 38, 39 ... 88, 89, 90 След.
Страница 38 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=570
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 38, 39, 40 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Фев 03, 2006 10:24 pm Заголовок сообщения: Ответить с цитатой
и еще раз по поводу того, что суд разберется...
я подал два года назад такое ходатайство в суд:
основой обвинения является заключение экспертизы. экспертизе были предоставлены диски, изъятые из жилой квартиры. перед началом обыска из квартиры увезли на допрос совершеннолетнюю хозяйку квартиры и провели обыск без нее. при проведении обыска присутствовал мой несовершеннолетний сын, которого и заставили расписываться за владельца квартиры. диски были изъяты без описания. типа "30 дисков в пластиковой упаковке". осмотра дисков никогда не производилось, однако на экспертизу были предоставлены диски в других упаковках и не в том количестве, которое изъяли. а по материалам уголовного дела "разница" дисков на входе и на выходе составляет почти 400 (!!!) дисков. то есть 400 дисков исчезли.
есть постановления пленумов ВС о недопустимости таких доказательств, есть УПК, есть Конституция наконец. А судья сказал, что рассмотрит это ходатайство при вынесении приговора. А что мешало ему рассмотреть его сразу? дело ведь можно было прекратить и мы бы не были лишены гражданских прав все это время. и государство бы не тратило на нас деньги.
а вы говорите суд разберется...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Пт Фев 03, 2006 11:33 pm Заголовок сообщения: Ответить с цитатой
Я абсолютно согласен с просьбой Медеи, и прошу профессионалов дать нормальный юридический анализ сюжета из Владимира http://vladimir.rfn.ru/video.html?id=551&type=r Тем более выше я уже обращался с такой просьбой.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Сб Фев 04, 2006 8:14 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
я не услышал от вас ни одного аргумента. а то, что вы мне ответили, можно назвать одним словом - вы ХАМ.

Аргументов было предостаточно и вы это понимаете. А когда у оппонента заканчиваются его аргументы, он начинает переходить на личности и выражения типа: "Вы-ХАМ". В этот момент я улыбаюсь от всей души.

"прокурор собственными ушами слышал на суде признание опера в том, что он моего сына несовершеннолетнего ночью в УБОП держал. и как вы думаете, он возбудил против него дело? а ведь обязан был по закону"

Вы на полном серьезе что ли глупы? Или объясняйте яснее.

"заявлять на действия следователя? да шесть раз заявлял! не возбудили два раза заявлял на прокурора. не возбудили"

Вы чего то не того несете. Кто же вас пытал?

"или у нас оправдательные приговоры выносятся??? "
Выносятся и еще как. В том числе и в Вашей Новосибирской области. Поэтому и заявляю что вы ни хрена не знаете.

"НИ ОДНО ХОДАТАЙСТВО, из более чем 80, не было удовлетворено судом. может посоветуете, где искать справедливость? вот то-то
а я не унываю. пишем кассации, надзорки и т.д. все-равно и следствие и прокуратура и опера ответят за свой беспредел. даже если определят меня по ту сторону решетки. "

Вот именно, вы знаете пути поиска справедливости. Чего вы так блажите то?. Или чует кошка чье мясо съела?

В одном вы правы, спорить смыла нет. Вы мне анекдот напоминаете про магазин в период перестройки - я и унитаз им принес и жопу показал а туалетной бумаги так и не продали. Еще поговорка есть - ссы в глаза - божья роса. и т.п.

З.ы. Валера, не старайтесь что либо объяснять пытаясь быть остроумным. Тяжело для восприятия, да и вообще ни к чему.
А прежде чем расуждать про знание закона прокурором нужно либо аргументировать свое мнение со ссылками на конкретную норму закона, либо хотя бы научно-популярные книжки почитать (или хотя бы детективы). Может быть у вас и так встанет все на свои места само собой. А вот если не встанет, добро пожаловать, будем обсуждать предметно, но только так..
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Фев 04, 2006 8:28 am Заголовок сообщения: Ответить с цитатой
для Yak:
да ладно вам, успокойтесь. я такие методы ведения беседы часто слышал и от следователя и от прокурора и от судьи - нарезать цитат из речей обвиняемого или адвоката, перемешать их как надо и много говорить, ничего не говоря Very Happy
считайте, что я к вам на этом форуме больше не обращаюсь. а то похоже, что он только для нас создан. вон из владимира о помощи просят...
одно интересно - что вы понимаете под термином "блажить"? часто ко мне применяете. я вот думаю, что "блажить" близко к истерике, стонам, плачу. неужели я себе позволял такое здесь? чего ради. положение мое не очень плохое. просто обмениваемся мнениями здесь, может нас (я имею в виду и прокуроров и привлеченных) услышат где-нибудь и решат наконец-то эту проблему с 242-й. а то когда нет четких правил игры, то на этом греют руки те, у кого в руках власть. а у нас по конституции все равны. Wink
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Вт Фев 07, 2006 2:00 am Заголовок сообщения: Ответить с цитатой
Думаю, мы уже не дождемся здесь комментариев по ситуации во Владимире Sad Поскольку все, кто рассматривал конкретные случаи, давно разбежались из этой ветки благодаря продолжающейся несколько последних страниц теоретической дискуссии между "облака" и "Yak" ...
Вернуться к началу
Отправить личное сообщение
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Вт Фев 07, 2006 2:37 am Заголовок сообщения: Ответить с цитатой
Комментарии о ситуации во Владимире сложно дать в связи с отсутствием мало-мальски значимой информации о данном событии. Что явилось поводом и основанием к возбуждению уголовного дела и какова фабула могут прояснить только владимирские.

Вот вся информация (стенография сюжета) которая есть в интернете об этом "особо важном деле".

http://vladimir.rfn.ru/rnews.html?id=1245

Какое дело, куда завели, до какого суда? Тайна покрытая мраком. Даже непонятно по какой статье возбудили.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Фев 07, 2006 5:29 am Заголовок сообщения: Ответить с цитатой
Ну, то, что интерес к этой ветки неравномерный - это нормально. И, судя по названым санкциям, речь идет как раз о "безразмерной" нашей любимой 242.
Боюсь, что комментарии дать специалисты действительно не могут. Но причина здесь проста. В информации (как в заметке, так и в сюжете) в огороде бузина, а в Киеве - дядька. Например, речь идет о LiveJasmin, но непонятно, как владимирский мент собирается его привлекать к ответствености. И кого привлекать? Админа в Риге? Хостинг в Венгрии? Холдинг владельца в США? Остаются только студия и модели во Владимире...
Но самое смешное, что по правилам сайта распространение порнографии с его помощью запрещено. И эти правила ориентированы на законы США с их достаточно строгим отношением к теме.
Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Фев 07, 2006 5:16 pm Заголовок сообщения: Ответить с цитатой
Medeya писал(а):
Думаю, мы уже не дождемся здесь комментариев по ситуации во Владимире Sad Поскольку все, кто рассматривал конкретные случаи, давно разбежались из этой ветки благодаря продолжающейся несколько последних страниц теоретической дискуссии между "облака" и "Yak" ...

ребята, да вы посмотрите о чем здесь вообще речь - здесь говорят об общих проблемах применения 242-й, а не о частных делах. это же вам не бесплатная юридическая консультация. поймите, есть отдельные случаи, которые невозможно все здесь рассмотреть. а есть общие проблемы, решив которые можно помочь всем. чудес не бывает. статья непонятная, сырая и каждый ее пытается в свою пользу обратить. я, например, только через полгода "очухался" и вместе с адвокатом начали вникать во все "прелести" этой статьи. чего, кстати, мой прокурор до сих пор не сделал. а вы хотите чтоб вам сразу готовый совет дали. перечитайте форум для сначала - есть замечательные рекомендации как от прокуроров, так и от обвиняемых. а то, что мы тут слехнулись, это и есть нормальная дискуссия в поисках истины, которая, может быть, и вам принесет пользу.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Вт Фев 07, 2006 6:22 pm Заголовок сообщения: Ответить с цитатой
Сырая статья или нет, нас и это вполне естественно интересует её практическое применение....................и взгляд тех людей которые хоть сколько нибудь в курсе, ибо юрконсультация, хоть платная хоть нет вещь весьма относительная, половина юристов я уверен вообще не поймут о чём речь идёт........если у них не было прецендентов....
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Вт Фев 07, 2006 6:29 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):

ребята, да вы посмотрите о чем здесь вообще речь - здесь говорят об общих проблемах применения 242-й, а не о частных делах. это же вам не бесплатная юридическая консультация. поймите, есть отдельные случаи, которые невозможно все здесь рассмотреть.

вы, наверное, не обратили внимания, но консультаций никто и не просил. Я лично попросила прокомментировать телесюжет и спрогнозировать возможное развитие ситуации...

2 Yak - речь идет именно о 242. Именно по этой статье и было предъявлено обвинение. Более всего интересует вопрос, а возможно ли вообще применять эту статью, если трансляции велись не на территорию России. Веб-камщики уже привыкли, что их всегда обвиняют в распространении порнографии. затем, через несколько дней это обвинение снимают, и тогда уже речь идет исключительно о незаконном предпринимательстве. Но в случае с Вламирское студией незконного предпринимательства не было. Предприниматель вел коммерческую деятельность, налоги платил, и на этот раз с суд передали дело имеенно по 242.

на другом форуме вчера админ из этой студии писал следующее:
Цитата:
работаю админом у студио овнера которому "шьют криминал". как говорят тамошние адвокаты, местная прокуратура и суд не дают оправдательных приговоров, принцип у них такой. если видят что не правы, могут дать минимальный условный срок, но только не оправдательный. то, что представленно в новостях, полный бред, мы когда смотрели - смеялись от всей души. в суде действительно предоставляются материалы снятые отделом "К" с нашего канала, но снятые НЕЗАКОННО. да у них есть санкция на съем этой информации, но она выдана после того, как был произведен съем информации. доказательная база там просто откровенно никакая, но прокуратура шьет белыми нитками. пытались прикрутить проституцию, но не доказали, не доказали и содержание притона. а сейчас девушки начали давать правдивые показания в суде, говоря что на них было оказанно давление со стороны ментов и заведены уголовные дела, которые потом прекратились из-за отсутствия состава преступления. так что нам теперь тоже принципиально получить именно ОПРАВДАТЕЛЬНЫЙ приговор. к слову в этом городе мы были не единственные кто открыл студию, но как известно все остальные закрывшись после нападения на нас, снова отрылись и продолжают деятельность

З. Ы. облака, я не имею отношения к Владимирской студии (так же, как и Валерий, а возможно, и Алекс, задававший этот же вопрос ранее). Но мы все имеем отношение к веб-каму.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Фев 07, 2006 6:49 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
ребята, да вы посмотрите о чем здесь вообще речь - здесь говорят об общих проблемах применения 242-й, а не о частных делах. это же вам не бесплатная юридическая консультация. поймите, есть отдельные случаи, которые невозможно все здесь рассмотреть. а есть общие проблемы, решив которые можно помочь всем. чудес не бывает. статья непонятная, сырая и каждый ее пытается в свою пользу обратить. я, например, только через полгода "очухался" и вместе с адвокатом начали вникать во все "прелести" этой статьи. чего, кстати, мой прокурор до сих пор не сделал. а вы хотите чтоб вам сразу готовый совет дали. перечитайте форум для сначала - есть замечательные рекомендации как от прокуроров, так и от обвиняемых. а то, что мы тут слехнулись, это и есть нормальная дискуссия в поисках истины, которая, может быть, и вам принесет пользу.

Сорри,Облака, но ваш и все рассмотреные на форуме случаи, так сказать "частные". Но через их сравнение отлично видно, что статья 242 дутая, применение которой почти всегда сопровождается произволом. Более того, статья эта часто используется как орудие произвола и средство придать произволу якобы законный вид.

Но, кроме более или менее традичионных видов работы, все большую популярность набирает онлайн работа. При этом великолепная особельность легального адалта, как индустрии, в клоторой в принципе невозможна монополизация, для России с ее сверх монополизированой экономикой ну просто глоток воздуха! Вебкам студия может работать в любой точке России, где есть интернет, и дает возможность самореализоваться и получать доходы, сравнимые с западными, массе людей. На самом деле, именно это часто и не нравится: - "Как так? Будут зарабатывать такие деньжищи? А где моя доля?

При этом это возможность экспортировать высокотехнологичный продукт. Я однажды уже писал в другом форуме, что 10 минут привата хорошей модели сохраняет в недрах нашей страны, для наших внуков бочку нефти. При этом экспортируются не наши великолепные женщины, - они остаются нам, а только то впечатление, которое они производят...

На самом деле легальный адалт - часто единственная возможность противостоять, например, проституции. И одна из немногих возможностей бороться с безработицей в российской глубинке. И принести туда, в самую глушь, работу, для успеха в которой необходимо хорошее образование (попробуйте общаться с мемберами, не зная языков)и минимальный уровень культуры (работа вебкам модели - это почти непрерывное общение, в котором модель должна постоянно быть интересна. Это работа не проститутки, а гейши)...

Вы посмотрите, как стоят "рабочие девушки" вдоль практически любой асфальтированой дороги России. Могли бы они так стоять без милицейской крыши? А вы говорите "частный случай".

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Фев 07, 2006 7:06 pm Заголовок сообщения: Ответить с цитатой
да меня не надо агитировать за онлайн-услуги. весь мир смотрит русские вебкамеры (включая очень религиозные страны) и никому от этого плохо не становится. я могу привести еще больше аргументов в поддержку онлайн бизнеса. но это и будет агитация за "порнуху", как некоторые здесь говорили ( Very Happy )
вопрос не в том, нужна "порнуха" или нет. вопрос в том, что нас наказывают недоделанной статьей, используя некомпетентных экспертов и упорно не хотят исправить ситуацию. значит это кому-то нужно.
а ваш частный случай может решиться так-же, как и остальные. тем более, что у вас столько нарушений со стороны "органов". пишите запрос об бланкетности,... впрочем, что это я? меня ведь вы просили не советовать. Very Happy
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Фев 07, 2006 7:53 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
да меня не надо агитировать за онлайн-услуги. весь мир смотрит русские вебкамеры (включая очень религиозные страны) и никому от этого плохо не становится. я могу привести еще больше аргументов в поддержку онлайн бизнеса. но это и будет агитация за "порнуху", как некоторые здесь говорили ( Very Happy )
вопрос не в том, нужна "порнуха" или нет. вопрос в том, что нас наказывают недоделанной статьей, используя некомпетентных экспертов и упорно не хотят исправить ситуацию. значит это кому-то нужно.
а ваш частный случай может решиться так-же, как и остальные. тем более, что у вас столько нарушений со стороны "органов". пишите запрос об бланкетности,... впрочем, что это я? меня ведь вы просили не советовать. Very Happy

По прежнему присоединяюсь к просьбе Медеи сделать юридический анализ этого сюжета. Возможно (и вероятно) что в этом форуме появятся пострадавшие из Владимира.

Я абсолютно согласен с вами - но здесь у нас уникальный случай, когда эта вопиющая юридическая безграмотность (как сотрудников отдела "К", так и журналистов) документально зафиксирована. В данном случае мы получили возможность не только послушать участников событий, но и увидеть своими глазами этот сюжет - который сам по себе, с моей точки зрения может быть поводом для если не уголовного, то юридического. судебного, преследования и зарвавшихся оперативников, и журналистов.

И, таким образом, - серьезным катализатором для изменения ситуации.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
slick
@

Зарегистрирован: 15.04.2005
Сообщения: 279
Сообщение Добавлено: Ср Фев 08, 2006 1:20 am Заголовок сообщения: Ответить с цитатой
Навеяло обсуждаемой темой:
Приходит мужик домой, а его баба (сожительница) ему говорит: "Все, надоело, ухожу от тебя, потому что ты - педофил!"
А мужик ей: "Ой, ой, ой. Не слишком ли умное слово для девятилетней девочки?" Very Happy

Браво, Валерий! Даешь массовую проститутизацию глубинки! Можно по интернету, так глядишь язык выучат какой. А можно организовать всем работу в столице вахтовым методом, так тоже чему-нибудь научатся. Very Happy
Господа, если вы уж избрали для себя тернистый путь наживания капитала на язвах общества, то флаг вам в руки. Но гордиться здесь нечем.
Вернуться к началу
Отправить личное сообщение
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Ср Фев 08, 2006 3:30 am Заголовок сообщения: Ответить с цитатой
В общем я пожалуй сяду в процесс по 242 УК РФ. Чувствую, незабываемые впечатления мне гарантированы. А морально после Облаков я готов. Very Happy
Предварительное слушание назначено на 15.02.2006 г.
Вроде как собираются ходатайствовать о прекращении по реабилитирующим основаниям.
А может быть заключение эксперта не нравится, исключить бы надо.
В общем будем пробовать на своей шкуре. Хоть живой журнал открывай.

2 Медея
"речь идет именно о 242. Именно по этой статье и было предъявлено обвинение. Более всего интересует вопрос, а возможно ли вообще применять эту статью, если трансляции велись не на территорию России."

Еще раз повторюсь сложно рассуждать о частном случае не имея на руках материалов. Указанная видеоссылка у меня так и не открылась. Да и вообще, то что показали и что существует в деле - разные вещи. Поэтому что там моГет быть: порнография или нет- черт его знает.
На вторую часть вопроса - состав ст. 242 УК РФ - формальный, т.е. преступление является оконченным с момента совершения любого из действий входящих в объективную сторону: изготовление, распространение, рекламирование, торговля.
А раз оно окончено у нас в РФ, согласно ч. 1 ст. 11 УК РФ лицо, совершившее преступление на территории Российской Федерации, подлежит уголовной ответственности по УК РФ.

Последний раз редактировалось: Yak (Ср Фев 08, 2006 3:50 am), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 38, 39, 40 ... 88, 89, 90 След.
Страница 39 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=585
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 39, 40, 41 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Фев 08, 2006 3:45 am Заголовок сообщения: Ответить с цитатой
slick писал(а):

Навеяло обсуждаемой темой:
Приходит мужик домой, а его баба (сожительница) ему говорит: "Все, надоело, ухожу от тебя, потому что ты - педофил!"
А мужик ей: "Ой, ой, ой. Не слишком ли умное слово для девятилетней девочки?" Very Happy

Браво, Валерий! Даешь массовую проститутизацию глубинки! Можно по интернету, так глядишь язык выучат какой. А можно организовать всем работу в столице вахтовым методом, так тоже чему-нибудь научатся. Very Happy
Господа, если вы уж избрали для себя тернистый путь наживания капитала на язвах общества, то флаг вам в руки. Но гордиться здесь нечем.
Что делать - каждый думает в меру своей испорчености. Проверено - из проститутки хорошей модели не будет. Это совершенно разные виды деятельности, и для достижения в них успеха нужны совершенно разные характеры. Работа модели - это именно работа, причем очень нелегкая и очень непростая, а не постоянное развлечение.
По поводу "проститутизации глубинки" - так это не к нам, это скорее к местным ментам. Мы скорее с этим боремся.

По поводу того, что "гордиться нечем" - в принципе, конечно, согласен. Но и мешать законных оснований нет. Я не знаю ни одной хорошей но глупой модели. Многие из моделей зарабатывают деньги себе на обучение, и за свои деньги получают нужные и себе, и обществу профессии. Причем, поверьте - за свои деньги учатся очень хорошо. Будут журналистами, юристами или врачами.
Простой пример:
В юности молодой человек зарабатывал деньги как модель в гей журналах. Потом этот человек стал известен всей планете, и его фотографии (кстати - в абсолютно божественном для геев имидже) висели на каждом углу. Сейчас этот бывший молодой, но все еще красивый человек работает губернатором Калифорнии.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Фев 08, 2006 5:57 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
В общем я пожалуй сяду в процесс по 242 УК РФ. Чувствую, незабываемые впечатления мне гарантированы. А морально после Облаков я готов. Very Happy
Предварительное слушание назначено на 15.02.2006 г.
Вроде как собираются ходатайствовать о прекращении по реабилитирующим основаниям.
А может быть заключение эксперта не нравится, исключить бы надо.
В общем будем пробовать на своей шкуре. Хоть живой журнал открывай.
Ну, против живого журнала - это было бы интересно Wink
Цитата:
Еще раз повторюсь сложно рассуждать о частном случае не имея на руках материалов. Указанная видеоссылка у меня так и не открылась. Да и вообще, то что показали и что существует в деле - разные вещи.
Да, это безусловно абсолютно разные вещи. Ссылку не надо открывать, у меня она тоже не открылась. А вот скачать по ней ролик удалось. С этим отлично справляется Опера.
Цитата:
Поэтому что там моГет быть: порнография или нет- черт его знает.
На вторую часть вопроса - состав ст. 242 УК РФ - формальный, т.е. преступление является оконченным с момента совершения любого из действий входящих в объективную сторону: изготовление, распространение, рекламирование, торговля.
А раз оно окончено у нас в РФ, согласно ч. 1 ст. 11 УК РФ лицо, совершившее преступление на территории Российской Федерации, подлежит уголовной ответственности по УК РФ.
Ну, а здесь мы с вами по прежнему недоговоримся. В статье есть еще два необходимых для ее применеия условия:
Первое - должно быть не просто изготовлено, а изготовлено с целью распространения.
Второе - не просто распространения, а незаконного распространения.

Иначе - это не преступление, и дело должно быть прекращено.

Вот так
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Фев 08, 2006 8:22 pm Заголовок сообщения: Ответить с цитатой
Yak писал(а):
В общем я пожалуй сяду в процесс по 242 УК РФ. Чувствую, незабываемые впечатления мне гарантированы. А морально после Облаков я готов. Very Happy

эх, жаль, что не со мной вы в процесс садитесь Wink
надеюсь быть в курсе процесса Idea
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Фев 08, 2006 8:39 pm Заголовок сообщения: Ответить с цитатой
Yak писал(а):
В общем я пожалуй сяду в процесс по 242 УК РФ. Чувствую, незабываемые впечатления мне гарантированы. А морально после Облаков я готов. Very Happy

кстати, по дружбе, не упоминайте "конвенцию о запрещении порнографии". нет такой конвенции. мы через пару месяцев докажем это.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Чт Фев 09, 2006 12:32 am Заголовок сообщения: Ответить с цитатой
Да я вообще надеюсь обойтись без международного права.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Фев 09, 2006 7:24 pm Заголовок сообщения: Ответить с цитатой
Yak писал(а):
Да я вообще надеюсь обойтись без международного права.

Shocked неужели от обвинения откажетесь??? в России ведь нету ничего. Разве что местные законы, так они не везде есть.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Чт Фев 09, 2006 11:58 pm Заголовок сообщения: Ответить с цитатой
Yak писал(а):

На вторую часть вопроса - состав ст. 242 УК РФ - формальный, т.е. преступление является оконченным с момента совершения любого из действий входящих в объективную сторону: изготовление, распространение, рекламирование, торговля.
А раз оно окончено у нас в РФ, согласно ч. 1 ст. 11 УК РФ лицо, совершившее преступление на территории Российской Федерации, подлежит уголовной ответственности по УК РФ.

прошу прощения, нельзя ли поподробней остановиться на этом моменте (имею в виду ОКОНЧАНИЕ действий).
1) во Владимире ничег не ИЗГОТАВЛИВАЛИ! Были трансляции, "вживую", без записи какого-либо материала. Записан ролик был не теми людьми, кто имел отношении к студии, а оперативниками.
2) Распространение. Даже если предположить, что владмирская студия транслировала хардовые шоу, то они были направлены в другую страну. На нашей территории они ничего не распространяли. Как на этот канал попали сотрудники милиции - это надо узнать у них. Скорее всего, через анонимный прокси-сервер...
3) Рекламирование. Оно производилось на сайте зоны *com. Эта зона - не российская.
4) Торговля. Шоу были проданы за рубеж! Именно оттуда и шли деньги за эти шоу. Конечный покупатель оставлял свои денежки зарубежному (нероссийскому) сайту, легальной нероссийской компании. Разве продажа состоялась на территории России,

Никакое из действий, озвученных в статье 242 не было ОКОНЧЕНО в России! На территории страны, куда были направлены эти трансляции, ни одно из перечисленных действий преступлением не является! Так возможно ли по отношение к владельцу студии применение статьи 242, устанавливающей вину за распространение порно в России, если в россии владелец студии ничего не изготавливал, не распространял, не рекламировал и не продавал?
Вернуться к началу
Отправить личное сообщение
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Пт Фев 10, 2006 1:17 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
Shocked неужели от обвинения откажетесь??? в России ведь нету ничего. Разве что местные законы, так они не везде есть.

Да я убежден, что в РФ законного распространения порнографии не существует, соответственно любое распространение порнушки будет незаконным. Не вижу проблемы.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Фев 10, 2006 1:31 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
Да я убежден, что в РФ законного распространения порнографии не существует, соответственно любое распространение порнушки будет незаконным. Не вижу проблемы.

Shocked Shocked Shocked а как же бланкетность? а как же секс-шопы?? а как же прянишников???
ну и что такое, наконец, порнография???? и кто может делать экспертизу того, определения чего нет?????
ну не могу я знать заранее, что делаю порнушку. я делаю эротику, приходит мент со средним образованием и говорит, что это порнушка. приходит пьяный эксперт с неоконченным высшим и подтверждает это. но я же не знал заранее, что это порнушка. ну где же справедливость? неграмотный мент и пьяный необразованный эксперт садят в тюрьму человека с двумя высшими, имеющего международные награды только потому, что они считают, что они лучше разбираются, где порнушка, а где нет. а прокурор поддерживает их. так где же справедливость?
я думаю, что вы как человек, служащий закону, должны дать определение порнографии. чтобы обвиняемый знал, в чем его обвиняют. да и остальным будет интересно.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Пт Фев 10, 2006 1:42 am Заголовок сообщения: Ответить с цитатой
Медея, я потому и говорю, что сложно дать ответ о частной ситуации во Владимире, что они там делали не известно. По крайней мере для меня.
По этому об изготовлении можно судить только теоретически. На мой взгляд раз речь идет о "трансляции вживую", значит под изготовлением нужно понимать умышленные действия, направленные на получение того, что можно транслировать.
Распространение предполагает передачу материалов неопределенному кругу лиц с целью их ознакомления как на возмездной, так и на безвозмездной основе (продажа, прокат, демонстрация).
и является процессом изготовления.
Рекламирование означает информационное сообщение о предметах и материалах неопределенному кругу лиц любым способом (в средствах массовой информации, через Интернет, в письмах).
Торговля - это реализация предметов и материалов на возмездной основе.
Учитывая, что состав 242 УК РФ формальный - ответственность наступает с момента начала любых перечисленных действий независимо от того, удалось ли достичь цели. Начал изготавливать с целью распространения, распространять, рекламировать, торговать на территории РФ - добро пожаловать в органы, сынок. Комната в которой изготавливалась и из которой распространялась, рекламировалась, продавалась порнография физически находится на нашей территории. Поэтому проблем не вижу.
Но повторюсь, это только теоретически. В любом случае, для наступления уголовной ответственности достаточно совершения любого из указанных действий.
На мой взгляд в данной ситуации самое вероятное - жто рекламирование.
P/S Вы хоть просветите - как сформулировано обвинение по данной ситуации.
Вернуться к началу
Отправить личное сообщение
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Пт Фев 10, 2006 2:04 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
Shocked Shocked Shocked а как же бланкетность? а как же секс-шопы?? а как же прянишников???

Если они распространяют порнографию, я думаю и до них дойдет очередь. Не все сразу.

oblaka писал(а):
ну и что такое, наконец, порнография???? и кто может делать экспертизу того, определения чего нет?????

Критерии я Вым называл, повторяться не буду.

oblaka писал(а):
ну не могу я знать заранее, что делаю порнушку. я делаю эротику, приходит мент со средним образованием и говорит, что это порнушка. приходит пьяный эксперт с неоконченным высшим и подтверждает это. но я же не знал заранее, что это порнушка. ну где же справедливость?

Вы меня удивляете, что значит не знал? Если Ваше творчество "привлекает внимание к отдельным моментам сексуальности человека, сводя ее к половому акту и технике его проведения", "имеет одну задачу и цель - вызвать или усилить сексуальное возбуждение", "представляет стандартный секс, лишенный минимального личного смысла", "рассматривает человека как препарат на предметном стекле микроскопа", "имеет целью получение прибыли" это однозначно будет порнографией и ваша неосведомленность будет оценена критически.
А эксперт (абсолютно не обязательно что он будет пьяным и с неоконченным высшим - вам ничего не мешает возражать) нам объяснит - имеет ли данное произведение какое либо минимальное отношение к искусству.

А вообще Вы мне напоминаете случай из жизни. Однажды наши опера поймали в зарослях конопли товарищей, которые изготавливали гашиш. Застали их в тот момент когда они ладонями скатывали пыльцу с верхушек конопли. Они все объяснили очень просто - это они оказывается зернышки вытряхивали, чтобы потом птичек кормить.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Фев 10, 2006 2:39 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
oblaka писал(а):
Shocked Shocked Shocked а как же бланкетность? а как же секс-шопы?? а как же прянишников???

Если они распространяют порнографию, я думаю и до них дойдет очередь. Не все сразу.

по-моему вам процесс нравится. не истину найти, а осудить кого-нибудь. садите всех. только потом не удивляйтесь, что это органы никто не любит. а просто деятельность органов должна порядок наводить. а где у нас порядок? так может органы не все так правильно делают?
(пожалуйста не воспринимайте это как обращение ко всем работникам прокуратуры. я уже говорил здесь, что не стригу всех под одну линейку, но вы же знаете истинное положение дел. я выражаю свое мнение, основанное на едиственном в моей жизни опыте общения с органами).

Yak писал(а):
oblaka писал(а):
ну и что такое, наконец, порнография???? и кто может делать экспертизу того, определения чего нет?????

Критерии я Вым называл, повторяться не буду.

вы называли много критериев, и некоторые были противоречивы. а так же содержали не менее неопределенные термины. что такое, например, "отдельные моменты сексуальности человека"? поцелуй это не отдельный момент?

oblaka писал(а):
ну не могу я знать заранее, что делаю порнушку. я делаю эротику, приходит мент со средним образованием и говорит, что это порнушка. приходит пьяный эксперт с неоконченным высшим и подтверждает это. но я же не знал заранее, что это порнушка. ну где же справедливость?

Yak писал(а):
Вы меня удивляете, что значит не знал? Если Ваше творчество "привлекает внимание к отдельным моментам сексуальности человека, сводя ее к половому акту и технике его проведения", "имеет одну задачу и цель - вызвать или усилить сексуальное возбуждение", "представляет стандартный секс, лишенный минимального личного смысла", "рассматривает человека как препарат на предметном стекле микроскопа", "имеет целью получение прибыли" это однозначно будет порнографией и ваша неосведомленность будет оценена критически.
А эксперт (абсолютно не обязательно что он будет пьяным и с неоконченным высшим - вам ничего не мешает возражать) нам объяснит - имеет ли данное произведение какое либо минимальное отношение к искусству.

вот все, что вы перечислили, можно с таким же успехом отнести и к эротике. а то, что порнография имеет задачу вызвать возбуждение, то это просто смешно. вы знаете хоть одного, у кого порнография вызывает не скуку? а подростку с бешеными гормонами порнуха и не нужна. он и от прекрасной няни возбудится и от не рожденной красивой... но, почему-то вы считаете свое мнение верным и обвиняете человека, не разделяющего его. используете свою власть против тех, кто дал вам ее, не имея при этом ни одного пострадавшего.
а вот возражать эксперту я могу. хоть до посинения могу. только судье на это, как бы помягче, ... пофигу. меня в тюрьму закрыли, пока эксперт творил свое доброе дело. и никто меня не спрашивал, хочу ли я такого эксперта. мне вообще сказали, что экспертизу будет одно учреждение делать, а сделало другое. так что не говорите о равенстве сторон и т.д. вы лучше меня знаете, что у нас происходит на самом деле. если по Москве 0,33% оправдательных приговоров, то что говорить о глубинке...

"А вообще Вы мне напоминаете случай из жизни. Однажды наши опера поймали в зарослях конопли товарищей, которые изготавливали гашиш. Застали их в тот момент когда они ладонями скатывали пыльцу с верхушек конопли. Они все объяснили очень просто - это они оказывается зернышки вытряхивали, чтобы потом птичек кормить."
я могу тоже самое про милицию рассказать. посмотрите на новосибирских сайтах свежие новости о милиционерах, наркотой торгующих. и о том, какое им наказание грозит. и о том, как за это же наказывают не милиционеров. и что народ про правосудие наше думает после этого...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Пт Фев 10, 2006 4:23 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
oblaka писал(а):
Shocked неужели от обвинения откажетесь??? в России ведь нету ничего. Разве что местные законы, так они не везде есть.

Да я убежден, что в РФ законного распространения порнографии не существует, соответственно любое распространение порнушки будет незаконным. Не вижу проблемы.
Это Ваше мнение, как частного лица. Вы безусловно, в праве считать так. Но в своей работе вы обязаны руководствоваться явно выраженым мнением законодателя - а законодатель посчитал иначе. В принятом тремя чтениями законе Говорухина есть пункт о возможности трансляции программ порнографического характера с 23 до 4 часов с обязательным кодированием канала. Да - закон не подписан президентом, и следовательно - не принят. Это означает, что вы не можете требовать наличия у производителя лицензии на такую деятельность. Нол для того, что бы требовать его наказания вам надо доказать, в полном согласии с текстом 242 статьи, что материал был предназначен именно для незаконного распространения....

Я не знаю, на какое дело вы собираетесь садиться. Но недавно я купил второй диск сборника Эндрю Блейка, и с удовольствием смотрю эти фильмы. Знаете - там есть и эрекция, и проникновение, и эякуляция. А подиж ты - признаный классик эротики...

Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Пт Фев 10, 2006 4:46 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
А вообще Вы мне напоминаете случай из жизни. Однажды наши опера поймали в зарослях конопли товарищей, которые изготавливали гашиш. Застали их в тот момент когда они ладонями скатывали пыльцу с верхушек конопли. Они все объяснили очень просто - это они оказывается зернышки вытряхивали, чтобы потом птичек кормить.

Смешно. Но не по делу. Наркоманов в России полно - так что общественная опасность от действий наркодельцов налицо. Но никто еще не доказал общественной опасности легального порно (мы сейчас не говорим о безусловно нелегальном - снафе, педофильском и т.д.) - наоборот, все данные говорят о значительном снижении числа насильственных преступлений в условиях легализации порно.

А в УК есть такая статья, что действие или бездействие, пусть и попадающее формально под признаки преступления, но не имеющие социальной опасности преступлением не являются... Как с ней быть?

Валерий
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Пт Фев 10, 2006 5:11 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
Рекламирование означает информационное сообщение о предметах и материалах неопределенному кругу лиц любым способом (в средствах массовой информации, через Интернет, в письмах).
Из данного пассажа, как я понимаю, вы готовы сразу после вынесения обвинительного приговора по данному делу сесть, но уже не на дело, а на скамью подсудимых?
Вы ведь только что информировали неопределенный круг лиц в интернете о наличии порнографических материалов в материалах дела, на которое вы хотите сесть...

Если да - я готов вам передачки слать, как честному прокурору Wink

Валерий.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 39, 40, 41 ... 88, 89, 90 След.
Страница 40 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=600
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 40, 41, 42 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Фев 10, 2006 7:43 pm Заголовок сообщения: Ответить с цитатой
Yak писал(а):
oblaka писал(а):
Shocked Shocked Shocked а как же бланкетность? а как же секс-шопы?? а как же прянишников???

Если они распространяют порнографию, я думаю и до них дойдет очередь. Не все сразу.

я понимаю, что вас и так атакуют неслабо, но все-таки как быть с бланкетностью? эту ветку форума начал профессиональный прокурорр. он видит недопустимость использования 242-ой в нынешнем виде. а аргументирует это весьма убедительными доводами. вы тоже профессиональный прокурор. выскажите свои доводы пожалуйста, раз уж вы собрались садиться на 242-ю...
насколько я понимаю, у нас все, что не запрещено, то разрешено (начало УК РФ). и так как у нас не запрещен ЗАКОННЫЙ оборот порнографии, а определения законного-незаконного нет, то и привлекать не за что. есть теперь отдельно вторая часть 242-й, там все четко и ясно, вопросов нет. а вот первую часть в существующем виде применять нельзя. готов выслушать контаргументы...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Сб Фев 11, 2006 5:49 am Заголовок сообщения: Ответить с цитатой
Облака, мне определенно нравится с Вами беседовать, в Ваших словах столько непринужденной наивности. Да и я потихоньку становлюсь графоманом Smile
"по-моему вам процесс нравится. не истину найти, а осудить кого-нибудь. садите всех. только потом не удивляйтесь, что это органы никто не любит. а просто деятельность органов должна порядок наводить. а где у нас порядок? так может органы не все так правильно делают?"

Я понял, что это Ваше личное мнение, и опыт общения у Вас первый, и Вы на противоположной стороне.
Конечно в органах есть негодяи, однако не более чем в самом обществе. Дегенераты неизменно просачиваются и в прокуратуру, и в армию и в органы местного самоуправления и т.д. Люди разные бывают и идеального механизма отбора и отсеивания уродов еще не придумали. Как ни странно я дегенератов в органах тоже не люблю. И хорошо, что Вы это понимаете и не "стригете всех под одну линейку". Но это лирика.
Возвращаясь ко мне и моему мнению. Вы утверждаете, что "мне нравится кого нибудь осудить и сажу я всех". Это безусловно не так. И пока что примерно в 80% случаев, с которыми я сталкивался, нелюбовь к органам в моем лице высказывали те люди, которые сами не в ладах с законом. 20% - те кому я не смог реально помочь (не потому что не хотел, а потому что не всесилен). Так, потерпевшие или граждане, права которых нарушаются в различных сферах жизни и которым оказана реальная помощь очень даже благодарны.
Далее. Я также очень заинтересован истину найти, не хочу я брать грех на душу обвиняя невиновного, и отказывался я неоднократно от обвинения при доказательствах притянутых за уши. Но таких случаев очень мало, единицы в год. Не потому что я кровожадный, просто действительно люди совершают преступления, а вина их подтверждается доказательствами. Преступник получает справедливое наказание (кстати в большинстве случаев условное на первый раз, хотя принципиально не прошу условно за тяжкие преступления против личности, сбыт наркотиков), а потерпевший моральное, и иногда и материальное удовлетворение. Так что порядок стараюсь подерживать. Может быть на чей то взгляд и плохо. Но поверьте, это не от моей лени, есть объективные факторы.

"не менее неопределенные термины. что такое, например, "отдельные моменты сексуальности человека"? поцелуй это не отдельный момент?"
Еще раз повторю. Не надо тупить, если уж цитируете , то цитируйте полностью- фраза звучит как "отдельным моментам сексуальности человека, сводя ее к половому акту и технике его проведения". Вы понимаете? Сводя. К половому. Акту. И технике. Его проведения. Чего не понятно то?

"с таким же успехом отнести и к эротике"
В том то и дело, что нельзя. На то они и критерии, которые отграничивают одно от другого.
"а вот возражать эксперту я могу"
Вы опять не поняли. Возражать надо следователю, назначающему экспертизу эксперту, с которым Вы не согласны и предлагать своего.

"не запрещен ЗАКОННЫЙ оборот порнографии"
Да с чего Вы это взяли? Законного оборота порнографии в РФ нет.
И как быть с бланкетностью я не знаю. И не знаю из чего следует вывод, что статья бланкетная.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Фев 11, 2006 7:07 pm Заголовок сообщения: Ответить с цитатой
Yak писал(а):
"по-моему вам процесс нравится. не истину найти, а осудить кого-нибудь. садите всех..."

я понимаю, что в фукции прокурора как раз и входит сажать. но я имелл в виду немного другое в вашем случае. вы соглашались в этом форуме, что не так все гладко с 242-й. и, раз уж вы так часто появляетесь на этой ветке, вы хотите найти истину. и это вас положительно характеризует. но, с другой стороны, вы сели в процесс по 242-й, как я понимаю, не с целью оправдать. вы взялись за обвинение с двумя очень вредными для справедливого правосудия убеждениями.
во-первых, ваши определения порнографии выдернуты из различных источников именно в том объеме, какой нужен только для обвинения, а не для объективного рассмотрения дела. где в ваших критериях художественная составляющая? можно из 80% фильмом (в том числе и детских) "нарезать" нужным образом кадры так, что это потянет на порно в ваших терминах. а ведь критерий "не представляющий художественной ценности" имеется в большинстве определений порнографии.
и почему вы взяли на себя право ВЫБИРАТЬ определения порнографии??? существует множество определений, сделанных учеными, деятелями искусства, сексопатолагами с мировыми именами. но вы выбрали именно те определения, которые ВАМ выгодны. но ведь вы юрист. не искусствовед, не сексопатолог. это не ваша компетенция. это не компетенция судьи. это не компетенция пьяного эксперта (в моем случае). а ведь в 242-й компетентность решает судьбу обвиняемых. поэтому должно быть ОДНО определение порнографии, закрепленное в законе. тогда судьбу обвиняемых будут решать не ЭМОЦИИ судьи, прокурора, следователя, опера а ЗАКОН.
а пока использование 242-й считаю призволом.
во-вторых, вы убеждены, что законного оборота порнографии в России нет. Ну измените тогда 242-ю. в предыдущем УК не было термина "незаконный". и проблем не было. захотел посадить - посадил! причем садили за что хотели (определения порнографии ведь тоже не было). вы сами показывали решение суда по "греческой смоковнице". что, ничего не изменилось с тех пор?
вы используете ваши толкования закона, не удосужившись прочитать НАЧАЛО УК. мой знакомый следователь сказал, что определение бланкетности им давали на ПЕРВОМ уроке по юриспунденции. и мой судья, кстати, тоже признал бланкетность 242-й. а вам удобнее объявить ее не бланкетной! конечно, надо наказывать преступников, но надо это делать в рамках закона. если закон не имеет четких рамок, то его использовать нельзя.

Yak писал(а):
Так, потерпевшие или граждане, права которых нарушаются в различных сферах жизни и которым оказана реальная помощь очень даже благодарны.

ну хорошо, тогда вы может быть покажите мне хоть одного потерпевшего от 242-й? нет? тогда я вам скажу: если вы засудите по 242-й, то вам будут благодарны: опера, которые вместо того, чтобы закрывать наркоточки, лучше поймают парнишку, работающего продавцом дисков. вам будет благодарен следователь, раскрывший сложное и опасное преступление, вам будет благодарен ваш начальник, которому вы улучшили показатели, вам будет благодарен судья, наказавший такого опасного преступника. вот сколько благодарных! поощрение получите, может даже премию. но все это вы сделаете не по закону, а интерпретируя сырой закон так, как вам удобнее.

Yak писал(а):
Я также очень заинтересован истину найти, не хочу я брать грех на душу обвиняя невиновного

отлично! так вы, может быть, приостановите пока процесс и сделаете запрос в ВС или КС по поводу бланкетности 242-й, по поводу экспертных учреждений и по поводу определения порнографии? да вам тогда тысячи людей во всей России спасибо скажут! вот это будет поиск истины! ну, решайтесь...

"не менее неопределенные термины. что такое, например, "отдельные моменты сексуальности человека"? поцелуй это не отдельный момент?"
Еще раз повторю. Не надо тупить, если уж цитируете , то цитируйте полностью- фраза звучит как "отдельным моментам сексуальности человека, сводя ее к половому акту и технике его проведения". Вы понимаете? Сводя. К половому. Акту. И технике. Его проведения. Чего не понятно то?

Yak писал(а):
Возражать надо следователю, назначающему экспертизу эксперту, с которым Вы не согласны и предлагать своего.

возражал, сейчас перепечаю ответ:
"...в ходатайстве полностью отказать, так как обвиняемые УЖЕ привлечены по статье 242 УК РФ и экспертиза УЖЕ проводится специалистами искусствоведческой комиссии... Участие ваших экспертов возможно только в составе этой комиссии."

Yak писал(а):
"не запрещен ЗАКОННЫЙ оборот порнографии"
Да с чего Вы это взяли? Законного оборота порнографии в РФ нет.
И как быть с бланкетностью я не знаю. И не знаю из чего следует вывод, что статья бланкетная.

тяжелый случай
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Сб Фев 11, 2006 7:27 pm Заголовок сообщения: Ответить с цитатой
Ну вот, блин, опять Вы блажить начинаете. Еще никто никого не посадил, даже дело рассматривать не начали, а Вы уже столько выводов обо мне сделали. Laughing Обещаю Вам, никаких эмоций не будет, будут только мнения авторитетных экспертов и специалистов.
А про законный оборот порнографии это Вы напрасно. Ну нет такого у нас в стране, вот нет и все тут.
Мы тут на днях по ч. 1 ст. 228-1 УК РФ одного подлеца посадили, и Вы знаете действительно, хоть бы один потерпевший благодарен был. Ничего подобного, только опера руку пожали и начальник отметил, что сбытчика упрятали. Laughing

Последний раз редактировалось: Yak (Сб Фев 11, 2006 10:04 pm), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Фев 11, 2006 7:48 pm Заголовок сообщения: Ответить с цитатой
Yak писал(а):
Ну вот, блин, опять Вы блажить начинаете. Еще никто никого не посадил, даже дело рассматривать не начали, а Вы уже столько выводов обо мне сделали. Laughing Обещаю Вам, никаких эмоций не будет, будут только мнения авторитетных экспертов и специалистов.
А про законный оборот порнографии это Вы напрасно. Ну нет такого у нас в стране, вот нет и все тут.
Мы тут на днях по ч. 1 ст. 228-1 УК РФ одного подлеца посадили, и Вы знаете действительно, хоть бы один потерпевший благодарен был. Ничего подобного, только опера руку пожали и начальник отиетил, что сбытчика упрятали. Laughing

вот опять вы термин "блажить" используете без законного определения Very Happy
а я не про то говорил, что вы посадите. но раз уж вы сели в этот процесс, то уж наверняка не для того, чтобы оправдывать. а раз уж вы настроены обвинять по такой скользкой статье, то и возмущение у меня появилось.
ну ладно, может оцените новосибирский закон об обороте продукции сексуального характера www.oblaka.nu/law.html ? разве он не предполагает законный оборот?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Вс Фев 12, 2006 8:23 pm Заголовок сообщения: Ответить с цитатой
Yak писал(а):
Медея, я потому и говорю, что сложно дать ответ о частной ситуации во Владимире, что они там делали не известно. По крайней мере для меня.
По этому об изготовлении можно судить только теоретически. На мой взгляд раз речь идет о "трансляции вживую", значит под изготовлением нужно понимать умышленные действия, направленные на получение того, что можно транслировать.
Распространение предполагает передачу материалов неопределенному кругу лиц с целью их ознакомления как на возмездной, так и на безвозмездной основе (продажа, прокат, демонстрация).
и является процессом изготовления.
Рекламирование означает информационное сообщение о предметах и материалах неопределенному кругу лиц любым способом (в средствах массовой информации, через Интернет, в письмах).
Торговля - это реализация предметов и материалов на возмездной основе.
Учитывая, что состав 242 УК РФ формальный - ответственность наступает с момента начала любых перечисленных действий независимо от того, удалось ли достичь цели. Начал изготавливать с целью распространения, распространять, рекламировать, торговать на территории РФ - добро пожаловать в органы, сынок. Комната в которой изготавливалась и из которой распространялась, рекламировалась, продавалась порнография физически находится на нашей территории. Поэтому проблем не вижу.
Но повторюсь, это только теоретически. В любом случае, для наступления уголовной ответственности достаточно совершения любого из указанных действий.
На мой взгляд в данной ситуации самое вероятное - жто рекламирование.
P/S Вы хоть просветите - как сформулировано обвинение по данной ситуации.

2Yak
Интересно всё таки как 242-ю можно притягивать к веб-кам бизнесу- по сути дела в подавляющем большинстве случаев сессии в веб кам студиях это просто стриптиз перед камерой.........
Если изготовление и распространение ( то есть загрузка видеоинформации) с целю получения денег действительно происходит на территории РФ, однако вывод информации в виде того же видеоизображения происходит не у нас в стране, это изображение транслируется через сервер сайта расположенного не на территории РФ.. Кстати распространение идёт не неопределённому кругу лиц, а самому , что ни на есть определённому, то есть конкретному лицу зашедшему на видеосессию!
С рекламированием вообще непонятно- рекламированием студии вообще не занимаются, рекламированием среди целевой аудитории занимается сайт, грубо говоря когда модель в студии конектится к сайту в определённом разделе ( разделах) появляется её фото по которому мембер может прийти к ней на видеосессию........То есть процеесс рекламирования вообще имхо отношения к РФ не имеет....Он здесь не начинается и не заканчивается......
Вот цитата из нашего закона о рекламе:
"реклама — распространяемая в любой форме, с помощью любых средств информация о физическом или юридическом лице, товарах, идеях и начинаниях (рекламная информация), которая предназначена для неопределенного круга лиц и призвана формировать или поддерживать интерес к этим физическому, юридическому лицу, товарам, идеям и начинаниям и способствовать реализации товаров, идей и начинаний;"

То есть призвана формировать или поддерживать интерес к лицу или товару..........и предназначена для неопределённого круга лиц....
А размещение фото на сайте носит ИНФОРМАТИВНУЮ функцию! и предназначенно для ОПРЕДЕЛЁННОГО круга лиц......
Другими словами рекламой не является.........
Отсюда ещё один вопрос- как в ходе судебного разбирательства уголовных дел решается вопрос с определением рекламирования?
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Пн Фев 13, 2006 12:55 am Заголовок сообщения: Ответить с цитатой
*Alex* писал(а):
Интересно всё таки как 242-ю можно притягивать к веб-кам бизнесу- по сути дела в подавляющем большинстве случаев сессии в веб кам студиях это просто стриптиз перед камерой.........
Если изготовление и распространение ( то есть загрузка видеоинформации) с целю получения денег действительно происходит на территории РФ, однако вывод информации в виде того же видеоизображения происходит не у нас в стране, это изображение транслируется через сервер сайта расположенного не на территории РФ.. Кстати распространение идёт не неопределённому кругу лиц, а самому , что ни на есть определённому, то есть конкретному лицу зашедшему на видеосессию!

Более того, сайт принадлежит фирме, легально зарегистрированой в стране, в которой эти правила намного определеннее, (и жестче) чем в России. И в правилах сайта нет теоретического спора "Что такое порно", а есть вполне конкретные правила, что можно, а что нельзя. И, например, за то, что совершеннолетняя модель перед камерой будет разыгрывать школьницу - не она одна, а вся студия, возможно, что и не одна, будет закрыта и потеряет свои деньги. И правила сайта основаны на законах США именно потому, что там самые платежеспособные люди и самый развитый интернет. Сайт обязан соблюдать эти законы, так как иначе деньги этих людей ему никто не переведет. В результате - на сайте недопустимо то, что в правилах называется "ужастное порно" (в силу семантических различий к самому слову "порно" в англоязычных странах относятся иначе. Например, красивая эротика называется "мягкое порно". Просто есть вполне конкретный список правил, нарушение которых недопустимо. А появление на этом сайте перед камерой несовершеннолених (даже полностью одетых!)вызовет немедленое обращение в полицию.

Дискуссия о том, что допустимо, а что запретно идет не только здесь, и постепенно эти правила стали, де факто, мировыми стандартами легальной адалт индустрии. Повторю - эти правила намного жестче и определенее, чем это предусмотрено в России. В первую очередь, это связано с запретом на участие в индустрии несовершенолетних и даже с имитацией такого участия. Так что сайт занят вполне законной деятельностью, и не распространяет общественно опасных материалов (того, что в рамках этой дискусии мы пытаемся определить как "порно"). Поэтому в случае вебкамеры в суде надо доказывать не то, что что-то там производилось, а именно то, что производилось именно "порно"...

Цитата:
С рекламированием вообще непонятно- рекламированием студии вообще не занимаются, рекламированием среди целевой аудитории занимается сайт, грубо говоря когда модель в студии конектится к сайту в определённом разделе ( разделах) появляется её фото по которому мембер может прийти к ней на видеосессию........То есть процеесс рекламирования вообще имхо отношения к РФ не имеет....Он здесь не начинается и не заканчивается......
Вот цитата из нашего закона о рекламе:
"реклама — распространяемая в любой форме, с помощью любых средств информация о физическом или юридическом лице, товарах, идеях и начинаниях (рекламная информация), которая предназначена для неопределенного круга лиц и призвана формировать или поддерживать интерес к этим физическому, юридическому лицу, товарам, идеям и начинаниям и способствовать реализации товаров, идей и начинаний;"

То есть призвана формировать или поддерживать интерес к лицу или товару..........и предназначена для неопределённого круга лиц....
А размещение фото на сайте носит ИНФОРМАТИВНУЮ функцию! и предназначенно для ОПРЕДЕЛЁННОГО круга лиц......
Другими словами рекламой не является.........
Отсюда ещё один вопрос- как в ходе судебного разбирательства уголовных дел решается вопрос с определением рекламирования?

Абсолютно согласен - рекламированием и распространением занимается сайт, принадлежащий легальной фирме, занятой вполне легальной деятельностью. И рекламирует он, опять таки повторю, материалы не несущие социальной опасности. Смешно предьявлять в таком случае обвинение студии.

А в общем случае...
Человечество кроме категорий "нравится-не нравится" выработало категории "приемлемо-не приемлемо". То, о чем здесь мы так спорим, может не нравиться - но распространение таких материалов во взрослой аудитории не несет социальной опасности - это признано практически во всем мире.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Вт Фев 14, 2006 1:25 am Заголовок сообщения: Ответить с цитатой
С нетерпением жду 15 ф.
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Вт Фев 14, 2006 9:21 pm Заголовок сообщения: Ответить с цитатой
А, что у нас 15 фев.? Cool
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Фев 14, 2006 10:51 pm Заголовок сообщения: Ответить с цитатой
Yak писал(а):
С нетерпением жду 15 ф.

надеюсь на прямые трансляции Very Happy
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пт Фев 17, 2006 3:52 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
С нетерпением жду 15 ф.

и что было?
Вернуться к началу
Отправить личное сообщение
Потребитель

Зарегистрирован: 18.02.2006
Сообщения: 4
Сообщение Добавлено: Сб Фев 18, 2006 5:52 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
Yak писал(а):
oblaka писал(а):
Shocked Shocked Shocked а как же бланкетность? а как же секс-шопы?? а как же прянишников???

Если они распространяют порнографию, я думаю и до них дойдет очередь. Не все сразу.

я понимаю, что вас и так атакуют неслабо, но все-таки как быть с бланкетностью? эту ветку форума начал профессиональный прокурорр. он видит недопустимость использования 242-ой в нынешнем виде. а аргументирует это весьма убедительными доводами. вы тоже профессиональный прокурор. выскажите свои доводы пожалуйста, раз уж вы собрались садиться на 242-ю...
насколько я понимаю, у нас все, что не запрещено, то разрешено (начало УК РФ). и так как у нас не запрещен ЗАКОННЫЙ оборот порнографии, а определения законного-незаконного нет, то и привлекать не за что. есть теперь отдельно вторая часть 242-й, там все четко и ясно, вопросов нет. а вот первую часть в существующем виде применять нельзя. готов выслушать контаргументы...

Отсутствие ФЗ "Об обороте порнографии" не препятствует применению норм об ответственности за незаконный оборот.
Таковым просто считаем оборот порнухи,осуществляемы с нарушением любых правовых норм (без чеков, без разрешения на торговлю, перевозку без накладной, в ходе незаконной предпринимательской деятельности, без уплаты налогов). В принципе, эти вещи сами по себе образуют состав, но если они совершаются в отношении порнографии, то мы имеем состав 242.
Вся проблема в отнесении изъятого к порнухе. Единственная экспертная методика, которую я видел, разработана Госкино СССР и напечатана в "Бюллетене ГСУ МВД СССР" за 1970-затертый год.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Сб Фев 18, 2006 4:17 pm Заголовок сообщения: Ответить с цитатой
Потребитель писал(а):
Отсутствие ФЗ "Об обороте порнографии" не препятствует применению норм об ответственности за незаконный оборот.
Таковым просто считаем оборот порнухи,осуществляемы с нарушением любых правовых норм (без чеков, без разрешения на торговлю, перевозку без накладной, в ходе незаконной предпринимательской деятельности, без уплаты налогов). В принципе, эти вещи сами по себе образуют состав, но если они совершаются в отношении порнографии, то мы имеем состав 242.
Вся проблема в отнесении изъятого к порнухе. Единственная экспертная методика, которую я видел, разработана Госкино СССР и напечатана в "Бюллетене ГСУ МВД СССР" за 1970-затертый год.

Отсюда два вывода - педофилы, снимающие детское порно должны просто регистрироваться, как частные предприниматели и перевозить свою продукцию с выписаными накладными, а при продаже выбивать чеки и платить налоги, и к ним у закона не будет претензий, я правильно понимаю? Laughing

С другой стороны, как быть с запрещением "многократной" ответствености за одно нарушение? Вы правильно говорите, о том, что эти нарушения могут сами по себе быть основанием для привлечения к ответствености, но причем здесь содержание материалов, а следовательно - при чем здесь 242 статья?

Не надо путать причину и следствие. На самом деле именно отсутствие ФЗ вызывает уход легальной адалт индустрии в тень. Поэтому наказывать тех, кто работает в легальном адалте за отсутствие ФЗ и противозаконно и просто аморально. Современная индустрия эротических развлечений для взрослых признана законной во всем мире. Именно отсутствие ФЗ - причина буквально толп "работающих девочек" на обочинах всех оживленных магистралей России. Значительная часть этих "девушек" там бы не оказалась, будь у них возможность легально работать, и, вполне может быть, в том же адалте.

В условиях супер монополизированой экономики, доставшейся нам в наследство от Союза, эта индустрия может обеспечить многие тысячи людей творческой и хорошо оплачиваемой работой. По естественным причинам большая часть вовлеченых в индустрию - молодежь, которая заработаные деньги часто вкладывает в себя, в условия своей жизни и в качественное (а следовательно - в дорогое!) образование. А это уже очень нужно не только им лично, но и государству. Поэтому ФЗ необходим для того, что бы четко провести границы - это можно, это нельзя, а это можно, но при соблюдении определенных условий. И для того, что бы работающие в легальной адалт индустрии платили налоги и таким образом содержали растущее число пенсионеров и зарабатывали себе пенсионные накопления, которые им потребуются в будующем.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Вс Фев 19, 2006 12:17 am Заголовок сообщения: Ответить с цитатой
Потребитель писал(а):

Отсутствие ФЗ "Об обороте порнографии" не препятствует применению норм об ответственности за незаконный оборот.
Таковым просто считаем оборот порнухи,осуществляемы с нарушением любых правовых норм (без чеков, без разрешения на торговлю, перевозку без накладной, в ходе незаконной предпринимательской деятельности, без уплаты налогов). В принципе, эти вещи сами по себе образуют состав, но если они совершаются в отношении порнографии, то мы имеем состав 242.
Вся проблема в отнесении изъятого к порнухе. Единственная экспертная методика, которую я видел, разработана Госкино СССР и напечатана в "Бюллетене ГСУ МВД СССР" за 1970-затертый год.

Да? А разве то, что вы перечислили, должно проходить не по "экономическим" статьям? по 171, например.
А незаконный оборот порнографии - это скорей тот, что производится с нарушением законов об обороте продукции сексуального (или эротического или порнографического - везде по разному называют) характера. ФЗ не принят, но ведь субъекты свои местные законы приняли. Значит, ими и надо руководствоваться. Облака выкладывал ссылку на подобный акт Новосибирской области. И именно нарушение подобных законов и есть НЕЗАКОННЫЙ оборот порнопродуции.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Фев 19, 2006 12:26 am Заголовок сообщения: Ответить с цитатой
Потребитель писал(а):
Отсутствие ФЗ "Об обороте порнографии" не препятствует применению норм об ответственности за незаконный оборот.
Таковым просто считаем оборот порнухи,осуществляемы с нарушением любых правовых норм (без чеков, без разрешения на торговлю, перевозку без накладной, в ходе незаконной предпринимательской деятельности, без уплаты налогов). В принципе, эти вещи сами по себе образуют состав, но если они совершаются в отношении порнографии, то мы имеем состав 242.
Вся проблема в отнесении изъятого к порнухе. Единственная экспертная методика, которую я видел, разработана Госкино СССР и напечатана в "Бюллетене ГСУ МВД СССР" за 1970-затертый год.

вот меня всегда удивляет как неюриста слышать такое от юристов. ну нет у меня специальных знаний, но ведь логику никто еще не отменял.
зайдем с другой стороны. я продаю порнуху с чеками, разрешениями, накладными и т.д. и что? меня не будут по 242-й привлекать? а как же тогда дела в отношении продавцов дисков? они ведь официально и с чеками продавали???
или вот мое дело. не было ни контрольных закупов, ни обвинений в неуплате налогов, никаких фактов продаж не было. просто нагрянули на квартиру и изъяли диски с ЗАШИФРОВАННЫМИ фотографиями. то есть не было нарушений никаких правовых норм. меня обвиняют ТОЛЬКО по 242-й.
и еще (смотрю начало этого форума). юристы, составлявшие нынешеий УК, ввели понятие НЕЗАКОННОЕ в 242 не просто так. ну оставьте вы старую редакцию, ну запретите вы полностью оборот порнографии, ну дайте, наконец, внятное определение порнографии (пусть даже и удобное правоохранительным органам). ну тогда хоть порядок какой-то будет. ну считаете вы весь оборот незаконным, но ведь не приняли закон об обороте именно по тому, что не соответствовал он 242-й в части незаконности. ну что, в администрации Ельцина неграмотные юристы сидели? да мы по их Конституции, между прочим, сейчас живем.
а уж об определении тут столько говорилось. прокурор выбирает из определений, данными авторитетами, то, которое его устраивает. обвинямый выбирает из определений ТЕХ ЖЕ авторитетов совершенно другое. но прав всегда оказывается прокурор... хотя это является вытиранием ног об действующую Конституцию. и за это этих прокуроров и судей, которые слушают только обвинителей, забывая об основном законе нашей страны, надо первыми на нары. может тогда и порядок начнется в стране...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 40, 41, 42 ... 88, 89, 90 След.
Страница 41 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=615
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 41, 42, 43 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Фев 19, 2006 12:29 am Заголовок сообщения: Ответить с цитатой
Medeya писал(а):
А незаконный оборот порнографии - это скорей тот, что производится с нарушением законов об обороте продукции сексуального (или эротического или порнографического - везде по разному называют) характера. ФЗ не принят, но ведь субъекты свои местные законы приняли. Значит, ими и надо руководствоваться. Облака выкладывал ссылку на подобный акт Новосибирской области. И именно нарушение подобных законов и есть НЕЗАКОННЫЙ оборот порнопродуции.

кстати, подобные законы есть в нескольких регионах. они просто не афишируются по понятным причинам. не поленитесь - покопайтесь в документах местных администраций.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Фев 19, 2006 2:56 am Заголовок сообщения: Ответить с цитатой
Потребитель писал(а):
Отсутствие ФЗ "Об обороте порнографии" не препятствует применению норм об ответственности за незаконный оборот.

в связи с этим вспомнил "перл" своего обвинителя: "отсутствие необходимых процессуальных документов не является препятствием для принятия судебного решения" Very Happy
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Вс Фев 19, 2006 4:54 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):

кстати, подобные законы есть в нескольких регионах. они просто не афишируются по понятным причинам. не поленитесь - покопайтесь в документах местных администраций.

я знаю. Мы работаем в регионе, где подобный закон существует. И мы работаем с соблюдением всех пунктов этого местного закона. Но меня интересовало Владимирское дело. И я, конечно, пыталась найти что-то подобное, что было принято во Владимире - но не нашла. Яндекс выдал только их закон про нравственность, про защиту детей. А вот именно про закон "о регулировании оборота" подобной продукции Яндекс ниче не сказал. Хотя проект такого закона там разрабатывался... С другой стороны, если б он был, владельцы Владимирской студии ОДНОЗНАЧНО попали бы под 242. Потому что большинство аналогичных законов запрещают продавать, производить, рекламировать и т д продукцию сексуального характера в ЖИЛЫХ помещениях. Та студия была в квартире. Получается, расапростаняли действительно противозаконно (и уже было б неважно - порно это, или легкая эротика). Сказано низзя в квартире ни то ни другое, значит, нельзя! но (!) это в том случае, если закон был бы принят.

Последний раз редактировалось: Medeya (Ср Фев 22, 2006 12:28 am), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Фев 20, 2006 12:10 pm Заголовок сообщения: Ответить с цитатой
Дорогой Yak!
Присутствие действующего обвинителя в этом топике крайне ценно. Это говорит о намерении докопаться до истины, а не простом трёпе. Теперь к сути.

Я прекрасно понимаю, что в школе на уроках русского языка и литературы вас не обучали различать понятия "порнографии" и "эротики". Как не учили и всех нас. И в университетах, институтах, ПТУ тоже не учили.

Но хоть раз в жизни откройте толковый словарь русского языка!
Разница появляется именно в половых отношениях:
Если это чувственность - то эротика!
Если цинизм и крайняя натуралистичность - порнография!

Кстати, Валерий, зная, видимо, английский язык, уже писал о разнице в значениях терминов:
В результате - на сайте недопустимо то, что в правилах называется "ужастное порно" (в силу семантических различий к самому слову "порно" в англоязычных странах относятся иначе. Например, красивая эротика называется "мягкое порно".
Нельзя калькировать английский термин «порно» на русский язык! Грамотным переводом будет «эротика». Помимо русского я изучал ещё три иностранных языка. И калькирование – грубейшая ошибка как при обучении языку, так и при пользовании им. Вы ведь не употребляете термин «порно» в арабском или зулусском значении?! Smile

Вы писали про "незнание не освобождает от ответственности" и приводили пример с операми и коноплёй.
Человек, владеющий нормальным русским языком в полном объёме понимает под «порно» только циничные и крайне натуралистичные половые отношения. Нормальные чувственные и не крайне натуралистичные половые отношения – с минетом, дуплетом и оргазмом – это эротика. А если ещё происходит демонстрация удовольствия – стоны блаженства, вздохи нежных ощущений - то уже совсем очевидно – это нормальная, пристойная эротика.
И вдруг кто-то, слабо владея русским, путаясь в понятиях, обвиняет грамотного, образованного человека за то, что он сфотографировал влюблённых в момент наслаждения???!!!

Вы удивляете: "И не знаю из чего следует вывод, что статья бланкетная".
Об этом весь топик! Перечитайте! Попросту говоря нет подзаконного акта, в котором бы было расписано где именно распространять, рекламировать и т.п. предметы и материалы с цинизмом и крайней натуралистичностью в половых отношениях.
Война шла. Отменить преследование за порнографию успели. А прописать "где" нет. И дядя Ваня из Урюпинска, который торгует фото, видео или стриптизом на вебкаме не может отвечать за то, что Ельцин и Ко не смогли прописать на бумаге где продавать голых тёток.

За наказание несчастного и невиновного человека по 242 вам никто не скажет спасибо.
За оправдание по 242 вам скажут спасибо ДЕСЯТКИ ТЫСЯЧ (и это только те, кто в теме).
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
LegendGsm

Зарегистрирован: 28.08.2005
Сообщения: 20
Откуда: Челябинск
Сообщение Добавлено: Пт Фев 24, 2006 3:18 pm Заголовок сообщения: Ответить с цитатой
Цитата:
В любом случае, для наступления уголовной ответственности достаточно совершения любого из указанных действий.

совершенно верно,именно на это и опирается суд,в том муниципальном образовании где сами власти Обл.Дума и т п,лояльны к распространению или имеются какие никакие нормативки,там и суды будут лояльны.
браво,наконец то озвучено было Реальное мнение и похоже реального спеца.
_________________
с уважением, Вячеслав
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Фев 25, 2006 3:58 am Заголовок сообщения: Ответить с цитатой
LegendGsm писал(а):
совершенно верно,именно на это и опирается суд,в том муниципальном образовании где сами власти Обл.Дума и т п,лояльны к распространению или имеются какие никакие нормативки,там и суды будут лояльны.
браво,наконец то озвучено было Реальное мнение и похоже реального спеца.

так вот и получается, что живем в одной стране, УК один, а в одном месте по 242-й наказывают, потому что нет местных нормативов, а в другом нет. тогда и УК должны быть разные в разных регионах Confused
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Потребитель

Зарегистрирован: 18.02.2006
Сообщения: 4
Сообщение Добавлено: Сб Фев 25, 2006 8:45 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
Medeya писал(а):
А незаконный оборот порнографии - это скорей тот, что производится с нарушением законов об обороте продукции сексуального (или эротического или порнографического - везде по разному называют) характера. ФЗ не принят, но ведь субъекты свои местные законы приняли. Значит, ими и надо руководствоваться. Облака выкладывал ссылку на подобный акт Новосибирской области. И именно нарушение подобных законов и есть НЕЗАКОННЫЙ оборот порнопродуции.

кстати, подобные законы есть в нескольких регионах. они просто не афишируются по понятным причинам. не поленитесь - покопайтесь в документах местных администраций.

Ужос, нах... Уголовное законодательство находится в исключительной компетенции федерального законодателя. Не представляю себе приговор со ссылкой на закон Энской области.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Фев 25, 2006 9:33 pm Заголовок сообщения: Ответить с цитатой
Потребитель писал(а):
oblaka писал(а):
Medeya писал(а):
А незаконный оборот порнографии - это скорей тот, что производится с нарушением законов об обороте продукции сексуального (или эротического или порнографического - везде по разному называют) характера. ФЗ не принят, но ведь субъекты свои местные законы приняли. Значит, ими и надо руководствоваться. Облака выкладывал ссылку на подобный акт Новосибирской области. И именно нарушение подобных законов и есть НЕЗАКОННЫЙ оборот порнопродуции.

кстати, подобные законы есть в нескольких регионах. они просто не афишируются по понятным причинам. не поленитесь - покопайтесь в документах местных администраций.

Ужос, нах... Уголовное законодательство находится в исключительной компетенции федерального законодателя. Не представляю себе приговор со ссылкой на закон Энской области.

как вы должны были заметить эта ветка посвящена бланкетности 242-й. а бланкетность как раз и подразумевает наличие дополнительных законодательных актов. к сожалению федеральные органы никак не соберутся принять единые регулирующие акты. поэтому единственное чем можно пользоваться в настоящий момент это местные законодательные документы.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вс Фев 26, 2006 7:02 am Заголовок сообщения: Ответить с цитатой
Потребитель писал(а):
Ужос, нах... Уголовное законодательство находится в исключительной компетенции федерального законодателя. Не представляю себе приговор со ссылкой на закон Энской области.

Никто не требует принятия УК Энской области. А вот федеральный закон об обороте сексуально-эротической продукции остро необходим. Причем закон не запретительный, а нормальный, примерно такой как во всех нормальных странах.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Вс Фев 26, 2006 9:19 pm Заголовок сообщения: Ответить с цитатой
Да я уж думаю, пусть хоть запретительный был бы, просто чётко пропишите что почём и что за что будет!
Ибо заключения всяких сомнительных экспертиз лично у меня доверия не вызывают и я думаю , что мало кому захочется сидеть 2 года из за того , что какая нибудь старая ханжа под порнуху что угодно загонит......
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Вс Фев 26, 2006 11:38 pm Заголовок сообщения: Ответить с цитатой
Потребитель писал(а):

Ужос, нах... Уголовное законодательство находится в исключительной компетенции федерального законодателя. Не представляю себе приговор со ссылкой на закон Энской области.

Ну что, съязвил что ли? В уголовном законодательстве ничего нет насчет законного распространения. А чем, по вашему мнению, должны руководствоваться милиция, суды и прокуратоура в Энской области, кроме как федеральными и МЕСТНЫМИ нормативными актами?
Вернуться к началу
Отправить личное сообщение
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Вт Фев 28, 2006 2:43 am Заголовок сообщения: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
Вот нарыл интересное обсуждение.

http://luba-love.livejournal.com/13099.html#cutid1

А насчет законного и незаконного тут уже писали:

Порнографы и браконьеры
Воскресенье, 26 Февраля 2006 г. 12:23

Некоторые судейские заявляют: "В условиях, когда отсутствует закон, устанавливающий правовые основы изготовления и оборота порнографической продукции, такая деятельность в любом случае является незаконной".

Правовая ересь, изобретённая митрофанушками от правосудия!
Забыли, наверное, когда учебник уголовного права читали (и то, небось, в коридоре перед экзаменами). Ну да что от арбитражников большего требовать... Они, наверное, понятие "бланкетная норма" с чем-нибудь ругательным ассоциируют.
Их бы - да на переэкзаменовку !

Вот как представляется, введение ст. 258 УК РФ о браконьерстве возможно было бы без соответствующего закона "Об охоте" ?
А если да, то все охотники - прямиком в тюрьму (т.к. "...такая деятельность в любом случае является незаконной") !
То бишь любая охота незаконная, пока есть статья о незаконной охоте, но нет закона определяющего законную от незаконной охоты. Ведь исторически сначала была статья и только потом закон о браконьерстве.

Так что 242-я статья о порнографии пока не действует.

Кстати, с прискорбием сообщаю, что одного чувака из москвы засудили на полгода условно по 242-й, невзирая на гнилую экспертизу и прочая, прочая. Готовит апелляцию.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Ср Мар 01, 2006 10:50 pm Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
Осипов писал(а):

Так что 242-я статья о порнографии пока не действует.

Кстати, с прискорбием сообщаю, что одного чувака из москвы засудили на полгода условно по 242-й, невзирая на гнилую экспертизу и прочая, прочая. Готовит апелляцию.

Сами себе ведь противоречите..........нам ведь простым смертным, что важно? не абстрактное торжество закона, а то посадят нас по гнилой статье или нет..........
А пока интересно получается статья не действует а посадить могут Shocked
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Чт Мар 02, 2006 1:44 am Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
*Alex* писал(а):
Осипов писал(а):

Так что 242-я статья о порнографии пока не действует.

Кстати, с прискорбием сообщаю, что одного чувака из москвы засудили на полгода условно по 242-й, невзирая на гнилую экспертизу и прочая, прочая. Готовит апелляцию.

Сами себе ведь противоречите..........нам ведь простым смертным, что важно? не абстрактное торжество закона, а то посадят нас по гнилой статье или нет..........
А пока интересно получается статья не действует а посадить могут Shocked

Увы, у нас в России всегда так.
Как в анекдоте - То, что можно - тоже нельзя.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Мар 02, 2006 2:54 am Заголовок сообщения: Ответить с цитатой
Знаете как у нас статьи УК работают?
Будущий конструктор ракет С.П. Королёв вместе с коллегами был подвергнут расследованию на предмет незаконной деятельности.
Все были ошарашены, думали, что это какая-то ошибка и рассчитывали на суд. Но в суде их ни о чём и не спрашивали, всё заседание заняло 15 минут.
Так получилось, что Сергея Павловича не расстреляли, но всю жизнь Королёв не мог открывать широко рот, потому, что ещё до суда ему была сломана челюсть.

Когда много лет спустя известный российский журналист нашёл следователя, который пытал будущую гордость страны, то так и не смог добиться, чтобы тот вспомнил Королёва.
Следователь не помнил этого случая, потому, что это норма.
Прошли годы, но ничего не изменилось. Доказательства настолько неприглядно выглядят, что постить их не буду, неприятно.

Любая статья заработает, если хорошенько сломать челюсть, покромсать рёбра. Даже давно отменённая статья и то заработает...
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 41, 42, 43 ... 88, 89, 90 След.
Страница 42 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=630
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 42, 43, 44 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
viatcheslav

Зарегистрирован: 25.02.2006
Сообщения: 14
Откуда: Москва
Сообщение Добавлено: Пт Мар 03, 2006 5:50 pm Заголовок сообщения: Порнография, Удивляюсь. Ответить с цитатой
Когда OBLAKA пишет о том, что прокуроров и судей
нужно самих сажать на нары - это и есть квинтэссенция всего диспута по законности применения 242 ст.
Даже умственно неполноценный человек( какие встречаются и среди прокуроров,т.к. прокурор тоже человек) при желании способен понять, что нельзя применять 242 ст. ни под каким соусом, что блюдо это сырое, не готовое к употреблению.
Но в том-то и фокус, что для многих прокуроров фактическая правда не имеет никакого значения.
Они не только плывут по течению беззакония, но и намеренно хотят творить произвол, т.е. любят произволять, т.к. получают от этого удовольствие.
Вероятно, это профессиональное заболевание, как геморрой у дальнобойщиков или косность мышления у учителей начальных классов.
Монтень писал: не только склонность ошибаться,
но и непостижимая любовь к ошибкам отличают
человеческую природу.
В нашем случае - это безусловно выработанная годами и в большой степени сидящая в генах любовь к насилию. Так сказать, таков уж человек этого сорта - Ecce Homo.
Поэтому только правовое насилие над такими людьми, т.е. возбуждение уголовных дел в отношении них, осуждение и обязательное лишение свободы вывело бы этих людей из транса безнаказанности, в котором они пребывают.
Потому что привлечение к уголовной ответственности заведомо невиновного - это тяжкое должностное преступление, а то что гражданин, распространяющий или изготовляющий что либо, что не запрещено Уголовным кодексом, не может быть привлечён к уголовной ответственности , ясно любому прокурору.
Но поскольку они понимают, что привлечь их к уголовной ответственности невозможно в данное время, они в открытую смеются над законом, даже не собираясь себя сдерживать.
Пока всё у них идёт хорошо, они не бояться совершать преступления, как не боялся это делать их духовный отец - Вышинский.
Вернуться к началу
Отправить личное сообщение
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пт Мар 03, 2006 8:11 pm Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
*Alex* писал(а):
Осипов писал(а):

Так что 242-я статья о порнографии пока не действует.

Кстати, с прискорбием сообщаю, что одного чувака из москвы засудили на полгода условно по 242-й, невзирая на гнилую экспертизу и прочая, прочая. Готовит апелляцию.

Сами себе ведь противоречите..........нам ведь простым смертным, что важно? не абстрактное торжество закона, а то посадят нас по гнилой статье или нет..........
А пока интересно получается статья не действует а посадить могут Shocked

На этот случай есть апелляции и прочее. Если конечно есть желание бороться. Smile
Ибо суд здесь не прав.
Ход действий такой - нанимать адвокатов, дойти вплоть до Верховного Суда, собрать все квиточки на адвокатов, а потом вчинить за возмещение морального и материального ущерба, чтобы больше хотелка не возбуждалась на 242-ю у недобросовестных прокуроров и ментов!
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Пн Мар 06, 2006 3:00 am Заголовок сообщения: Ответить с цитатой
Прошу прощения за молчание. Ездили в глухую деревню, 2 недели рассматривали уголовное дело по убийству одного фермера. Вся деревня (примерно 50 человек) являлись свидетелями по делу. Такая скажу вам веселуха.
А 15 февраля ничего не состоялось. Жулик как последний ссыкун куда-то смылся. Адвокат в растерянности, но ходатайство свое так и не дал почитать. Ну уже и так понятно что будет просить прекратить.
Ждем дальше.
Вернуться к началу
Отправить личное сообщение
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Вт Мар 07, 2006 8:22 pm Заголовок сообщения: Ответить с цитатой
Вячеслав, лично у меня опыта работы со Страсбургом нет. На сей момент я не могу что-то советовать.
Однако иным участникам форума будет гораздо легче читать Вашии сообщения если вы постараетесь меньше использовать CapsLock...
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Вт Мар 07, 2006 8:25 pm Заголовок сообщения: Ответить с цитатой
А можно поподробнее про то как пытали для получения признаний?
Я имею ввиду не пытки , а обстоятельства предпосылки и т.д.
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Мар 08, 2006 4:53 am Заголовок сообщения: Ответить с цитатой
Мало кто знает, что то где-то в 1999 году Российская судебная система была признана в Европе мягко выражаясь несерьёзной. Поэтому подавать в Страсбург нужно сразу после первой кассации - 6 мес.
В настоящий момент разные адвокаты говорят по разному, не знают вопроса и я хочу отметить точность многих замечаний Вячеслава.
Вячеслав, найдите мой телефон и позвоните, обсудим.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
АВ
©

Зарегистрирован: 27.07.2003
Сообщения: 58
Откуда: Далеко от Москвы
Сообщение Добавлено: Ср Мар 08, 2006 7:19 am Заголовок сообщения: Ответить с цитатой
Печально видеть взаимные оскорбления участников форума, засилье порнобаронов... Колкости, нормально воспринимаемые по первому разу, уже выглядят как-то... неумно и неинтересно.
Словом, граждане порнодельцы, был бы я администратором...

Долго старался не лезть в эту ветку. Я как всякий нормальный ханжа в целом как бы против порно, но соответствующие обои на одном из рабочих столов висят (правда, softcore). 242 у нас отродясь не было. Будет по взрослым - откажем. Пока.

Резюме:

1. Ст.242 все же должна считаться бланкетной.

2. Легальное определение порнографии есть (правда, только детско-юношеской).

3. Оспаривать в Конституционном суде конституционность существования ст.242 УК РФ - бесполезняк 100%. Государство вправе признавать преступлением любое деяние, которое таковым считает (за очень редким исключением). Европейский суд займет такую же позицию и в национальное материальное право не полезет. Хоть ты тресни.

4. Обращаться в Европейский суд - не знаю чего просить? вияткхеслав, несерьзно, дорогуша :) Ваши человеческие права нарушены? Если да, у Вас не должно возникать такого вопроса. Или Вы хотели получить в качестве ответа в форуме полный текст заявления в ЕСуд?

Цитата:
МНЕ КАЖЕТСЯ, ЧТО ОБРАЩАТЬСЯ К АДВОКАТАМ ИЗЛИШНЕ НЕ ТОЛЬКО ПОТОМУ ЧТО МНОГИЕ ИЗ НИХ НЕДОБРОСОВЕСТНЫ, НО И ПОТОМУ, ЧТО ЗНАЮТ НЕ БОЛЬШЕ НАШЕГО, ЕСЛИ НЕ МЕНЬШЕ. СУЩЕСТВУЕТ МНЕНИЕ, ЧТО НИКТО
ЛУЧШЕ ПОТЕРПЕВШЕГО ИЛИ ПОДОЗРЕВАЕМОГО НЕ ЗНАЕТ ИХ СОБСТВЕННОГО ДЕЛА

5. Так вы далеко не уедете, хотя насчет "вашего дела" Вы, пожалуй, в чем-то правы (правда, чрезмерная близость к телу мешает трезвым оценкам, может, поэтому все юристы кажутся Вам недобросовестными). И все же, в любом случае в ЕСуде Вы вряд ли чего-то поимеете, особенно без нормального (внятного) заявления и какого-никакого (желательно местного) представителя. Даже если будете жаловаться на плохой доступ к правосудию (длительное расследование у/дела).

6. Пора, кажется, завязывать с этой веткой.

PS

Вообче, скажу-таки...
"Нашим" недобитым :) порнократам вместо бессмыссленных сношений (не подумайте плохого - в несексуальном смысле) на прокурорском следовало бы скоординировать свои телодвижения и сразу внесколькером обратиться в КС по вопросу соответствия конституции правоприменительной практики привлечения к уголовной ответственности по 242 УК (нарушению прав обвиняемых знать в чем обвиняется и т.п.). Саму норму, как я уже сказал, не трогать - короче, добиться решения, которое было по смертной казни: статья есть а применить - никак :(
Некоторые доводы в этой ветке приведены, хотя и не все, насколько я помню - ну, юрист и представитель по-любому понадобятся.
При грамотной постановке вопроса КС почти всегда давал достаточно внятный ответ. В нашем случае, думаю, ветку можно будет закрывать полным текстом Определения (Постановления) с комментарием FMSА: "Я же с самого начала говорил..."

PPS Того же эффекта можно добиться и от ВС, но есть всякие тонкости.

PPS Заодно бы поставили вопрос в КС о праве суда понуждать органы местного самоуправления к принятию муниципальных правовых актов, предусмотренных федеральными законами :)
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Мар 08, 2006 7:52 am Заголовок сообщения: Ответить с цитатой
АВ писал(а):
Печально видеть взаимные оскорбления участников форума, засилье порнобаронов... Колкости, нормально воспринимаемые по первому разу, уже выглядят как-то... неумно и неинтересно.
Словом, граждане порнодельцы, был бы я администратором...

согласен. товарищи привлеченные по 242-й, эту ветку создал здравомыслящий грамотный прокурор. и эта ветка помогает нам, какие бы мнения в ней не высказывались. в любом случае надо знать какое оружие у противника, чтобы победить. Very Happy поэтому давайте не будем эту ветку загружать пустой словесной перепалкой. себе же хуже сделаем. не будут сюда прокуроры заходить, какой тогда нам прок? или терпение админа кончится, и он совсем ветку закроет. где еще можно пообщатся с прокурорами на эту тему? разве что в суде...

а вот насчет порнодельцов я не согласен. ну какие мы порнодельцы? так, случайно подвернувшиеся. никто не застрахован, тем более при такой сырой статье.

АВ писал(а):
1. Ст.242 все же должна считаться бланкетной.

ура, еще один! и это уже не случайность, если столько прокуроров с этим соглашаются.

АВ писал(а):
2. Легальное определение порнографии есть (правда, только детско-юношеской).

ну так в этой ветке никто не привлекался за малолеток. хорошо бы определение и для взрослых иметь.

АВ писал(а):
3. Оспаривать в Конституционном суде конституционность существования ст.242 УК РФ - бесполезняк 100%. Государство вправе признавать преступлением любое деяние, которое таковым считает (за очень редким исключением). Европейский суд займет такую же позицию и в национальное материальное право не полезет. Хоть ты тресни.

согласен. оспаривать надо не существование статьи, а ее применение без определения рамок законности и без определения порнографии. дело не в наличии термина, а в его сути.

АВ писал(а):
6. Пора, кажется, завязывать с этой веткой.

не согласен. раз она нужна хотя бы пяти человекам - она должна быть. с вышеперечисленными замечаниями конечно.

АВ писал(а):
Вообче, скажу-таки...
"Нашим" недобитым Smile порнократам вместо бессмыссленных сношений (не подумайте плохого - в несексуальном смысле) на прокурорском следовало бы скоординировать свои телодвижения и сразу внесколькером обратиться в КС по вопросу соответствия конституции правоприменительной практики привлечения к уголовной ответственности по 242 УК (нарушению прав обвиняемых знать в чем обвиняется и т.п.). Саму норму, как я уже сказал, не трогать - короче, добиться решения, которое было по смертной казни: статья есть а применить - никак Sad
Некоторые доводы в этой ветке приведены, хотя и не все, насколько я помню - ну, юрист и представитель по-любому понадобятся.
При грамотной постановке вопроса КС почти всегда давал достаточно внятный ответ. В нашем случае, думаю, ветку можно будет закрывать полным текстом Определения (Постановления) с комментарием FMSА: "Я же с самого начала говорил..."

PPS Того же эффекта можно добиться и от ВС, но есть всякие тонкости.

PPS Заодно бы поставили вопрос в КС о праве суда понуждать органы местного самоуправления к принятию муниципальных правовых актов, предусмотренных федеральными законами Smile

отличные советы! только у нас, недобитых, есть одна черта - мы друг другу фиг поможем. сказывается закрытый характер бизнеса. так что ничего коллективного у нас не получится, но я то запрос в КС пошлю и в одиночку. размножить осталось.
а FMSА я в свои мемуары внесу за его огромное дело. я серьезно.
насчет ВС не уверен, там же только после предыдущих инстанций можно появляться? и европейский суд работает только по нарушению прав человека. хотя 242-я и нарушает без определения порнографии право на творчество.
а вот ваша идея о праве судов понуждать принятие муниципальных актов это ГЕНИАЛЬНО! действительно, раз требует фед. закон подзаконных актов - будьте добры их обеспесить. иначе вы препятствуете применению фед. закона. и нарушаете тем самым права граждан. ГЕНИАЛЬНО! можно я добавлю это в мой запрос? (с меня причитается)
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Мар 08, 2006 9:48 pm Заголовок сообщения: Ответить с цитатой
разрешите пояснить мою позицию всем негодующим:
Проблема в том, что преследование за порнографию никто отменять не будет.
Это действительно преррогатива государства устанавливать ответственность
хоть за что. Например в Китае нельзя писать о политике в интернете. Нельзя и
все тут. И пока власть не сменится ничего с этим не поделаешь.
Так что отменять преследование за порнографию бесполезно в обозримом
будущем. А вот в том виде, в каком эта статья сейчас существует, очень
возможно оспорить ее применение, что для нас всех является наиболее важным в
данный момент. Так что я смотрю на вещи реально, тем более что уже делал
запросы в КС.
Надо оспорить отсутствие рамок законного распространения и отсутствие
определения порнографии. Пусть порнографией назовут некро, педо, зоо и пусть
за это преследуют. Разве нам плохо от того? Но за обычный секс никто не
сможет привлечь. На этом надо заострить внимание. А отмены статьи полностью
можно уже после этой победы добиваться.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
АВ
©

Зарегистрирован: 27.07.2003
Сообщения: 58
Откуда: Далеко от Москвы
Сообщение Добавлено: Пт Мар 10, 2006 7:33 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):

АВ писал(а):
1. Ст.242 все же должна считаться бланкетной.

ура, еще один! и это уже не случайность, если столько прокуроров с этим соглашаются.

Еще один упавший вниз...

oblaka, дорогуша, это не прокуроры соглашаются. Просто так в учебнике по уголовному праву написано.

Насчет порнодельцов - это как бы шутка. Надеюсь, насчет полной отмены 242 - тоже?

oblaka писал(а):
а вот ваша идея о праве судов понуждать принятие муниципальных актов... можно я добавлю это в мой запрос?

Можно, конечно, только вот что:
1. Для того, чтобы Ксуд рассмотрел этот запрос по существу, нужна практика, которую и полагается оспаривать в Ксуде. У Вас ее, полагаю, нет. Кстати, Ваш приговор-то вступил в силу - стал ли он "практикой"?
2. С другой стороны, определение Ксуда об отказе в принятии жалобы бывает лучше любого Постановления. Нам ведь с вами будет достаточно, если там напишут, что 242 не может применяться в отсутствие дополнительного правового регулирования, а судебное понуждение органов местного самоуправления - основная форма взаимоотношений органов госвласти и местного самоуправления?

В последнем случае причитаться будет уже с меня :)
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Мар 10, 2006 9:04 am Заголовок сообщения: Ответить с цитатой
АВ писал(а):
Еще один упавший вниз...

oblaka, дорогуша, это не прокуроры соглашаются. Просто так в учебнике по уголовному праву написано.

Насчет порнодельцов - это как бы шутка. Надеюсь, насчет полной отмены 242 - тоже?

упавший? ну это вы преувеличиваете. скажем, отказавшийся кормить нечистплотных милиционеров.
а с тем, что в учебнике по уголовному праву написано прокуроры или соглашаются, или нет. уж поверьте моему длинному опыту. многие не хотят читать учебники.
я имел в виду отмену в ее нынешнем виде. не, запрещать надо. но только то, что приносит вред реальный.

АВ писал(а):
1. Для того, чтобы Ксуд рассмотрел этот запрос по существу, нужна практика, которую и полагается оспаривать в Ксуде. У Вас ее, полагаю, нет. Кстати, Ваш приговор-то вступил в силу - стал ли он "практикой"?
2. С другой стороны, определение Ксуда об отказе в принятии жалобы бывает лучше любого Постановления. Нам ведь с вами будет достаточно, если там напишут, что 242 не может применяться в отсутствие дополнительного правового регулирования, а судебное понуждение органов местного самоуправления - основная форма взаимоотношений органов госвласти и местного самоуправления?

В последнем случае причитаться будет уже с меня Smile

1. мой приговор еще не виден - четвертый год жду Confused но запросы в КС делал. правда не так формулировал, но зато опыт приобрел огромный. теперь уж точно ударю наверняка. а преследование человека четвертый год по бланкетной статье, для которой у нас в Новосибирске даже правовой акт существует, это разве не практика? я не могу с женой даже в монголию съездить, это разве не нарушение моих конституционных прав?
2. да, такого отказа будет достаточно, но я не уверен, что они согласятся, что нельзя применять 242-ю в отсутствие дополнительного правового регулирования. они мне уже писали как-то что мол дополнительные акты итак есть, например конвенция известная или даже "инструкция по использованию цветных копировальных аппаратов 1989 года"! я серьезно, и это КС приводит в качестве аргументов!
впрочем, теперь у меня появился еще один стимул - с вас будет причитаться в случае победы. поэтому приступаю с утроенной силой!
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Сб Мар 11, 2006 1:53 am Заголовок сообщения: Ответ из Минюста Ответить с цитатой
Я писал туда такой запрос 26.12.05:

В связи с тем, что я привлечен в качестве обвиняемого по уголовному делу по 242-й статье УК РФ (незаконное распространение порнографии) в ОВД г.Москвы, прошу предоставить мне список организаций в моем регионе (г.Москва), уполномоченных и аттестованных Вашим министерством для проведения культурологических экспертиз на предмет содержания порнографии в исследуемых материалах.

20.01.06 ответили, получил 10.03.06:

В судебно-экспертных учреждениях Минюста России культурологических экспертиз на предмет содержания порнографии не производится.

Заместитель директора департамента правового регулирования, анализа и контроля деятельности подведомственных федеральных служб Т.П.Москвина.

Что бы это значило?
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Мар 11, 2006 3:51 am Заголовок сообщения: Re: Ответ из Минюста Ответить с цитатой
Осипов писал(а):
Я писал туда такой запрос 26.12.05:

В связи с тем, что я привлечен в качестве обвиняемого по уголовному делу по 242-й статье УК РФ (незаконное распространение порнографии) в ОВД г.Москвы, прошу предоставить мне список организаций в моем регионе (г.Москва), уполномоченных и аттестованных Вашим министерством для проведения культурологических экспертиз на предмет содержания порнографии в исследуемых материалах.

20.01.06 ответили, получил 10.03.06:

В судебно-экспертных учреждениях Минюста России культурологических экспертиз на предмет содержания порнографии не производится.

Заместитель директора департамента правового регулирования, анализа и контроля деятельности подведомственных федеральных служб Т.П.Москвина.

Что бы это значило?

А это и значит, что нас привлекают за то, что доказать некому. Игра без правил.

Цитирую знаменитое "СОГЛАШЕНИЕ ОТНОСИТЕЛЬНО ПРЕСЕЧЕНИЯ ОБРАЩЕНИЯ ПОРНОГРАФИЧЕСКИХ ИЗДАНИЙ, Париж, 4 мая 1910 года":
"Ст. I. Каждое из Договаривающихся правительств обязывается установить или наметить орган, уполномоченный:
1. Централизовать всякие сведения, могущие облегчить розыск и пресечение действий, составляющих нарушение их внутреннего законодательства в отношении порнографических сочинений, рисунков, изображений или предметов, составные элементы которых имеют международный характер;
2. Доставлять всякие сведения, могущие препятствовать ввозу изданий или предметов, указанных в предыдущем пункте, также обеспечить или ускорить их изъятие, все это в рамках внутреннего законодательства;
3. Сообщать законы, которые уже были изданы, или будут изданы в их государствах, в отношении предмета настоящего Соглашения."

И где у нас такой орган???

Я уж молчу про другие "обязательства", которые мы обязаны соблюдать, если уж упоминаем эту конвенцию...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пт Мар 17, 2006 9:38 am Заголовок сообщения: Ответить с цитатой
Облака, нам надо бы уже встретиться. В Москве бываешь?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Сб Мар 18, 2006 7:29 am Заголовок сообщения: Опыт защиты общественной морали в Украине Ответить с цитатой
Меня пригласила в этот форум сотрудница одной из юр. фирм Петербурга, которую заинтересовало моё сообщение на форуме Гарант. Она попросила меня рассказать в этой теме, как обстоят дело с борьбой порнографией в Украине. Однако, я решил открыть тему "Опыт защиты общественной морали в Украине", куда и приглашаю всех желающих.

http://www.nadzor.pk.ru/forum/viewtopic.php?t=2585

По себя скажу, что я последние 6 лет проработал в качестве судебного эксперта во Львовском НИИ судебных экспертиз МЮ Украины. По образованию я не искусствовед и не юрист, но пришлось поучаствовать в разработке методики проведения экспертиз на предмет установления как порнографии, так и пропаганды культа жестокости и насилия. Российским законодательством заинтересовался, когда в мои руки попали пару видеодисков, на которых была 100%-ная порнуха, но которые, похоже, легально продаются в России (в частности на обложке было указано прокатное удостоверение).
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 42, 43, 44 ... 88, 89, 90 След.
Страница 43 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=645
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 43, 44, 45 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Сб Мар 18, 2006 7:33 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
Проблема в том, что преследование за порнографию никто отменять не будет.

Проблема в том, что в России пока не ясно, что считать порнографией.

Согласно принятому в своё время Думой, но отвергнутому Президентом РФ Закону "О государственном регулировании и контроле оборота продукции сексуального характера" под порнографией понимается лишь её извращенные виды, связанные с педофилией, некрофилией, зоофилией и садизмом.

Отсюда и все проблемы...

Последний раз редактировалось: JurKo (Сб Мар 18, 2006 8:25 am), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Сб Мар 18, 2006 8:22 am Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
Осипов писал(а):
Некоторые судейские заявляют: "В условиях, когда отсутствует закон, устанавливающий правовые основы изготовления и оборота порнографической продукции, такая деятельность в любом случае является незаконной".

Правовая ересь, изобретённая митрофанушками от правосудия!

Пока есть ст. 242 УК РФ законной деятельности по изготовлению и оборота порнографической продукции быть не может...

Есть только исключения, действующие в любом правовом государстве. Например, порнографический по сути материал может содержаться в материале видеонаблюдения, оперативной съёмке или подобных вещах. Если они в дальнейшей будут использоваться в исключительно в служебных целях, то их использование вполне законно. В иных целях - статья...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Сб Мар 18, 2006 8:29 am Заголовок сообщения: Re: Ответ из Минюста Ответить с цитатой
oblaka писал(а):
А это и значит, что нас привлекают за то, что доказать некому. Игра без правил.

Цитирую знаменитое "СОГЛАШЕНИЕ ОТНОСИТЕЛЬНО ПРЕСЕЧЕНИЯ ОБРАЩЕНИЯ ПОРНОГРАФИЧЕСКИХ ИЗДАНИЙ, Париж, 4 мая 1910 года":
"Ст. I. Каждое из Договаривающихся правительств обязывается установить или наметить орган, уполномоченный:
1. Централизовать всякие сведения, могущие облегчить розыск и пресечение действий, составляющих нарушение их внутреннего законодательства в отношении порнографических сочинений, рисунков, изображений или предметов, составные элементы которых имеют международный характер;
2. Доставлять всякие сведения, могущие препятствовать ввозу изданий или предметов, указанных в предыдущем пункте, также обеспечить или ускорить их изъятие, все это в рамках внутреннего законодательства;
3. Сообщать законы, которые уже были изданы, или будут изданы в их государствах, в отношении предмета настоящего Соглашения."

И какое отношение к этому органу имеют судебно-экспертные учреждения Минюста России? Давайте не путать Гоголя с Гегелем... Smile
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Сб Мар 18, 2006 11:47 am Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
JurKo писал(а):
Пока есть ст. 242 УК РФ законной деятельности по изготовлению и оборота порнографической продукции быть не может...

Вы подумали чего сказали?
Вы сказали - ПОКА ЕСТЬ СТАТЬЯ КАРАЮЩАЯ ЗА НЕЗАКОННОЕ - ЗАКОННОЙ СУЩЕСТВОВАТЬ НЕ МОЖЕТ.
То есть это всё равно, что
ПОКА ЕСТЬ СТАТЬЯ ЗА УБИЙСТВА - ЖИТЬ НЕЛЬЗЯ
Исправьте свой пост, наверное ошибка вкралась Smile

JurKo писал(а):
порнографический по сути материал может содержаться в материале видеонаблюдения, оперативной съёмке или подобных вещах. Если они в дальнейшей будут использоваться в исключительно в служебных целях, то их использование вполне законно. В иных целях - статья...

Тему любви в кинематографе ЗАКОННО можно раскрывать только В СЛУЖЕБНЫХ ЦЕЛЯХ........
Гы-гы, дайте мне такой травы Wink
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Сб Мар 18, 2006 2:18 pm Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
erotella писал(а):

ПОКА ЕСТЬ СТАТЬЯ ЗА УБИЙСТВА - ЖИТЬ НЕЛЬЗЯ

Гы-гы, дайте мне такой травы Wink

Вообще то "ПОКА ЕСТЬ СТАТЬЯ ЗА УБИЙСТВА"- УБИВАТЬ НЕЛЬЗЯ

А трава Вам абсолютно не нужна. Вы и так бредите.
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Сб Мар 18, 2006 3:01 pm Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
erotella писал(а):
Исправьте свой пост, наверное ошибка вкралась Smile

Возможно - надо будет перечитать ст. 242. Хотя с другой стороны это сути не меняет: я привел пример, который будет законным даже в Китае и в Ираке, где за распространение порнографии предусмотрена смертная казнь.

erotella писал(а):
Тему любви в кинематографе ЗАКОННО можно раскрывать только В СЛУЖЕБНЫХ ЦЕЛЯХ........
Гы-гы, дайте мне такой травы Wink

А может просто стоит перестать её курить?...

Вот признаки эротики и порнографии по критериям замысла (содержания) согласно методики исследования объектов порнографического содержания, разработанной специалистами Центра судебной экспертизы МЮ Республики Казахстан:

а) эротика предполагает наличие основной сюжетной линии, показывающей всю сложность и глубину человеческих переживаний, где показ сексуальных сцен является органическим продолжением, подтверждением глубоких эмоциональных переживаний героев. Замысел порнографии достаточно одномерен, аналитичен и включает лишь одну идею - показ натурализма области гениталий и самого полового акта;

б) эротическое искусство самоценно, неутилитарно, оно исследует человеческий мир, открывает в нем новые грани - порнография жестко функциональна, она вызывает только сексуальное возбуждение;

в) целью эротики является показ новых сторон человеческого бытия, еще не понятых и не принятых массовым сознанием и отчасти нарушающих обыденные нормы благопристойности - порнография оперирует стандартными клише и, вследствие этого, ее основной целью является нарушение общественных условностей, спекуляция на дефиците новизны - показе необычных форм половой жизни, сильнее возбуждающих людей.

г) эротика - это, прежде всего, средство свободного самовыражения художника. Порнография - это коммерция, тиражирование, массовость, стандартность - производство, нацеленное на получение прибыли;

д) эротика индивидуальна: как в исполнении, так и в предмете ее интересует неповторимое, своеобразное; порнография имеет дело со стандартным, деиндивидуализированным сексом, ее предметом является не личность, не индивидуальное тело, а гениталии;

е) эротическое искусство расширяет границы человеческой свободы, возводит в культ красоту человеческих отношений посредством показа красоты тела - порнография отрицает нравственность, унижает человека, превращая его в объект сексуальных манипуляций. В частности, унижение женщины показано посредством пропаганды традиционной идеологии мужского господства, закрепляя право на сексуальную эксплуатацию женщин.

http://old.internews.kz/rus/lap/003/page10.htm

Вот я и говорю: может стоит перестать курить траву и начать трезво смотреть на мир?...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Сб Мар 18, 2006 8:08 pm Заголовок сообщения: Ответить с цитатой
Ну вот опять к исскуству скатываемся, к эротике, натуралистичным половым актам.......
Господа хорошие ( в частности пан из Львова), проблема не в том, что порнуху распространять низзя, а мы очень хотим.........
А проблема в том, что у нас в стране можно например сделать высокохудожественные фотографии скажем топлесс ( упаси бог от из-ображения натуралистичного полового акта), и загреметь по 242, потому, что грани проведённой законом НЕ СУЩЕСТВУЕТ, её проводят менты которым нужна лишняя галочка и ханжи-эксперты, а я хочу знать правила, за нарушение которых меня могут наказать, я не хочу , что бы менты и прокуроры выдумывали их на ходу!
Вот с убийствами всё ясно, убил- посадили, хотел убить- не получилось- меньший срок!, хотел убить, но передумал- гуляю на свободе!
На Украине может и есть определённые правила и положения, а вот в России с этим туго................
Я горячий сторонник морали и нравственности, я просто отстаиваю своё право знать где по мнению закона эта мораль находится!
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Мар 18, 2006 9:44 pm Заголовок сообщения: Re: Ответ из Минюста Ответить с цитатой
JurKo писал(а):
oblaka писал(а):
А это и значит, что нас привлекают за то, что доказать некому. Игра без правил.

Цитирую знаменитое "СОГЛАШЕНИЕ ОТНОСИТЕЛЬНО ПРЕСЕЧЕНИЯ ОБРАЩЕНИЯ ПОРНОГРАФИЧЕСКИХ ИЗДАНИЙ, Париж, 4 мая 1910 года":
"Ст. I. Каждое из Договаривающихся правительств обязывается установить или наметить орган, уполномоченный:
1. Централизовать всякие сведения, могущие облегчить розыск и пресечение действий, составляющих нарушение их внутреннего законодательства в отношении порнографических сочинений, рисунков, изображений или предметов, составные элементы которых имеют международный характер;
2. Доставлять всякие сведения, могущие препятствовать ввозу изданий или предметов, указанных в предыдущем пункте, также обеспечить или ускорить их изъятие, все это в рамках внутреннего законодательства;
3. Сообщать законы, которые уже были изданы, или будут изданы в их государствах, в отношении предмета настоящего Соглашения."

И какое отношение к этому органу имеют судебно-экспертные учреждения Минюста России? Давайте не путать Гоголя с Гегелем... Smile

к этому органу они не имеют НИКАКОГО отношения. поэтому и конвенция не работает у нас, так как нет того органа, который и должен следить за выполнением этой конвенции.
но вот беда, органа нет, конвенция не работает, судебно-экспертные учреждения Минюста России не выполняют экспертизу по порнографии, а все правоохранительные органы ссылаются чуть что именно на эту конвенцию. тогда уж или выполняйте ее как положено или вобще не вспоминайте.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Мар 18, 2006 9:56 pm Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
JurKo писал(а):
Вот признаки эротики и порнографии по критериям замысла (содержания) согласно методики исследования объектов порнографического содержания, разработанной специалистами Центра судебной экспертизы МЮ Республики Казахстан:

Very Happy а что бы вам не привести примеры из Саудовской Аравии, например? Very Happy да у каждой страны, у каждого населенного пункта, у каждого человека восприятие эротики ИНДИВИДУАЛЬНО. и любые попытки загнать это в какие-то рамки могут привести к успеху только с помощью Гулагов. другим путем заставить человека что-то воспринимать против своих убеждений нет. и когда наконец власть это поймет, тогда и будет у всех жизнь достойная.
и вот что еще интересно. у России как всегда собственный путь. Украина, Казахстан, наверно и другие страны хоть как-то пытаются что-то делать в этом направлении. Россия же привычно делает все через ж...
и вот еще вопрос. кто будет определять художественную составляющую эротики? Киркоров? Моисеев? Блестящие? Шпильки? Алла Борисовна? кто?

Последний раз редактировалось: oblaka (Сб Мар 18, 2006 10:06 pm), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Мар 18, 2006 10:04 pm Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
JurKo писал(а):
Пока есть ст. 242 УК РФ законной деятельности по изготовлению и оборота порнографической продукции быть не может...

Есть только исключения, действующие в любом правовом государстве. Например, порнографический по сути материал может содержаться в материале видеонаблюдения, оперативной съёмке или подобных вещах. Если они в дальнейшей будут использоваться в исключительно в служебных целях, то их использование вполне законно. В иных целях - статья...

ну уберите тогда бланкетность из статьи. дайте определение порнографии - и сажайте себе спокойно. что вам до того, что людям нравится. что вам до того что никто от этого не страдает. все будут сидеть и смотреть порнуху по домам. как это и было при советской власти. а знаете почему так не делается? потому что с этого деньги можно стричь легко. неопределенность закона гораздо лучше определенности для чиновника. и вы это прекрасно понимаете. и мораль здесь не при чем. если уж говорить о морали, то ПОЧЕМУ С ПРОСТИТУЦИЕЙ НИКТО НЕ БОРЕТСЯ? ответ очевиден. так что, уважаемые пуритане, давайте не будет дискутировать о морали и художественных ценностях. давайте просто поговорим о законности применения 242-й в ее нынешнем виде.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Мар 18, 2006 10:17 pm Заголовок сообщения: Ответить с цитатой
*Alex* писал(а):
Господа хорошие ( в частности пан из Львова), проблема не в том, что порнуху распространять низзя, а мы очень хотим.........
А проблема в том, что у нас в стране можно например сделать высокохудожественные фотографии скажем топлесс ( упаси бог от из-ображения натуралистичного полового акта), и загреметь по 242, потому, что грани проведённой законом НЕ СУЩЕСТВУЕТ, её проводят менты которым нужна лишняя галочка и ханжи-эксперты, а я хочу знать правила, за нарушение которых меня могут наказать, я не хочу , что бы менты и прокуроры выдумывали их на ходу!
Вот с убийствами всё ясно, убил- посадили, хотел убить- не получилось- меньший срок!, хотел убить, но передумал- гуляю на свободе!
На Украине может и есть определённые правила и положения, а вот в России с этим туго................
Я горячий сторонник морали и нравственности, я просто отстаиваю своё право знать где по мнению закона эта мораль находится!

совершенно с вами согласен.
пока дворники у нас будут искусствоведческие экспертизы делать, то и мораль будет соответствующей. и экономика тоже.
вспомните, Минюст самоотстранился от проведения экспертиз по порнографии. и что это значит? а это значит что минюст не выполняет своих функций. разве нет? есть закон, но нет органа, который обеспечивает этот закон. с другой стороны, есть орган, который ОБЯЗАН обеспечивать поддержку законов, но этот орган не делает этого для одной конкретной статьи УК. далее. есть правительство, которое ОБЯЗАНО обеспечивать законы нормативными актами. но и оно не принимает никаких мер по обеспечению той же статьи УК уже много лет. и в результате каждый человек в форме и даже без формы может посадить другого человека за то, что тот женскую грудь изобразил в грубо натуристическом виде без художественного смысла. а может и не посадить... и разве это ПРАВОВАЯ страна?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Мар 18, 2006 10:41 pm Заголовок сообщения: Ответить с цитатой
http://www.nadzor.pk.ru/forum/viewtopic.php?t=710&sid=e72853b76f916703218468fda415ecd0
[quote=slick]Так скоро вопросы практической деятельности обсудить на форуме не с кем будет. Форум еще переименовали чего.
Кстати, судя по популярности одной темы и появлению большого количества "безвинно пострадавших от произвола правоохранительных органов за богоугодное и общественнополезное распространения порнографии" форум скоро нужно будет снова переименовывать в "Закон о порнографии".
Господа порнографы, простите меня если я вас обидел кого. Просто задолбали вы уже неслабо со своими бедами. А ведь, положа руку на сердце, сами вы все одна большая беда, язва на теле больного государства. А уж строите из себя арийцев с высокими идеалами и твердыми жизненными принципами.
Извините, отвлекся. [/quote]
уважаемый честный следователь! раз уж вы побоялись свое сообщение на этой ветке опубликовать и спрятали его в другой ветке, то позвольте хотя бы ответить вам в положенном месте.
таким как вы побольше бы 242-х статей. вот была бы работа! изъял кассету, позвал "спеца" - посадил! и не надо голову ломать, как напрмер со 174-ой. и не надо в засадах сидеть! и не надо выслеживать никого! и, самое главное, это не просто борьба, это борьба с самой страшной и опасной язвой на теле нашего больного общества! так держать, slick, не парьте голову убийствами и ограблениями! надо с язвами бороться, а не с преступниками!
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вс Мар 19, 2006 1:04 am Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
oblaka писал(а):
а что бы вам не привести примеры из Саудовской Аравии, например?

А где я здесь писал о степени обнаженности? Я написал о концептуальной разнице между эротикой и порнографией, на которою Вам нечего возразить. И именно потому, что Вам нечего возразить, Вы пробуете подменить аргументы.

Да, в Саудовской Аравии требования гораздо жестче, поскольку по шариату, насколько я помню, на обнаженную до пояса женщину может смотреть лишь только её муж и другие женщины, а на полностью обнаженную женщину – лишь только её муж. Но я ж тут не писал про то, демонстрирование каких частей тела считать порнографией…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Мар 19, 2006 1:22 am Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
JurKo писал(а):
А где я здесь писал о степени обнаженности? Я написал о концептуальной разнице между эротикой и порнографией, на которою Вам нечего возразить. И именно потому, что Вам нечего возразить, Вы пробуете подменить аргументы.

"концептуальная разница"? я могу вам сто концептуальных разниц привести. но придет 55-летняя "эксперт" и скажет, что мини-юбка это порнография. и прокурор подпишет обвинительное. поэтому я здесь стараюсь спорить не о определениях, которых нет, а о общих принципах конституции. например, о моем праве на творчество. или о моем праве как взрослого вменяемого человека смотреть то, что я хочу. и не слушать "сверху" что мне делать и как мне жить. по крайней мере до тех пор, пока мои действия не приносят вреда окружающим.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вс Мар 19, 2006 1:29 am Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
oblaka писал(а):
но придет 55-летняя "эксперт" и скажет, что мини-юбка это порнография.

Кто вам мешает избрать нормальную Думу, которая примет нормальный Закон?...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 43, 44, 45 ... 88, 89, 90 След.
Страница 44 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=660
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 44, 45, 46 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вс Мар 19, 2006 1:32 am Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
oblaka писал(а):
например, о моем праве на творчество.

Вам кто-то мешает выехать в Голландию?
Цитата:
или о моем праве как взрослого вменяемого человека смотреть то, что я хочу.

За просмотр не сажают. Только за изготовление и распространение...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Мар 19, 2006 1:52 am Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
JurKo писал(а):
oblaka писал(а):
но придет 55-летняя "эксперт" и скажет, что мини-юбка это порнография.

Кто вам мешает избрать нормальную Думу, которая примет нормальный Закон?...

нынешняя дума, нынешнее правительство, нынешний президент, чиновники, милиция, прокуратура и т.д. пока им это не понадобится, они не позволят никому избрать нормальную думу.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Мар 19, 2006 1:58 am Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
JurKo писал(а):
oblaka писал(а):
например, о моем праве на творчество.

Вам кто-то мешает выехать в Голландию?
Цитата:
или о моем праве как взрослого вменяемого человека смотреть то, что я хочу.

За просмотр не сажают. Только за изготовление и распространение...

Голландия мешает, как это ни странно. Я там нужен? И потом, я ркусский, почему мне надо куда-то уезжать, чтобы мои человеческие права соблюдались? позор для страны

так чтобы смотреть было что надо это сделать и продать сначала. а это нельзя. в советском законе хоть честно написали - и смотреть нельзя. а теперь демократами прикидываются. и главное то, что в секс шопах это все продается. и никто никого не наказывает. а чтоб продавать еще и производить надо. так получается намецкую дешевую порнуху в русских секс шопах продавать можно, а сделать красивую русскую эротику нельзя, потому что ее порнухой может назвать любой заинтересованый.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вс Мар 19, 2006 2:17 am Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
erotella писал(а):
Исправьте свой пост, наверное ошибка вкралась Smile
"Статья 242. Незаконное распространение порнографических материалов или предметов

Незаконные изготовление в целях распространения или рекламирования, распространение, рекламирование порнографических материалов или предметов, а равно незаконная торговля печатными изданиями, кино- или видеоматериалами, изображениями или иными предметами порнографического характера"

Замечания принимаются, ибо в УК Украины звучит иначе: "Статья 301. Ввоз, изготовление, сбыт и распространение порнографических предметов".

Хотя всё равно пока нет законодательного урегулирования, любое подобное деяние считается незаконным со всеми вытекающими последствиями…

Но разницу между Украиной и РФ мы выяснили:

В Украине порнография запрещена окончательно и есть её законодательное определение.

В РФ порнография пока запрещена и нет её законодательного определения...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вс Мар 19, 2006 2:39 am Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
oblaka писал(а):
И потом, я ркусский, почему мне надо куда-то уезжать, чтобы мои человеческие права соблюдались?

Поясните, что значит для Вас человеческие права. А также поясните, почему Ваше понимание Ваших прав должно быть законом для других.

Мы люди так любим покачать свои права, забывая, что когда Творец начнет "качать" Свои права, мало не покажется. Может потому люди так и ухватились за сказку про царевну-лягушку, чтобы не думать об этом?...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вс Мар 19, 2006 3:49 am Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
oblaka писал(а):
нынешняя дума, нынешнее правительство, нынешний президент, чиновники, милиция, прокуратура и т.д. пока им это не понадобится, они не позволят никому избрать нормальную думу.
Когда я конце 80-х служил в армии, то попал в конвойную бригаду внутренних войск. Так вот, насколько я помню, на зоновском сленге обиженными называли опущенных...

Лично мне это знание помогало не строить из себя обиженного (сейчас я живу в другом мировозрении). Может и Вам поможет...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Мар 19, 2006 10:49 pm Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
JurKo писал(а):
oblaka писал(а):
И потом, я ркусский, почему мне надо куда-то уезжать, чтобы мои человеческие права соблюдались?

Поясните, что значит для Вас человеческие права. А также поясните, почему Ваше понимание Ваших прав должно быть законом для других.

Мы люди так любим покачать свои права, забывая, что когда Творец начнет "качать" Свои права, мало не покажется. Может потому люди так и ухватились за сказку про царевну-лягушку, чтобы не думать об этом?...

человеческие права? ну это в цивилизованных странах уже давно известно. если кратно - человек может делать все, что не мешает окружающим. грубовато конечно но точно.
а вот о конце света давайте не будем. хотя бы потому что Творец, насколько я святые писания понимаю, все оценивает "по балансу": плохое-хорошее. и между прочим та власть, которая сейчас с порнографией борется, тысячами мальчиков в чечне убивает. так что не этой власти учить других жить.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Мар 19, 2006 10:51 pm Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
JurKo писал(а):
oblaka писал(а):
нынешняя дума, нынешнее правительство, нынешний президент, чиновники, милиция, прокуратура и т.д. пока им это не понадобится, они не позволят никому избрать нормальную думу.
Когда я конце 80-х служил в армии, то попал в конвойную бригаду внутренних войск. Так вот, насколько я помню, на зоновском сленге обиженными называли опущенных...

Лично мне это знание помогало не строить из себя обиженного (сейчас я живу в другом мировозрении). Может и Вам поможет...

я то как раз борюсь с системой всеми доступными мне способами. хотя и понимаю свои шансы. а уход в другое мировоззрение это просто бегство и признание своего бессилия.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Пн Мар 20, 2006 11:20 am Заголовок сообщения: Ответить с цитатой
"человеческие права? ну это в цивилизованных странах уже давно известно. если кратно - человек может делать все, что не мешает окружающим. грубовато конечно но точно."

Только объясните, с чего вы взяли,что изготовление и распространение порнографии не мешает окружающим? Вы про "человеческие права" ( Laughing ) окружающих которым не нравится порнография не думаете?
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Пн Мар 20, 2006 6:27 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
если кратно - человек может делать все, что не мешает окружающим.

А кто Вам это мешает делать в России?…

Возвращаюсь к тому, с чего начал в этой теме: российским законодательством я заинтересовался, когда в мои руки попали 2 DVD-диска, имеющие признаки официального изготовления в РФ (штрих-код, указание на прокатное удостоверения). Один из них назывался "ПТУшницы в камере пыток" и изготовлен питерской порно-студией SP Company. При этом на диске помимо фильма содержался каталог данной студии с возможностью заказать по почте, а также демо-ролики еще трех порнофильмов, для съемок одного из которых использовались, в частности, участок набережной Невы в центре города и колонны Казанского собора (если не ошибаюсь).

Компания имеет официальный сайт, где четко указан её адрес в Питере и выложен каталог порно-продукции…

Мой отец блокадник Ленинграда и покойная бабушка – тоже. Да и я сам родом с России, а потому, как сказал один известный герой, "я мзду не беру – мне за державу обидно"…

Так что не рассказывайте сказки "в России за эротику преследуют"…
Цитата:
и между прочим та власть, которая сейчас с порнографией борется, тысячами мальчиков в чечне убивает. так что не этой власти учить других жить.

К Римлянам 13
1 Всякая душа да будет покорна высшим властям, ибо нет власти не от Бога; существующие же власти от Бога установлены.
2 Посему противящийся власти противится Божию установлению. А противящиеся сами навлекут на себя осуждение.
3 Ибо начальствующие страшны не для добрых дел, но для злых. Хочешь ли не бояться власти? Делай добро, и получишь похвалу от нее,
4 ибо начальник есть Божий слуга, тебе на добро. Если же делаешь зло, бойся, ибо он не напрасно носит меч: он Божий слуга, отмститель в наказание делающему злое.

Хотя войну в Чечне я тоже не оправдываю. Но "Как Содом и Гоморра и окрестные города, подобно им блудодействовавшие и ходившие за иною плотию, подвергшись казни огня вечного, поставлены в пример, - так точно будет и с сими мечтателями, которые оскверняют плоть, отвергают начальства и злословят высокие власти. Михаил Архангел, когда говорил с диаволом, споря о Моисеевом теле, не смел произнести укоризненного суда, но сказал: "да запретит тебе Господь" (Иуда 1:7-9).

Библию почитайте, господин верующий в Творца...

"Ты веруешь, что Бог един: хорошо делаешь; и бесы веруют, и трепещут" (Иакова 2:19)

Последний раз редактировалось: JurKo (Чт Мар 23, 2006 6:38 am), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Пн Мар 20, 2006 6:29 pm Заголовок сообщения: Ответить с цитатой
Yak писал(а):
"человеческие права? ну это в цивилизованных странах уже давно известно. если кратно - человек может делать все, что не мешает окружающим. грубовато конечно но точно."

Только объясните, с чего вы взяли,что изготовление и распространение порнографии не мешает окружающим? Вы про "человеческие права" ( Laughing ) окружающих которым не нравится порнография не думаете?

Уважаемый постараюсь объяснить, то, что кроме облаков даже слушать никто не хочет:
1. Я например не уверен, что производство видеоконтента, является порнографией, особенно если ИМХО это даже на жёсткую эротику не тянет! Однако во Владимире дело завели........Причём по подложным доказательствам, а вообще какие доказательства нужны нашим судьям и экспертам- раз в хату девушки в миниюбках ходят- значит там бордель, а если там фотоаппарат или камера стоит значит порно снимают! А если вдруг докозательств, нет моно всегда купить диск за 100 рублей и сказать, что он был изготовлен нами..........
2. Я уверен , что производство эротического видеоконтента не мешает обществу!!!! на 200%!!!!!
а) Модели учавствуют в производстве добровольно, следовательно им это не мешает!
б) Распространение идёт через иностранные веб-ресурсы, действующие по законам США и ЕС, технически не возможно просматривать контент с территории РФ. То есть наши ханжи могут не беспокоится, он при всё желании не могут увидеть продукцию.
в) В США и ЕС пользователи могут просматривать контент только сознательно и за деньги, то есть опять таки кому это мешает могут не ходить!!!
г) С точки зрения законов США и ЕС подобная деятельность абсолютно законна.

ИМХО такая деятельность гораздо дальше от 242 статьи, чем исполнение стриптиза в ночных клубах!
Однако студии регулярно закрывают и заводят на админов дела, а вот стриптиз клубы никто не трогает! Где справедливость?

Ув. Yak понятно почему я считаю, что не мешаю обществу? Или я упустил какие то моменты, на которые общество обращает внимание?

З.ы. Естественно кроме того момента , что наш расейский мент жить спокойно не может, если кто то деньги зарабатывает, а с ним не делится..........
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Пн Мар 20, 2006 6:31 pm Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
oblaka писал(а):
а уход в другое мировоззрение это просто бегство и признание своего бессилия.

Вас беспокоит слава Иакова, сына Исаака, и Вы хотите побороться с Богом?… Мне Вас искренне жаль…

Дай Бог, чтобы Вы образумились, пока еще есть время, и нашли более плодотворное занятие…

Последний раз редактировалось: JurKo (Пн Мар 20, 2006 9:43 pm), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Мар 20, 2006 8:00 pm Заголовок сообщения: Ответить с цитатой
Предлагаю законодательно
запретить христианам смотреть на фото и видео
как люди детей делают.

Пусть христиане посмотревшие фильм или фотографию про любовь садятся в тюрьму.
Аминь
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Пн Мар 20, 2006 9:47 pm Заголовок сообщения: SP Company Ответить с цитатой
erotella писал(а):
Пусть христиане посмотревшие фильм или фотографию про любовь садятся в тюрьму.

Вот информация с сайта компании SP Company, о которой я упоминал:
-----
Кинокомпания SP COMPANY SPb специализируется на тиражировании и распространении фильмов для взрослых как отечественного, так и зарубежного производства, кроме того, продюсирует производство отечественных ХХХ фильмов.

SP COMPANY SPb - первая из Российских компаний, которая легализовала этот вид бизнеса. Руководитель компании - Сергей Викторович Прянишников является известным продюссером эротических фильмов и меценатом.

Фильмы компании SP COMPANY SPb можно приобрести в специализированных магазинах компании, практически во всех российских секс-шопах, или купить в интернет-магазине SPshop.ru с доставкой почтой России бандеролью с наложенным платежом.
[...]
Наш адрес: Санкт-Петербург, Владимирский пр., 16-18
-----
http://www.spshop.ru/info.php

Итак, в "культурной столице" РФ находится компания, открыто занимающаяся изготовлением и распространением откровенно порнографических фильмов. Чтобы её не замечать, нужно иметь хорошо закрытые глаза. У чиновников обычно это делается с помощью бумажек с портретами американских президентов. А у вас с помощью чего закрыты глаза, господа защитники свободы в искусстве?...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Мар 20, 2006 10:22 pm Заголовок сообщения: Ответить с цитатой
Yak писал(а):
"человеческие права? ну это в цивилизованных странах уже давно известно. если кратно - человек может делать все, что не мешает окружающим. грубовато конечно но точно."

Только объясните, с чего вы взяли,что изготовление и распространение порнографии не мешает окружающим? Вы про "человеческие права" ( Laughing ) окружающих которым не нравится порнография не думаете?

да что вы в самом то деле? ну не демагогией мзаниматься мы сюда приходим (по крайней мере некоторые).
у нас, извините, наказывают разве за принуждение к просмотру порнографии? вовсе нет. не нравится - не смотри. правила по продаже есть во всех цивилизованных странах, кроме нашей разумеется. запаковали, написали что только для взрослых - и продавай в специализированных местах. и все. все, кому не нравится просто не покупают. а уж если кто кого насильно смотреть заставит - сделайте за это наказание. и это будет справедливо. и человеческие права соблюдены. а если опера делают контрольный закуп а потом говорят, что им это насильно продали, то это опера нарушили права, а не продавец.
а вы не задумывались об окружающих, которым не нравится запах табака и вид пьяниц? а о правах облаков, которых тут пытаются обвинить в употреблении алкоголя и наркотиков? да я пиво пью раз в неделю максимум, а уж крепкие напитки уж забыл когда и пил. а наркотики никогда и в глаза не видел. так что клеветой занимаетесь с целью опорочить и дискредетировать, знаток уголовного кодекса.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 44, 45, 46 ... 88, 89, 90 След.
Страница 45 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=675
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 45, 46, 47 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Мар 20, 2006 10:29 pm Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
JurKo писал(а):
oblaka писал(а):
а уход в другое мировоззрение это просто бегство и признание своего бессилия.

Вас беспокоит слава Иакова, сына Исаака, и Вы хотите побороться с Богом?… Мне Вас искренне жаль…

Дай Бог, чтобы Вы образумились, пока еще есть время, и нашли более плодотворное занятие…

ух, так вы бы сразу сказали с какой миссией вы сюда прибыли. я бы не мучался Confused
позвольте на этом остановить дискуссию с вами, так как я не готов говорить о вреде или пользе религии по крайней мере до тех пор пока руководство Русской Церкви не поменяется. Или до тех пор когда я узнаю хоть об одном конкретном добром деле, сделанной нынешней церковью. Где приюты? Где дома престарелых? Где сестры и братья милосердия? Где обеды для нищих? Я вот кроме все новых и новых золотых куполов больше не вижу никаких дел церковных.
Так что разрешите откланятся.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Вт Мар 21, 2006 1:04 am Заголовок сообщения: Чисто цирк Ответить с цитатой
Вот читаю я и прикалываюсь.
Наверное только у облака еще хватает терпения чего-то доказывать.
Вот скажем в США негров называли неграми, а потом подумали, что неграм это обидно и стали называть "афроамериканцами", поллиткорректность, блин. А неграм может по барабану, как их называют.
То же самое и с порно. Тем, кто его не смотрит, по барабану до тех, кто его смотрит. И только "радетелям" за общественную мораль (попросту жизнененавистникам) хочется вернуться к викторианским принципам "1 ребенок - 1 сексуальный акт".
В общем суть в том, что закон сырой, если я сейчас возьму карандаш, нарисую порнокартинку, то любой мент может пришить мне дело за "изготовление" порнографии. И это свобода? Нафиг...
И еще один момент забывают "радетели" - статья гнилая и бланкетная. Наверное, весьма показательно характеризует судебную систему в нашей стране. То, что статьи возбуждаются по проектным статьям - позор нашего провосудия.
Никаких фактов в этом сообщении, чисто эмоция. Smile
Нехай "радетели" горят в аду, а мы тут повеселимся.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Мар 21, 2006 2:57 am Заголовок сообщения: Re: Чисто цирк Ответить с цитатой
Осипов писал(а):
Наверное только у облака еще хватает терпения чего-то доказывать.

на самом деле это тактика неплохая. вот отказывает судья в ходатайстве, причем необоснованно. а я опять уже с новыми аргументами. и он опять. а если вдруг справедливость восторжествует когда-нибудь, то тут-то я предъявлю все свои отклоненные ходатайства и спрошу прокурора и судью - а где вы раньше-то были? я вам это три года назад говорил. и пусть их начальники делают выводы об их компетенции.
жаль только что компетенцию некоторых специалистов я не смогу оспорить. не моя территория...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вт Мар 21, 2006 4:18 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
позвольте на этом остановить дискуссию с вами, так как я не готов говорить о вреде или пользе религии по крайней мере до тех пор пока руководство Русской Церкви не поменяется.

- Никогда не думал, что Шаляпина такой противный голос!
- С чего ты взял?!
- Да Абрам одну из его арий мне напел...

Почему Вы судите о христианстве исключительно по РПЦ?..

Но эта тема не для данного форума. А в этой теме я пока могу лишь добавить то, что сказал в паралельной: обычно в первых рядах "защитников свободы" находятся те, кто по той или иной причине в конфликте с обществом. Причины могут разные, например кто-то может просто кормится со своих или чужих половых органов, а потому не хочет упускать лакомый кусочек…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вт Мар 21, 2006 6:41 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
да я пиво пью раз в неделю максимум, а уж крепкие напитки уж забыл когда и пил. а наркотики никогда и в глаза не видел.
Это радует. Но тогда поясните, какую цель Вы преследуете, что Вами двигает. Ибо я на сегодняшний день вижу следующую классификацию защитников порно:
1. Те, кто с этого прямо или косвенно имеют деньги.
2. Те, кто просто хочет таким образом утвердиться.
3. Те, кто просто хочет бросить вызов обществу.
4. Те, кому просто нечего делать.

С первыми и четвертыми я дискутировать не собираюсь, ибо не хочу тратить время. Вторым бы посоветовал найти другой способ для самоутверждения. А вот у третьих я бы поинтересовался их причинами конфликта с обществом. После чего бы посоветовал устранить этот конфликт, а не уподобляться четвертой категории…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Мар 21, 2006 7:19 am Заголовок сообщения: Re: Чисто цирк Ответить с цитатой
Цитата:
спрошу прокурора и судью - а где вы раньше-то были? я вам это три года назад говорил. и пусть их начальники делают выводы об их компетенции.

Срочно всем читать сегодняшние "Письма президенту" Александра Минкина. Вышло сегодня в "МК".
Там Минкин уличает саму администрацию президента в таком мошенничестве, от которого глаза лопаются если читать или уши вянут если слушать.

А вы про суды...
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вт Мар 21, 2006 7:55 am Заголовок сообщения: Ответить с цитатой
Поковырявшись в интренете, я нашел, откуда растут ноги у питерского порно. А растут они из Принципов работы экспертов и оценке продукции эротического характера, утвержденных 18 января 2001 г. (протокол №4) Комиссией по экспертной оценке продукции эротического характера при Администрации Санкт-Петербурга. Так вот, согласно этих Принципов порнография понимается также, как и в "Федеральном законе о государственной защите нравственности и здоровья граждан и об усилении контроля за оборотом продукции сексуального характера", отклоненным президентом России Борисом Ельциным 10 мая 1999г, Напомню формулировку из этого законопроекта: "натуралистическое, циничное изображение и (или) описание сексуальных действий с несовершеннолетними, насильственных действий сексуального характера, а также сексуальных действий, связанных с надругательством над телами умерших или совершаемых в отношении животных". Прочая порнография согласно Принципов считается "жесткой эротикой", причем "мягкая порнография" это уже "мягкая эротика"…

---
Вот так и живет современная Россия. С одной стороны - громкие заявления депутатов и чиновников о необходимости "запретить", "ограничить" и "отрегулировать". Заявления и инициативы, не влекущие за собой ровным счетом никаких последствий, а иногда, как в случае с упомянутым нами законопроектом, только еще более запутывающие ситуацию. С другой стороны - развивающийся суперприбыльный бизнес порнодельцов, прикрывающихся в своей деятельности официальными документами.
---
http://www.compromat.ru/main/matvienko/prynik.htm

Так что, господа, которым якобы в России сисю не дают не то нарисовать, не то сфотографировать, не держите нас за лохов или не будьте лохами сами…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Мар 21, 2006 8:03 am Заголовок сообщения: Ответить с цитатой
JurKo писал(а):
Но тогда поясните, какую цель Вы преследуете, что Вами двигает. Ибо я на сегодняшний день вижу следующую классификацию защитников порно:
1. Те, кто с этого прямо или косвенно имеют деньги.
2. Те, кто просто хочет таким образом утвердиться.
3. Те, кто просто хочет бросить вызов обществу.
4. Те, кому просто нечего делать.

С первыми и четвертыми я дискутировать не собираюсь, ибо не хочу тратить время. Вторым бы посоветовал найти другой способ для самоутверждения. А вот у третьих я бы поинтересовался их причинами конфликта с обществом. После чего бы посоветовал устранить этот конфликт, а не уподобляться четвертой категории…

ну раз уж вы так настаиваете.
грустно читать такие мысли из незалежной, но попробую еще раз объяснить.
не знаю, может быть вам трудно будет понять, но позвольте добавить в вашу классификацию пятый пункт:
5. Те, кто хочет жить в цивилизованном демократичном обществе.
Так вот я ради этого и хочу добиться справедливости. Это и есть мои убеждения. Да, порнография не самый важный момент жизни России сейчас. Но именно в отношении государства к проблеме порнографии видно вся его нечистоплотность, предвзятость, попрание основ Конституции, популизм, мздоимство и еще несколько десятков грубейших нарушений прав человека и законности. Ну раз уж меня коснулась непосредственно проблема порнографии, то и не поднять эту проблему не могу.
Причем, еще раз повторяю, я не ищу помощи, я ищу справедливости. Для себя и для всех остальных, попавших в мясорубку правосудия через всегда открытые ворота с надписью "242-я". А любые попытки закрыть эти ворота натыкаются не только на сопротивление работников в милицейской форме, для которых эти ворота единственный способ оправдать свое существование, но и на различных миссионеров, пытающихся предать анафеме естественные человеческие чуства вместо того, чтоб просто помогать нуждающимся.
во, поэтом с вами стал...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вт Мар 21, 2006 9:00 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
не знаю, может быть вам трудно будет понять, но позвольте добавить в вашу классификацию пятый пункт:
5. Те, кто хочет жить в цивилизованном демократичном обществе.

Я бы посчитал это скорее проявленим психического заболеваения.
Цитата:
Да, порнография не самый важный момент жизни России сейчас.

Именно бы по этой причине и посчитал бы. Ибо те, кто действительно хочет жить в цивилизованном демократичном обществе, занимается серьёзными проблемами этого общества, а не пляшет под дудку порнодельцов...

Почитаешь Вас - такое ощущение, что в России уже за обнаженную женскую грудь сажают. Но ведь это далеко не так: в Питере среди бела дня порнофильмы снимают...
Цитата:
пытающихся предать анафеме естественные человеческие чуства вместо того, чтоб просто помогать нуждающимся

Давайте разберемся, что можно считать считаете естественными человеческими чувствами. Ибо порнографию, в отличии от эротики, проявлением естественных чувств назвать тяжело. Скорее это спекуляция на этих чувствах...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Мар 21, 2006 9:20 am Заголовок сообщения: Ответить с цитатой
JurKo писал(а):
oblaka писал(а):
не знаю, может быть вам трудно будет понять, но позвольте добавить в вашу классификацию пятый пункт:
5. Те, кто хочет жить в цивилизованном демократичном обществе.

Я бы посчитал это скорее проявленим психического заболеваения.
Цитата:
Да, порнография не самый важный момент жизни России сейчас.

Именно бы по этой причине и посчитал бы. Ибо те, кто действительно хочет жить в цивилизованном демократичном обществе, занимается серьёзными проблемами этого общества, а не пляшет под дудку порнодельцов...

Почитаешь Вас - такое ощущение, что в России уже за обнаженную женскую грудь сажают. Но ведь это далеко не так: в Питере среди бела дня порнофильмы снимают...
Цитата:
пытающихся предать анафеме естественные человеческие чуства вместо того, чтоб просто помогать нуждающимся

Давайте разберемся, что можно считать считаете естественными человеческими чувствами. Ибо порнографию, в отличии от эротики, проявлением естественных чувств назвать тяжело. Скорее это спекуляция на этих чувствах...

железная аргументация! удачи вам на поприще миссионерства! и хорошей вам паствы!
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Вт Мар 21, 2006 5:30 pm Заголовок сообщения: Ответить с цитатой
JurKo писал(а):

Почитаешь Вас - такое ощущение, что в России уже за обнаженную женскую грудь сажают. Но ведь это далеко не так: в Питере среди бела дня порнофильмы снимают...

Вот вот мы наконец приближаемся к истине!
Пока в Питере снимают порно фильмы, во Владимире или в том же Питере на соседней улице сажают за обнажённую женскую грудь............
Если бы везде можно было делать одинаково и кто ниубудь нам тупым объяснил где проходит грань между дозволенным и недозволенным?
Хорошо наркоторговцам, люди точно знают что 19 г. марихуаны- туфта, а 20 г. уже статья!
А с порнографией как? в Питере официально снимают порнуху, а под Питером в глухом городке местные придурки посадят и за изображение женской груди.........Я конечно утрирую, но Россия как известно страна очень странная, поэтому как знать может я в точку попал......
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вт Мар 21, 2006 5:33 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
железная аргументация! удачи вам на поприще миссионерства! и хорошей вам паствы!

Благодарю за пожелания, но давайте вернемся к п.5. Вы правы, он действительно есть, но я бы назвал его так:
5. Те, кто просто психически больны.

Дело в том, что я за свою судебно-экспертную практику пообщался представителями всех правоохранительных органов – от МВД до СБУ. Так вот, один сотрудник СБУ как-то пожаловался мне на следующую проблему: как только в местной психбольнице "день открытых дверей", так у них сразу куча заявлений про шпионов, диверсантов и т.п.

Я никоим образом не хочу оскорбить Вас, но у меня на сегодняшний день есть очень серьёзные основания сомневаться в Вашем психическом здоровье: у Вас мания преследования, Вы не ориентируетесь в действительности, а Ваши мысли гуляют, как ветер. Я пишу Вам это, чтобы Вы сами задумались над своим состоянием. Ибо нормальное лечение возможно лишь тогда, когда больной осознает себя больным.

Советую посмотреть фильм "Игры разума". В нем гениальный математик смог победить свою болезнь, когда осознал, что он болен. Я Вам советую сделать тоже самое и даже больше: герой фильма не обратился к Богу за помощью. А я Вам советую. Но для этого Вам нужно вначале осознать своё положение перед Ним…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вт Мар 21, 2006 5:37 pm Заголовок сообщения: Ответить с цитатой
*Alex* писал(а):
Если бы везде можно было делать одинаково и кто ниубудь нам тупым объяснил где проходит грань между дозволенным и недозволенным?

Я уже приводил: разница проходит в подходе. Эротика - искусство про секс, порнография - бизнес на сексе...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Мар 21, 2006 6:25 pm Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
JurKo писал(а):
Пока есть ст. 242 УК РФ законной деятельности по изготовлению и оборота порнографической продукции быть не может...

Есть только исключения, действующие в любом правовом государстве. Например, порнографический по сути материал может содержаться в материале видеонаблюдения, оперативной съёмке или подобных вещах. Если они в дальнейшей будут использоваться в исключительно в служебных целях, то их использование вполне законно. В иных целях - статья...

Пардон.
А как тогда быть с юридическим принципом "Все, что не запрещено - разрешено"? Или вы вылезли на свет божий с завереной печатью справкой, что вам разрешено родиться?

Давайте, все же, рассматривать не только статьи, устанавливающие ответственность, но и общие принципы права. Иначе мы далеко уйдем.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Мар 21, 2006 6:54 pm Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
JurKo писал(а):

А где я здесь писал о степени обнаженности? Я написал о концептуальной разнице между эротикой и порнографией, на которою Вам нечего возразить. И именно потому, что Вам нечего возразить, Вы пробуете подменить аргументы.

Да, в Саудовской Аравии требования гораздо жестче, поскольку по шариату, насколько я помню, на обнаженную до пояса женщину может смотреть лишь только её муж и другие женщины, а на полностью обнаженную женщину – лишь только её муж. Но я ж тут не писал про то, демонстрирование каких частей тела считать порнографией…

А в большинстве штатов, которые вместе называются США вобще продажа порнографии запрещена. И борются там с детским порно куда активнее и успешнее, чем наши доблесные органы. И, самое смешное - там легко можно купить откровенный эротический фильм (который вы, с удовольствием назовете порнографическим.

Все очень просто. Вы идете по улице NY, и видите - слева секс шоп, справ еще три и кинотеатр с пип шоу. Вы заходите в магазин, проходите в зал, и вот он- дьявольский рассадник порно! Чего там только нет...
Вы выходите на уличу, ловите полисмена и с криком "Здесь продают порно!" притаскиваете его в магазин. Доблесный полисмен тут же арестует вас и мало вам от американского закона не будет.

Дело в том, что входя в магазин вы прошли тамбур, и откыли дверь, где ясно написано, что за ней вы можете увидеть откровенные сексуальные отношения и обнаженные тела. Внутри - священная частная собственность, и, если вы не согласны с установлеными хозяином правилами - спокойно выйдите отсюда. Иначе именно вы совершаете преступление. Порно само по себе не несет социальной опастности, и хозяин помещения/мероприятия вправе устанавливать правила, что называется порно на его территории.

Разгул разврата, правда? Но если в магазине окажется несовершеннолетний, то хозяину светит минимум крупный штраф. А если среди кассет с легальным порно окажется под прилавком детское/подростковое порно или снаф, хозяину магазина грозит пожизненое...

Таким образом, предупреждающая надпись о том, что вы входите на счайт для взрослых (не нравится - не входите) является международным стандартом. А у нас в России за такую надпись можно получить 242 за рекламирование порно. Потому, что некоторым кажется, что в правилах движения нет предупреждающих и информирующих знаков - есть только "рекламирующих", если любое сообщение - реклама. Таким образом знак "скользкая дорога" говорит водителю, что здесь он может покататься с горки...

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 45, 46, 47 ... 88, 89, 90 След.
Страница 46 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=690
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 46, 47, 48 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Мар 21, 2006 6:59 pm Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
JurKo писал(а):
oblaka писал(а):
но придет 55-летняя "эксперт" и скажет, что мини-юбка это порнография.

Кто вам мешает избрать нормальную Думу, которая примет нормальный Закон?...

Так Дума как раз и приняла В _ТРЕХ ЧТЕНИЯХ!!!_ закон, в котором есть пункт, что фильмы и программы _ПОРНОГРАФИЧЕСКОГО_ характера можно распространять только в закодированом виде с 23 до 4 утра...
Поэтому есть "явно выраженое мнение законодателя", а все пассажи о невозможности легального распространения порно в россии не более чем измышления разных частных лиц - не более.

Удачи.
Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Мар 21, 2006 7:02 pm Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
JurKo писал(а):
oblaka писал(а):
например, о моем праве на творчество.

Вам кто-то мешает выехать в Голландию?
Цитата:
или о моем праве как взрослого вменяемого человека смотреть то, что я хочу.

За просмотр не сажают. Только за изготовление и распространение...

В ЗАКОНЕ записано "за незаконное распространение и изготовление с целью незаконного распространения...

Давайте не будем искажать смысл ЗАКОНА - он на то и ЗАКОН.

Удачи1
Валерий.

ЗЫ Как то странно отстаивать ЗАКОН перед прокурорскими...
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Мар 21, 2006 7:07 pm Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
JurKo писал(а):
Замечания принимаются, ибо в УК Украины звучит иначе: "Статья 301. Ввоз, изготовление, сбыт и распространение порнографических предметов".

Хотя всё равно пока нет законодательного урегулирования, любое подобное деяние считается незаконным со всеми вытекающими последствиями…

Вы мужчина и принципиальный человек? Вы - хозяин своего слова? Тогда удавитесь - так как нет и законодательного урегулирования права на жизнь, и вам появляться на белый свет никто не разрешал. Я готов спонсировать процесс веревкой и мылом...

Поэтому "Абсолютная деспотия" - государство, в котором "Все, что не разрешено то запрещено", невозможна даже теоритически.

Удачи!
Валерий.

Последний раз редактировалось: Valerij (Вт Мар 21, 2006 8:14 pm), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Мар 21, 2006 7:40 pm Заголовок сообщения: Ответить с цитатой
JurKo писал(а):
oblaka писал(а):
если кратно - человек может делать все, что не мешает окружающим.

А кто Вам это мешает делать в России?…

Возвращаюсь к тому, с чего начал в этой теме: российским законодательством я заинтересовался, когда в мои руки попали 2 DVD-диска, имеющие признаки официального изготовления в РФ (штрих-код, указание на прокатное удостоверения). Один из них назывался "ПТУшницы в камере пыток" и изготовлен питерской порно-студией SP Company. При этом на диске помимо фильма содержался каталог данной студии с возможностью заказать по почте, а также демо-ролики еще трех порнофильмов, для съемок одного из которых использовались, в частности, участок набережной Невы в центре города и колонны Казанского собора (если не ошибаюсь).

Компания имеет официальный сайт, где четко указан её адрес в Питере и выложен каталог порно-продукции…

Мой отец блокадник Ленинграда и покойная бабушка – тоже. Да и я сам родом с России, а потому, как сказал один известный герой, "я мзду не беру – мне за державу обидно"…

Так что не рассказывайте сказки "мне в России сисю не дают… нарисовать"…

Ну, Облака как раз и пишет о том, что отсутствие понятных правил игры и приводит к ситуации, когда его явно преследуют за эротику (на сайте ничего более откровенного нет, только в передаче НТВ был намек "а еще они делали много чего, правда мы ничего доказать не можем"). Я в этом отношении ближе - во первых, я из Питера, во вторых, мой отец и Ленинград защищал, и под Сталинградом в танке горел, и на Курской дуге был ранен...

Я считаю что "Русское (_легальное_) Порно должно звучать гордо!" Оно не несет социальной опасности и только на этом основании не должно быть запрещено (мы не говорим здесь о детском порно или о снафе). Не примают его в России как раз по тому, что битловский принцип "делайте любовь, а не войну" мешает чиновникам мутить воду и делать из людей врагов.

Практика показывает - там, где разрешают порно падает колличество насильственных (в том числе - по сексуальным мотивам) преступлений. У нас что, мало грабежей и убийств?
Множество известнейших людей в мире свое восхождение начинали с порно и эротики (ярчайший пример - Арнольд Шварцнегер, звезда гей журналов середины-конца 70-х)...

Порно, при условии определенных ограничений, не опаснее сигарет. На самом деле порно - это всего лишь художественный прием. Законодательно запрещать его - все равно, что запрещать пародии, например.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Мар 21, 2006 7:44 pm Заголовок сообщения: Ответить с цитатой
Yak писал(а):
"человеческие права? ну это в цивилизованных странах уже давно известно. если кратно - человек может делать все, что не мешает окружающим. грубовато конечно но точно."

Только объясните, с чего вы взяли,что изготовление и распространение порнографии не мешает окружающим? Вы про "человеческие права" ( Laughing ) окружающих которым не нравится порнография не думаете?

Я не заставляю общество смотреть мои произведения. НЕ НРАВИТСЯ - НЕ СМОТРИ! Не хочешь, что бы твои дети смотрели - займись их воспитанием! А вы запрещаете мне самореализовываться путем показа прекрасных взаимоотношений между влюбленными мужчиной и женщиной...

Таким образом именно ваш кулак угрожает моему носу.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Мар 21, 2006 8:01 pm Заголовок сообщения: Ответить с цитатой
JurKo писал(а):
Поковырявшись в интренете, я нашел, откуда растут ноги у питерского порно. А растут они из Принципов работы экспертов и оценке продукции эротического характера, утвержденных 18 января 2001 г. (протокол №4) Комиссией по экспертной оценке продукции эротического характера при Администрации Санкт-Петербурга. Так вот, согласно этих Принципов порнография понимается также, как и в "Федеральном законе о государственной защите нравственности и здоровья граждан и об усилении контроля за оборотом продукции сексуального характера", отклоненным президентом России Борисом Ельциным 10 мая 1999г,

У вас что-то с логикой...
Мне всегда казалось, что это наоборот, принципы оценки опираются на принятый в трех чтениях ЗАКОН. Да, ЗАКОН не подписан президентом, но от этого он не перестал быть ЗАКОНОМ. Принятым представительным законодательным государственным органом. От того, что президент закон не подписал невозможно требовать от эротических студий предусмотреной этим законом лицензии.
Но ГОСУДАРСТВЕННАЯ ДУМА дала юридический ориентир, что ДОПУСТИМО для нашего общества. Это может быть неприемлемо для ВАС ЛИЧНО - но СОЦИАЛЬНОЙ ОПАСНОСТИ в этом нет

Удачи!
Валерий.

ЗЫ Не судите, и не судимы будете. Не надо брать на себя обязаности БОГА. БОГ дал человеку свободу воли и свободу выбора, и каждый выбирает за себя.
Не надо навязывать ваш выбор другим.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Мар 21, 2006 8:10 pm Заголовок сообщения: Ответить с цитатой
JurKo писал(а):
Советую посмотреть фильм "Игры разума". В нем гениальный математик смог победить свою болезнь, когда осознал, что он болен. Я Вам советую сделать тоже самое и даже больше: герой фильма не обратился к Богу за помощью. А я Вам советую. Но для этого Вам нужно вначале осознать своё положение перед Ним…

Простите...
А вы в зеркало смотрели? Может быть, из него на вас посмотрит больной человек?

Не так давно была установлена причина гениальности. У всех гениев повреждена тонкая структура мозга, которая отсеивает варианты решений потому, что "так не бывает". гГеии об этом просто не знают - поэтому додумывают невозможные варианты, и некоторые из них становятся ГЕНИЯМИ. При нормальной работе этой структуры человек хорошо знает, что можно, а что нельзя... Но если бы все были такими, то колеса бы так до сих пор мы бы не знали - ведь такого "НЕ МОЖЕТ БЫТЬ"...

Удачи!
Валерий
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Ср Мар 22, 2006 1:03 am Заголовок сообщения: Ответить с цитатой
JurKo писал(а):
*Alex* писал(а):
Если бы везде можно было делать одинаково и кто ниубудь нам тупым объяснил где проходит грань между дозволенным и недозволенным?

Я уже приводил: разница проходит в подходе. Эротика - искусство про секс, порнография - бизнес на сексе...

Пан JurKo, а Вы уверенны в том, что написали?
То есть если снимается разнузданный ЭРОТИЧЕСКИЙ фильм с педофилией, некро и зоофилией являющийся образцом исскуства с точки зрения неких искусствоведов и безвозмездно распространяется- это ЭРОТИКА?
А фото обнажённой женской груди на календаре который продают за 100 руб, это порнография потому, что это бизнес?

А простите бизнес на исскустве делать нельзя, что ли? а кто тогда будет финансировать съёмку высокохудожественной эротики ?государство?

Вопрос ведь очень прост, что бы лично я отстал от Вас: СКАЖИТЕ В ЧЁМ ПРИНЦИПИАЛЬНОЕ ОТЛИЧИЕ ЭРОТИКИ ОТ ПОРНОГРАФИИ? И ПРИВЕДИТЕ ПОЖАЛУЙСТА ССЫЛКУ НА ЛЮБОЙ ИСТОЧНИК ИЛИ ДОКУМЕНТ, КОТОРЫЙ В 100% СЛУЧАЕВ ПРИМЕТ СУД РФ В КАЧЕСТВЕ ДОКАЗАТЕЛЬСТВА!
Ведь всё очень просто: если такой нормативный акт есть, то им надо пользоватся и отличать зёрна от плевел и агнцев от козлищ, а ессли такого документа нет, значит в нашей стране царит судейско-прокурорский беспредел и людей сажают на основе судейско-прокурорских домыслов!!!!
Вообще не ясно почему такой простой вопрос давно и упорно игнорируется представителями прокуратуры в этом топике? ну если есть законное обоснование приведите его и мы всё поймём.......если нет значит прокуратура шёт дела невиновным людям...........Одно из двух............
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Мар 22, 2006 1:25 am Заголовок сообщения: Ответить с цитатой
JurKo писал(а):
*Alex* писал(а):
Если бы везде можно было делать одинаково и кто ниубудь нам тупым объяснил где проходит грань между дозволенным и недозволенным?

Я уже приводил: разница проходит в подходе. Эротика - искусство про секс, порнография - бизнес на сексе...

Понятно. А девочки на обочинах дорог - это кариатиды во плоти? А кто тогда клиентов принимает в "массажных салонах"?

Эротика - это искуство не олько про секс, но и про любовь, хотя вам, наверно, разница непонятна. А один неглупый человек сказал, что разница между проституцией и порнографией такая же, как между убийством и дедективом...

На самом деле в искусстве все неоднозначно и зыбко. Мы восхищаемся картинами Модильяни, забывая о том, что он, что бы не сгореть на костре прятал своих "мах" в хитрых картинных рамах. И рисовал он не абы кого, для обнаженной махи ему позировала властвующая герцогиня. Но и она была бы бессильна спасти его, если бы эта картина стала в свое время известна церковным блюстителям морали.
Но то, что допустимо и нормально для искусства недопустимо для юриспруденции. Потому, что в области права такая ситуация называется произволом.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Ср Мар 22, 2006 1:52 am Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
Valerij писал(а):
Пардон.
А как тогда быть с юридическим принципом "Все, что не запрещено - разрешено"?

А разве где-то есть закон про убийство, закон про кражи? Есть УК - значит запрещено. Другой вопрос, что УК не запрещает порнографию вообще. Просто в данный момент имеется полная свобода мнений.
Захотели - приравняли порнографию к жесткой эротике. Захотели - посадили за "мягкое порно"...
Цитата:
Так Дума как раз и приняла В _ТРЕХ ЧТЕНИЯХ!!!_ закон, в котором есть пункт, что фильмы и программы _ПОРНОГРАФИЧЕСКОГО_ характера можно распространять только в закодированом виде с 23 до 4 утра...

А 1913 год вспомнить не хотите? Прошло уже почти 7 лет, как тот закон отклонен. Где новый?

Тем более, что с тем законом вышел нонсенс: Дума отказалась признвать порногрфией то, что считется порнографией вовсем мире. А вот если бы она тогда честно сказала "вот эту порнографию мы разрешаем, а вот эту запрещаем", то Ельцин тот закон не завернул бы:
---
Об этом же говорит первый Президент РФ Б. Н. Ельцин в своем Письме от 10 мая 1999 г. N Пр-603: “Положение пункта 3 статьи 2 Закона ("О государственной защите нравственности и здоровья граждан и об усилении контроля за оборотом продукции сексуального характера"), которым запрещается оборот порнографической продукции на территории Российской Федерации, не согласуется со статьей 242 Уголовного кодекса Российской Федерации, которой предусматривается в качестве уголовно наказуемого деяния только "незаконное изготовление в целях распространения или рекламирования, распространение, рекламирование порнографических материалов или предметов, а равно незаконная торговля печатными изданиями, кино- или видеоматериалами, изображениями или иными предметами порнографического характера". Из этого следует, что Уголовным кодексом Российской Федерации допускается возможность законного оборота указанной продукции”
---

Но он завернул, а потому сейчас каждый волен толковать 242 статью так, как ему это выгодно...
Цитата:
А вы запрещаете мне самореализовываться путем показа прекрасных взаимоотношений между влюбленными мужчиной и женщиной......

Виталий, не лукавьте - Вас не интересует сам процесс. Вас интересует результат в виде денег, известности и т.п. Те, кого интересует исключительно искусство, ни у кого разрешения не спрашивают – они делают своё дело…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Ср Мар 22, 2006 1:55 am Заголовок сообщения: Ответить с цитатой
*Alex* писал(а):
Вопрос ведь очень прост, что бы лично я отстал от Вас: СКАЖИТЕ В ЧЁМ ПРИНЦИПИАЛЬНОЕ ОТЛИЧИЕ ЭРОТИКИ ОТ ПОРНОГРАФИИ?

Я уже приводил ссылку на разработку Казахстанских коллег, которую считаю одной из лучших. Повторить еще раз?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
viatcheslav

Зарегистрирован: 25.02.2006
Сообщения: 14
Откуда: Москва
Сообщение Добавлено: Ср Мар 22, 2006 1:56 am Заголовок сообщения: Порнография. Удивляюсь. Ответить с цитатой
tо джентльменs
Едва, господа, мы с Вами избавились от лишённого многих человеческих достоинств следователя областной прокуратуры, потешавшего нас своей порнографической болтовнёй, как нас осчастливил своим присутствием на сайте другой порнограф родом " с России ", как он изволил выразиться.
Если грамотно писать по-русски, то следует писать: " из России, или из Украины", господин эксперт "с России".
Я спокойно применяю термин " порнография ", потому что хотя в Российском законодательстве и нет определения поргографии, но сам-то я не хуже Сликов и Юрков знаю, что такое порнография!
А порнография - это полное отсутствие логики и совести, т.к. человек, лишённый логики, не может иметь совести, поскольку у него нет для неё мерила, которым является логика. Не зря в философии логика и мораль взаимозависимы.
Иными словами, человек, не понимающий, что дважды два - четыре, что " А " и " не " А " - разные вещи, что Nullum crimen, nulla poena sinе lege, т.е. Нет преступления и нет наказания без указания о том в Законе, как написано в разделе 2 главы 3 ст. 14 п. 6 комментариев к УК РФ под редакцией первого заместителя Верховного Суда РФ Радченко В.И. и что является важнейшим принципом римского, современного международного и российского права, - не может быть полностью вменяемым. Не удивительно, что не шибко вменяемый человек с поразительным нахальством, всегда сопутствующим истинному невежеству, ставит медицинские диагнозы незнакомым ему людям.
Хуже того, серьёзно советует кому-то обратить внимание на психическое состояние. Врачу, исцелися сам!
Тургенев словами своего героя Пигасова утверждал: мужчина-дурак - это совсем не то, что женщина-дура. Мужчина- дурак может сказать, что дважды два - пять, а женщина-дура уверена, что дважды два - это стеариновая свечка.
Вот именно такой крайний диагноз напрашивается, когда читаешь письмена этих двух порнографов. Один из них - следователь прокуратуры столичного значения субъекта федерации, кстати, недавно извинился перед порядочными людьми на другой ветке.
После того, как я предложил ему встретиться, к чему он ранее меня призывал, его и след простыл - ни слуху, ни духу. Это подтверждает моё давнишнее наблюдение, что люди, не понимающие логигу, не только не могут иметь совести, но и чрезвычайно трусливы в ситуациях, где проявляется мужское начало, т. е. там, где требуется храбрость - чувство, присущее прежде всего мужчинам и не характерное для женщин.
Логика моих рассуждений такова. Некий субъект, предположим, не понимает, что о законности и незаконности какого-либо деяния или бездействия можно говорить с юридической точки зрения только в том случае, если существует Закон, регламентирующий эту деятельность.
Предположим. что этот же субъект не понимает, что существует незыблемый юридический принцип для граждан РФ: что не запрещено, то разрешено, из которого в уголовном праве вытекает презумция невиновности. Предположим, что этот же субект не понимает, что существует незыблемый юридический принцип для работников правоохранитильных органов: что не разрешено, то запрещено. Предположим, что этот же субъект утверждает, что раз не существует закона об обороте порнографии, то пока не принят закон, оборот этот запрещён и т.д.
Предположим, что по роду своей деятельности этот субъект обязан знать такие вещи, т.к. закончил высшее учебное заведение, где такие вещи разъяснялись в учебниках по праву. Предположим, что он пропускал лекции и не читал учебники. Предположим, что в правовом подразделении, где он работает, абсолютно все работники не компетентны, имеют неполное служебное соответствие и так же, как он, не посещали в юридическом ВУЗе лекции и не читали учебников, поэтому ему не с кем посоветоваться.
Так вот даже в этом случае нормальный человек, т.е. не идиот, обязан понимать простые логические выкладки, коль скоро он вменяем - не обязательно, чтобы он где-то проходил курс формальной или математической логики. Достаточно быть вменяемым, чтобы однозначно понять, что такое метод исключения. А он заключается в в данном случае в том, что абсолютно всё разрешено, что не запрещено федеральным законодательством. Именно, федеральным, а не местным, мелкопоместным, подмётным, помётным или каким-нибудь ещё. Равно, как и не международным. Только федеральным.
А федеральным законодательством в нашем случае является Уголовный кодекс, где есть ст. 242 ( НЕЗАКОННЫЙ оборот порнографических материалов).
Далее предположим, что несмотря на все эти заявленные необходимые условия, субъект продолжает утверждать, что в России оборот порнографии запрещён или не разрешён.
Что можно сказать об этом человеке? Только то, что он лишён логики, т.е. инструментария, служащего для различения понятий.
Если данный субъект не способен различать понятия, то естественно, он и не различает такие понятия, как добро и зло, а значит, с полнейшим равнодушием фальсифицирует доказательства по делу, совершает служебные подлоги, привлекает к уголовной ответственности заведомо невиновных, совершает развратные действия с заведомо несовершеннолетними, даёт экспертную оценку на предмет "порнографичности" материалов, не имея законодательных критериев ( при этом, заметьте, служит на поприще Фемиды, а не в сельском клубе массовиком-затейником), ставит медицинские диагнозы, т.е. по сути, клевещет, обвиняет людей в садо-мазо-педофилии и т.д. Всё это в том случае, если он не является откровенным преступником.
В этом, лучшем случае, его можно понять - он "не владеет базовыми знаниями", как политкорректные американцы ( ? ) называют недоумков.
И в такой же степени он не различает добра и зла.
Таким образом отсутствие логики взаимодействует с отсутствием совести в мозгу несчастного. Я уверен, он этого не замечает, потому что не может заметить. Для этого надо различать понятия. Далее.
Каковы же волевые качества этих существ? Как известно, тот проявляет высокие боевые качества, кто прав. Не тот, кто просто чувствует себя правым, а кто со стопроцентной уверенностью знает, что он прав. Люди же, страдающие отсутствием логики и совести, не имеют чёткого мерила своей правоты из-за женственной размытости понятий и идей, присущей их психологическому типу.
Именно поэтому они с такой лёгкостью и апломбом ввязываются в драку, не только не зная брода, но и не имея глубоко выстраданной или прочувствованной правоты за собой. Именно поэтому, столкнувшись с серьёзным человеком, они опрастываются и извиняются. Это не храбрые люди, потому что они пусты в душе, как барабаны. К тому же деревянные по пояс, как я уже говорил.
Итак, мы выяснили, что это люди, не понимающие, что они утверждают ( отсутствие логики), не ведающие что хорошо, а что плохо ( отсутствие совести) и не способные быть мужественными в трудной ситуации. Как говорится, молодцы против овец.
Это субъекты, при создании которых природа, как и при создании женщин, била, на трескучий эффект. Они просто любят много и глупо балаболить. А мы их порнографию воспринимаем всерьёз.
Как и любой кликуше им нельзя ничего объснить, потому что они не способны к пониманию самых простых вещей.
Поэтому, на мой взгляд все споры с таким людьми не имеют никакого смысла, как споры с женщинами, лишёнными, как правило, всех трёх перечисленных выше качеств: логики, совести и мужества.
Эти субъекты по указанным выше причинам не могут быть удовлетворительными в умственном, моральном и "боевом" смыслах.
Эти удальцы от юриспруденции могут втирать очки кому угодно, только не тем, кто их хорошо знает. Удалец долго не думает - сядет и заплачет. Мы-то знаем, что из себя представляют эти порнографы, пальцем в небо цитирующие то закон, то Священное писание и испоганившие нашу ветку своими порнографическими инсинуациями. Поскольку сами они призывают постоянно к беззаконию, - желаю им закончить свои дни в тюрьме, где их настоящее место и где им объяснят, как только узнают, кто они такие и чем они занимались на свободе, что такое порнография.
Там в тюрьме этим типам, прикрывающимся личиной борцов за чистоту нравов, а по сути преступникам, нарушающим закон, самое место быть, преставиться и по самую выю впасть в геенну огненную.
Вернуться к началу
Отправить личное сообщение
Квоззи
@

Зарегистрирован: 16.03.2006
Сообщения: 429
Откуда: Урал
Сообщение Добавлено: Ср Мар 22, 2006 6:34 am Заголовок сообщения: Ответить с цитатой
"Ниасилил", как говорят на известном сайте.
будьте проще, господа знатоки порнографии и практики применения ст. 242 УК РФ Rolling Eyes
_________________
По ходу дела, я написал тут больше всех сообщений. Как отмотать счетчик?
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Ср Мар 22, 2006 7:51 am Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
Поскольку, как я понял, дело перешло к обвинениям в мой адрес, еще раз расскажу, как я здесь появился.

14 марта я получил письмо следующего содержания (опускаю информацию, которая может идентифицировать автора):
Цитата:
Здравствствуй(те)! Наткнулась на сообщение в форуме Гаранта. По порнографии.

Я работаю в юр.фирме Петербурга, которой по ходу деятельности приходится сталкиваться и со СМИ, распространяемыми на Украине. В том числе эротическими.
[…]
Тема довольно актуальна. По РФ есть сайт прокурорский работников -www.nadzor.pk.ru там в форуме есть соответствующая ветка "Порнография. Удивляюсь..." Если бы Вы оставили там несколько слов о том, как на Украине обстоит дело многие были бы Вам благодарны.

Насколько я понял, автор даного письма к числу ярых защитников порнографии не принадлежит. Кстати, быть им возможно лишь при следующих вариантах:
1. Иметь зависимость от порнографии, как от источника доходов или (и) как её потребитель.
2. Избрать защиту порнографии, как способ самоутверждения или (и) протеста.
3. Иметь психические отклонения.

Других причин быть ярым защитником порнографии я пока не вижу, ибо даже от нечего делать это скорее не развлечение, а способ самоутверждения или протеста.

Что касается третьего варианта, то он довольно обширен и не исключает первые два. И я бы не хотел тут ставить диагнозы участникам темы, но лично у меня сейчас складывается впечатление, что не у всех все в порядке головой. Причем это не так сложно проверить – вопрос лишь в том, нужно ли это делать публично…
viatcheslav писал(а):
Не удивительно, что не шибко вменяемый человек с поразительным нахальством, всегда сопутствующим истинному невежеству, ставит медицинские диагнозы незнакомым ему людям.

Если Вы настаиваете, я не против публично проанализировать высказывания одного из участников темы, которого я первым заподозрил в наличии умственных отклонений, ибо он утверждает, что алкоголь и наркотики не употребляет. Не собираюсь ему ставить конкретный диагноз – для меня главное зафиксировать наличие таких отклонений. А причину их (гениальность, пережитое потрясение и т.п.) пусть выясняют врачи.
viatcheslav писал(а):
Достаточно быть вменяемым, чтобы однозначно понять, что такое метод исключения. А он заключается в в данном случае в том, что абсолютно всё разрешено, что не запрещено федеральным законодательством. Именно, федеральным, а не местным, мелкопоместным, подмётным, помётным или каким-нибудь ещё. Равно, как и не международным. Только федеральным.
А федеральным законодательством в нашем случае является Уголовный кодекс, где есть ст. 242 ( НЕЗАКОННЫЙ оборот порнографических материалов).

Вот-вот. А поскольку других законов нет, то это уже личная ответственность следователя и прокурора, что именно считать незаконным оборотом, если нет закона, регулирующего этот оборот, а также считать ли порнографией то, что во всем мире считается порнографией, если нет её законодательного определения.
viatcheslav писал(а):
Если данный субъект не способен различать понятия, то естественно, он и не различает такие понятия, как добро и зло

Порнография и Бог – вещи не совместимые. Это к вопросу о добре и зле.

Впрочем, как я понял, большинство защитников порнографии верят в сказку, что за миллионы лет они из лягушки превратились в человека. С верой остальных полный туман…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Ср Мар 22, 2006 8:14 am Заголовок сообщения: Ответить с цитатой
Квоззи писал(а):
"Ниасилил", как говорят на известном сайте.
будьте проще, господа знатоки порнографии и практики применения ст. 242 УК РФ Rolling Eyes

Это Вы к кому?

Кстати, вот пару ссылочек касающиеся обсуждаемой темы:
http://www.rusawm.com/articles.php?id=189
http://www.lenpravda.ru/gate.phtml?id=39
http://www.pryanishnikov.ru/onas.php?str=1
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 46, 47, 48 ... 88, 89, 90 След.
Страница 47 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=705
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 47, 48, 49 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Мар 22, 2006 10:27 am Заголовок сообщения: Ответить с цитатой
Статья 129 УК РФ. Клевета
1. Клевета, то есть распространение заведомо ложных сведений, порочащих честь и достоинство другого лица или подрывающих его репутацию, -
наказывается штрафом в размере от пятидесяти до ста минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до одного месяца, либо обязательными работами на срок от ста двадцати до ста восьмидесяти часов, либо исправительными работами на срок до одного года.
2. Клевета, содержащаяся в публичном выступлении, публично демонстрирующемся произведении или средствах массовой информации, -
наказывается штрафом в размере от ста до двухсот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период от одного до двух месяцев, либо обязательными работами на срок от ста восьмидесяти до двухсот сорока часов, либо исправительными работами на срок от одного года до двух лет, либо арестом на срок от трех до шести месяцев.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Мар 22, 2006 3:04 pm Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
JurKo писал(а):
Поскольку, как я понял, дело перешло к обвинениям в мой адрес, еще раз расскажу, как я здесь появился.

14 марта я получил письмо следующего содержания (опускаю информацию, которая может идентифицировать автора):

К автору этого письма претензий у меня никаких нет - форум открытый, и создан для того, что бы носители разных мнений могли в цивилизованоцй форме общаться.
Цитата:
Насколько я понял, автор даного письма к числу ярых защитников порнографии не принадлежит. Кстати, быть им возможно лишь при следующих вариантах:
1. Иметь зависимость от порнографии, как от источника доходов или (и) как её потребитель.
2. Избрать защиту порнографии, как способ самоутверждения или (и) протеста.
3. Иметь психические отклонения.

Других причин быть ярым защитником порнографии я пока не вижу, ибо даже от нечего делать это скорее не развлечение, а способ самоутверждения или протеста.

Да, было в советской психиатрии такое заболевание "вялотекущая шизофрения", сопровождаемая обостренным чувством справедливости и бредом правдоискательства. И не секрет, что гениальность и душевные болезни часто идут рука об руку, только без этого мы до сих пор бы не слезли с дерева....
Но до утверждения что такой (заметим - многократно предусмотреный законом) "способ самоутверждения или протеста" есть однозначное доказательство душевной болезни даже в те благословенные дни не доходил никто.
Цитата:
Что касается третьего варианта, то он довольно обширен и не исключает первые два. И я бы не хотел тут ставить диагнозы участникам темы, но лично у меня сейчас складывается впечатление, что не у всех все в порядке головой. Причем это не так сложно проверить – вопрос лишь в том, нужно ли это делать публично…

Да.. У меня тоже сложилось такое впечатление. Вы удивительно самокритичны.
Цитата:
Если Вы настаиваете, я не против публично проанализировать высказывания одного из участников темы, которого я первым заподозрил в наличии умственных отклонений, ибо он утверждает, что алкоголь и наркотики не употребляет. Не собираюсь ему ставить конкретный диагноз – для меня главное зафиксировать наличие таких отклонений. А причину их (гениальность, пережитое потрясение и т.п.) пусть выясняют врачи.
viatcheslav писал(а):
Достаточно быть вменяемым, чтобы однозначно понять, что такое метод исключения. А он заключается в в данном случае в том, что абсолютно всё разрешено, что не запрещено федеральным законодательством. Именно, федеральным, а не местным, мелкопоместным, подмётным, помётным или каким-нибудь ещё. Равно, как и не международным. Только федеральным.
А федеральным законодательством в нашем случае является Уголовный кодекс, где есть ст. 242 ( НЕЗАКОННЫЙ оборот порнографических материалов).

Вот-вот. А поскольку других законов нет, то это уже личная ответственность следователя и прокурора, что именно считать незаконным оборотом, если нет закона, регулирующего этот оборот, а также считать ли порнографией то, что во всем мире считается порнографией, если нет её законодательного определения.

На самом деле точка зрения Вячеслава как раз опирается на совокупность действующих законов Российской Федерации. ЗАКОНОВ, в которых явным образом написано, что основой права в России являются неприкосновенность личности, права человека и презумция невиновности. Если нет таких общеросийских законов то вмешательство прокуратуры и других государственных органов недопустимо. И влечет за собой вполне конкретную "личную ответственность следователя и прокурора", в том числе - прямо прописаную в ЗАКОНАХ РФ уголовную ответственность.
Цитата:
viatcheslav писал(а):
Если данный субъект не способен различать понятия, то естественно, он и не различает такие понятия, как добро и зло

Порнография и Бог – вещи не совместимые. Это к вопросу о добре и зле.

Да, но это Вячеслав рассуждает о добре и зле. Вы же обсуждаете прерогативы бога. Вам как, нимб не жмет? Крылья, как я понимаю, уже выросли? Или все еще чешутся?
Цитата:
Впрочем, как я понял, большинство защитников порнографии верят в сказку, что за миллионы лет они из лягушки превратились в человека. С верой остальных полный туман…

Знаете, поднимите глаза...
Нет, не к небу, всего лишь к верху экрана. Там написано название сайта "Закон". Мы, вообще-то, здесь не теологические споры ведем. Оставим богу богово. Здесь мы обсуждаем действующие законы России. Мирские законы.

А Вам лично никто не мешает верить, что вы за милионы лет так и остались лягушкой. Это ваше личное священное право.
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Ср Мар 22, 2006 6:23 pm Заголовок сообщения: Re: О 242-й в дневнике порноактрисы Любы Лав. Ответить с цитатой
Valerij писал(а):
Как то странно отстаивать ЗАКОН перед прокурорскими...

А я пишу не только для прокурорских, а для всех юристов, интересующихся данной проблемой. Кроме юриста, "который возлюбил мзду неправедную" (2 Петра 2:15). Ибо правда состоит в том, что ныне ни один субъект РФ не обладает лицензией на изготовление и (или) распространение порнографии. А потому, учитывая отсутствие законодательного определения порнографии, прокурор имеет полное право возбудить уголовное дело по ст. 242 по любому факту распространения или изготовления с целью распространения продукции, которая в мировой практике считается порнографической.

И не надо приводить в пример Ижевский завод - они лицензию на изготовления оружия имеют. А то нам сейчас придется реабилитировать всех, кто в советские времена был осужден за изготовление оружия. Ибо тогда когда закона про оружие не было, но государство сажало всех, кто хотел составить конкуренцию государственным предприятиям по изготовлению оружия…

-Ты за что сидишь?
- Я жертва конкуренции!
- Это как?
- Я изготовлял точно такие же банкноты, как и Национальный банк…

Вопросы еще есть?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Ср Мар 22, 2006 7:03 pm Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
Valerij писал(а):
К автору этого письма претензий у меня никаких нет - форум открытый, и создан для того, что бы носители разных мнений могли в цивилизованоцй форме общаться.

В данному случае автор выразил своё недовольство как по поводу опубликованного письма та и по поводу моего поведения. В связи с этим несколько комментариев:

1. Судя по фактам, в РФ есть тенденция нарушения свободы совести. Однако, почему-то, здесь решили бороться за совсем иные права…
2. Как сторонник свободы совести я не навязываю свои убеждения другим. Но хочу предупредить про то, за свой выбор придется отвечать...
3. Меня учили, что чтобы не в пасть впросак, нужно определить, что тобой движет. Я дал свою точку зрения, что может двигать нормального человека, который решился защищать порнографию: деньги, её потребление, желание выделиться или социальный протест. Других мотивов я не вижу.

Я виноват пред Облаком в том, что позволил поизмываться над его проблемой. Просто я привык общаться с людьми, адекватно воспринимающих действительность, хотя с людьми с неадекватным восприятием сталкиваться приходилось. Что ж, мне это будет уроком. Но при этом остальным должен заметить, что использовать подобных людей в своих корыстных целях - низость...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Ср Мар 22, 2006 7:06 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
Статья 129 УК РФ. Клевета
1. Клевета, то есть распространение заведомо ложных сведений, порочащих честь и достоинство другого лица или подрывающих его репутацию

Обращаю внимание на фразу "заведомо ложных". Но это мне не машесть принести свои извинения. За то, что недостойно вел с Вами, когда не знал о Вашей проблеме и когда уже начал догадываться…

Мне искренне жаль Вас, но если Вы не захотите осознать её, никто Вам не поможет. Уповаю на милосердие Бога к Вам, но и от Вас зависит, чтобы принять его…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Ср Мар 22, 2006 7:19 pm Заголовок сообщения: Ответить с цитатой
JurKo писал(а):
*Alex* писал(а):
Вопрос ведь очень прост, что бы лично я отстал от Вас: СКАЖИТЕ В ЧЁМ ПРИНЦИПИАЛЬНОЕ ОТЛИЧИЕ ЭРОТИКИ ОТ ПОРНОГРАФИИ?

Я уже приводил ссылку на разработку Казахстанских коллег, которую считаю одной из лучших. Повторить еще раз?

Уважаемый, Вы ведь цитату из контекста выдрали.......
Я писал: СКАЖИТЕ В ЧЁМ ПРИНЦИПИАЛЬНОЕ ОТЛИЧИЕ ЭРОТИКИ ОТ ПОРНОГРАФИИ? И ПРИВЕДИТЕ ПОЖАЛУЙСТА ССЫЛКУ НА ЛЮБОЙ ИСТОЧНИК ИЛИ ДОКУМЕНТ, КОТОРЫЙ В 100% СЛУЧАЕВ ПРИМЕТ СУД РФ В КАЧЕСТВЕ ДОКАЗАТЕЛЬСТВА!
Я безусловно ценю мнение Ваших казахстанских коллег и возможно даже с ним согласен и готов руководствоватся им по жизни...........но вот когда Ваши российские коллеги потащат меня в суд, я на, что ссылатся буду? на мнение казахстанских коллег JurKo? И как российский суд это воспримет как веское доказательство?
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Ср Мар 22, 2006 7:29 pm Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
Valerij писал(а):
На самом деле точка зрения Вячеслава как раз опирается на совокупность действующих законов Российской Федерации. ЗАКОНОВ, в которых явным образом написано, что основой права в России являются неприкосновенность личности, права человека и презумция невиновности.

Правильно. Но ведь и статья 242 карает за порнографию вообще – она карает за участие в распространении или изготовлении в целях распространения. Поэтому презумпция невиновности заключается в том, что нужно доказать, что порнография сделана не личных целях. Или нужно доказать факт распространения. Если это доказано и доказано, что это действительно порнография, а не эротика – о какой презумпции невиновности можно говорить?

А кроме личных законные примеры изготовления порно пока только оперативное съемка или съемка камерами наблюдения. Далее, если снятое будет использовано в целях раскрытия преступления (а для этого его нужно передать другим людям, т.е. распространить), то это тоже не подпадает под действие ст. 242. Других исключений я не вижу.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Ср Мар 22, 2006 7:54 pm Заголовок сообщения: Ответить с цитатой
*Alex* писал(а):
СКАЖИТЕ В ЧЁМ ПРИНЦИПИАЛЬНОЕ ОТЛИЧИЕ ЭРОТИКИ ОТ ПОРНОГРАФИИ? И ПРИВЕДИТЕ ПОЖАЛУЙСТА ССЫЛКУ НА ЛЮБОЙ ИСТОЧНИК ИЛИ ДОКУМЕНТ, КОТОРЫЙ В 100% СЛУЧАЕВ ПРИМЕТ СУД РФ В КАЧЕСТВЕ ДОКАЗАТЕЛЬСТВА!

В этом и заключается проблема, что мы имеем юридическую коллизию.

Был прецедент на уровне государства, когда государственное определение порнографии расходилось с мировым. Прецедент - принятый, одобренный, но не подписанный Президентом закон. В результате имеется порочный круг: правоохранительные органы действуют по старому (действующему) законодательству, а суды учитывают то, что государство шло к легализации порнографии, и поэтому не сажают за то, что должны были разрешить.

В данном случае ставка правоохранительных органов ведется на то, что им ничто не мешает придерживаться буквы действующего законодательства. А вот суд хочет придерживается, хочет - нет. И мы можем спорить тут сколько угодно, но сути дела это не меняет и не изменит. Поэтому лично мне жалко тратить своё время на бесплодные дискуссии. Тем более то, что меня просили сделать, я уже сделал, и что не просили сделать, тоже сделал…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Ср Мар 22, 2006 8:03 pm Заголовок сообщения: Всё про то же Ответить с цитатой
Кошмар от этих моралистов...
Знавал такого, всё с порнухой боролся.
А жена его жаловалась подругам, что он ей, пардон, каждую ночь в попу бутылку засовывает и её колготки жуёт.
На людях же - ну образец высокой духовности !
Он плохо, правда, кончил.
Я человек миролюбивый (хоть и атеист), зла никому не желаю, но...
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Мар 22, 2006 11:37 pm Заголовок сообщения: Ответить с цитатой
JurKo писал(а):
*Alex* писал(а):
СКАЖИТЕ В ЧЁМ ПРИНЦИПИАЛЬНОЕ ОТЛИЧИЕ ЭРОТИКИ ОТ ПОРНОГРАФИИ? И ПРИВЕДИТЕ ПОЖАЛУЙСТА ССЫЛКУ НА ЛЮБОЙ ИСТОЧНИК ИЛИ ДОКУМЕНТ, КОТОРЫЙ В 100% СЛУЧАЕВ ПРИМЕТ СУД РФ В КАЧЕСТВЕ ДОКАЗАТЕЛЬСТВА!

В этом и заключается проблема, что мы имеем юридическую коллизию.

Был прецедент на уровне государства, когда государственное определение порнографии расходилось с мировым. Прецедент - принятый, одобренный, но не подписанный Президентом закон. В результате имеется порочный круг: правоохранительные органы действуют по старому (действующему) законодательству, а суды учитывают то, что государство шло к легализации порнографии, и поэтому не сажают за то, что должны были разрешить.

Знаете, в отличии от вас как раз профессионально сталкиваюсь каждый день с американским и с европейским (не надо путать - есть различия в тонких деталях, которые чреваты уголовным преследованием!). Общепризнаного мирового термина "порно" просто не существует. В Штатах если это не снаф, исполнители совершеннолетние и действуют добровольно, то это вопрос частного обвинения, т.е. порно - то, что оскорбляет лично тебя в публичном месте. Поэтому порно может быть под запретом, но на территории ночного клуба, сексшопа, и т.д, (при этом есть определеные правила размещения таких учреждений) никто не запрещает его распространять или публично демонстрировать. Потому, что там собираются люди, которые готовы к адекватному всприятию подобного рода материалов. Не хотите - не смотрите. Именно поэтому есть признаные системы обозначения ограничения доступа к просмотру материалов. Это как раз те самые пресловутые ХХХ (в другой системе обозначения Х). Этот знак всего лишь предупреждает, что в материале есть откровенные изображения сексуальных действий, и материал нельзя демонстрировать несовершенолетним. Есть другие условные обозначения, например ХХ (или R/X) говорит о том, что в материале есть менее откровенные изображения (такие фильмы регулярно показывают в ночном эфире различных телеканалов). Распространения среди несовершеннолетних материалов, помеченых рейтингом X ( или R) так же не допускается, таким знаком помечается Плейбой. Но самое смешное, что эти индексы раздает авторитетная комиссия, созданая ассоциациями продюсеров легальных развлечений для взрослых. Авторитетность этой комисии сложно оспорить, так как они признаны, например, той самой киноакадемией, которая присуждает Оскара. Кроме этих знаков есть еще и другие - например, об ограничении просмотра фильма детьми младше 12 лет, детьми без сопровождения взрослых, и так далее.
Повторю - нет юридической, установленой законом разницы между терминами "порно" и "эротика" в английской языковой культуре. Разница между этими словами состоит часто, как и в России, в отношении к предмету обсуждения, но не в самом предмете. Запрещено распространение снафа (калечащего С/М) и любой эротики с участием несовершенолетних (в ряде штатов США запрещено распространение материалов с "образами несовершенолетних" и с "поведением, имитирующем поведение несовершенолетних"). За производство или продажу такой подукции - тюрьма, хороший срок и не маленький штраф. И следит за этим не только местная полиция, но и ФБР.
Для сравнения. За торговлю порно с участием несовершеннолетних в США можно получить пожизненый срок. У нас в свердловске продавца наказали, кажется что-то вроде штрафа три тысячи рублей. Мотив суда? Он же не производил, он только торговал...

Цитата:
В данном случае ставка правоохранительных органов ведется на то, что им ничто не мешает придерживаться буквы действующего законодательства. А вот суд хочет придерживается, хочет - нет. И мы можем спорить тут сколько угодно, но сути дела это не меняет и не изменит. Поэтому лично мне жалко тратить своё время на бесплодные дискуссии. Тем более то, что меня просили сделать, я уже сделал, и что не просили сделать, тоже сделал…

Суть как раз в том, что и буква и смысл действующего законодательства абсолютно едины - то, что не несет социальной опасности, не может быть признано преступлением. Это черным по белому написано в общей части УК Российской Федерации.
А необоснованое возбуждение уголовных дел тоже может быть признано преступлением и, при определенных условиях, повлечь за собой уголовное наказание следователя или прокурора.
.
Вернуться к началу
Отправить личное сообщение
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Чт Мар 23, 2006 3:34 am Заголовок сообщения: Ответить с цитатой
вопрос для JurKo:

наличие прямого умысла является обязательным условием наступления уголовной ответственности в УК РФ...

и где в 242 статье злой умысел? Rolling Eyes
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Мар 23, 2006 4:00 am Заголовок сообщения: Re: Всё про то же Ответить с цитатой
Чемодан писал(а):
Кошмар от этих моралистов...
Знавал такого, всё с порнухой боролся.
А жена его жаловалась подругам, что он ей, пардон, каждую ночь в попу бутылку засовывает и её колготки жуёт.
На людях же - ну образец высокой духовности !
Он плохо, правда, кончил.
Я человек миролюбивый (хоть и атеист), зла никому не желаю, но...

ну правильно все, а кому еще мораль нужна? подросткам с кипящими гормонами? мужчинам, успевающим на пять фронтов поработать? женщинам, на которых все мужики рьорачиваются? да не нужна им мораль. им итак хорошо.
а вот людям с комплексами, или тем, кто уже отыграл свое, или тем, кому в зеркало на себя смотреть страшно - тем и нужна мораль. типа у меня нет - и у других не будет. либо я плохой, но прикинусь ка я хорошим. оправдание своего существования через нравоучения.
таким 242-я - соломинка. не отдадут они ее без боя.
так что пойду и я Мэнсона послушаю, вернее посмотрю. Недавно двд с его клипами купил - красота!
Кстати, по рен-тв в воскресенье ночью смотрел "9 песен". я потом еще в реестре госкино проверил - есть он там, с единственным ограничением - после 18-ти. и ведь кто-то проверял его на порнографию. но судя по всему не нашел. так что анализируя действия наших правоохранителей я понял определение порнографии: порнография - это эротика, которая не была удостоена наград Берлинского кинофестиваля.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Чт Мар 23, 2006 4:02 am Заголовок сообщения: Ответить с цитатой
Leo писал(а):
и где в 242 статье злой умысел? Rolling Eyes

Лео, для этого достаточно прочитать название 25 главы УК, где и находится вышеупомянутая ст. 242: "Преступления против здоровья населения и общественной нравственности".

Поэтому ст. 242 и карает не тех, кто смотрит или изготовляет порно для личного потребления, а тех, кто её изготовляет с целью распространения (рекламирования) или непосредственно распространяет (рекламирует).

Кстати, дамы и господа, вы не против того, что я все же попробую разделить единый блок эротоманов-порнографистов? Чтоб не путать одних и других.

Вначале я попросил определиться тех, кто исключительно за эротику и против порнографии. Чтоб "порнографисты" не использовали вас в своих целях.

Что касаеся сторонников порнографии, то тут просьба определиться, кто "зависимый", а кто "независимый". "Зависимый" - это "кормится" порнографией или с порнографии. А "независимые" - это те, кто таким образом протестует против общественных нравов, самоутверждается и т.п.

При этом я бы попросил определиться самим, дабы потом меня не обвиняли, что я вешаю ярлыки...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Чт Мар 23, 2006 4:07 am Заголовок сообщения: Ответить с цитатой
JurKo писал(а):

Вначале я попросил определиться тех, кто исключительно за эротику и против порнографии. Чтоб "порнографисты" не использовали вас в своих целях.

должно быть определение порнографии, чтобы определить кто за нее и кто против, а потом сортировать по принадлежности
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Мар 23, 2006 4:21 am Заголовок сообщения: Ответить с цитатой
я вот вспоминаю реакцию прокурора своего когда я подал ходатайство о бланкетности.
типа он считает, что статье не требуется никаких дополнительных актов, потому что там итак написано, что порнография запрещена. я помню с какими злыми глазами судья смотрел на этого знатока юриспуденции, руководящего всей прокуратурой центральнгого района миллионного города.
и я подумал тогда - вот прокурор этот не за что не отвечает. может ляпать на суде все что ему вздумается, может трактовать законы как ему угодно. а ввели бы закон о незаконной прокурорской деятельности - и все, никаких проблем.
примерно так: " незаконное осуществление прокурорской деятельности при полном или частичном незнании конституции и других законов РФ" и подзаконных актов бы еще приняли. вот порядок бы начался. так ведь не примут...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 47, 48, 49 ... 88, 89, 90 След.
Страница 48 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=720
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 48, 49, 50 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Чт Мар 23, 2006 4:23 am Заголовок сообщения: Ответить с цитатой
JurKo писал(а):

Лео, для этого достаточно прочитать название 25 главы УК, где и находится вышеупомянутая ст. 242: "Преступления против здоровья населения и общественной нравственности".

Поэтому ст. 242 и карает не тех, кто смотрит или изготовляет порно для личного потребления, а тех, кто её изготовляет с целью распространения (рекламирования) или непосредственно распространяет (рекламирует).

должен быть умысел, о том, что осознанно производил именно порнографию, а не эротику. Заблуждение не предусмотрено по этой статье, согласно УК... иначе, это противоречит Конституции РФ
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Чт Мар 23, 2006 4:32 am Заголовок сообщения: Ответить с цитатой
Valerij писал(а):
Знаете, в отличии от вас как раз профессионально сталкиваюсь каждый день с американским и с европейским (не надо путать - есть различия в тонких деталях, которые чреваты уголовным преследованием!). Общепризнаного мирового термина "порно" просто не существует. В Штатах если это не снаф, исполнители совершеннолетние и действуют добровольно, то это вопрос частного обвинения, т.е. порно - то, что оскорбляет лично тебя в публичном месте.

Валерий, мне кажется, что Вы подменяете понятия. Ибо одно дело определить, какое произведение является порно, а какое нет, и совсем другое – определить порядок, какое порно можно распространять, и если можно то как.

В случае РФ законно никакое порно распространять нельзя, ибо нет закона, регулирующего распространение порно, зато есть статья УК, карающее за распространение порно. Иначе по Вашей логике законно изготовлять оружие и продавать его только по той причине, что нет закона, регулирующего распространение оружия, хотя есть статья УК, карающая за незаконное изготовление и распространение оружия.
Valerij писал(а):
Суть как раз в том, что и буква и смысл действующего законодательства абсолютно едины - то, что не несет социальной опасности, не может быть признано преступлением.

Согласно действующего УК РФ распространение порнографии считается социально опасным. И будет считаться таковым, пока не будет принят закон, определяющий, какое порно считается не опасным.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Чт Мар 23, 2006 4:54 am Заголовок сообщения: Ответить с цитатой
Leo писал(а):
должен быть умысел, о том, что осознанно производил именно порнографию, а не эротику. Заблуждение не предусмотрено по этой статье, согласно УК... иначе, это противоречит Конституции РФ

"Господа, я делал зонтик и крайне удивлен, что он оказался винтовкой!"

В данном случае тот, кто призводил порнографию, должен был поинтересоваться где заканчивается эротика, а где начинается порнография. Иначе он виноват, ибо порнушку он делал не для себя, а для других...

А косить под дурочка - тактика интересная, и, как я понял наиболее рекомендуемая адвокатами (вдруг пройдет), однако, как известно, незнание закона не освобождает от ответственности…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Чт Мар 23, 2006 5:06 am Заголовок сообщения: Ответить с цитатой
JurKo писал(а):
Valerij писал(а):
Знаете, в отличии от вас как раз профессионально сталкиваюсь каждый день с американским и с европейским (не надо путать - есть различия в тонких деталях, которые чреваты уголовным преследованием!). Общепризнаного мирового термина "порно" просто не существует. В Штатах если это не снаф, исполнители совершеннолетние и действуют добровольно, то это вопрос частного обвинения, т.е. порно - то, что оскорбляет лично тебя в публичном месте.

Валерий, мне кажется, что Вы подменяете понятия. Ибо одно дело определить, какое произведение является порно, а какое нет, и совсем другое – определить порядок, какое порно можно распространять, и если можно то как.

Нет, именно так подходят к этому предмету во всем мире, называемом "цивилизованым". Половой акт крупным планом, во всех деталях, перед взрослой аудиторией? Да на здоровье - какие проблемы в специализированом кинотеатре. Откровенные сексуальные ласки модели, притворяющейся ребенком (а ля Оганезов в последних фильмах)? - Пожалуйте на нары.
Цитата:
В случае РФ законно никакое порно распространять нельзя, ибо нет закона, регулирующего распространение порно, зато есть статья УК, карающее за распространение порно. Иначе по Вашей логике законно изготовлять оружие и продавать его только по той причине, что нет закона, регулирующего распространение оружия, хотя есть статья УК, карающая за незаконное изготовление и распространение оружия.

Законы надо знать, что бы обсуждать их на юридическом форуме. Иначе получается смешно. В России как раз есть закон "об оружии", где четко написано, что можно, и что - нельзя.
Мы здесь как раз добиваемся чего-то подобного для "продукции сексуально-эротического характера".
Цитата:
Valerij писал(а):
Суть как раз в том, что и буква и смысл действующего законодательства абсолютно едины - то, что не несет социальной опасности, не может быть признано преступлением.

Согласно действующего УК РФ распространение порнографии считается социально опасным. И будет считаться таковым, пока не будет принят закон, определяющий, какое порно считается не опасным.

Мне уже скучно писать - Ваше личное мнение мне понятно - но это имено _ВАШЕ_ личное мнение, которое не совпадает с явно выраженым мнением законодательного органа власти. Вы ведь проповедуете смирение перед властью? Так что же Вы бунтуете?
Самовыражаетесь таким образом или имеете левые доходы от крышевания? Или долю в подпольном публичном доме?
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Чт Мар 23, 2006 5:34 am Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
Valerij писал(а):
Знаете, поднимите глаза...
Нет, не к небу, всего лишь к верху экрана. Там написано название сайта "Закон". Мы, вообще-то, здесь не теологические споры ведем. Оставим богу богово. Здесь мы обсуждаем действующие законы России. Мирские законы.

Где я нахожусь, я прекрасно понимаю. Более того, теологические споры здесь вести не собираюсь. Но если Вы помните, в параллельной теме я написал тезис о том, что общественная мораль определятся господствующей в обществе религией и отношением к ней.
Цитата:
А Вам лично никто не мешает верить, что вы за милионы лет так и остались лягушкой. Это ваше личное священное право.

Smile Для начала я перескажу Вам суть одного фантастического рассказа, который я прочел пару лет назад. Тем более, что он имеет прямое отношение у юриспруденции.

Где-то в джунглях нашли существа, очень похожие на людей, но имеющие заметные отличия. Впоследствии учеными было установлено, что их генотип позволяет иметь потомство от человека, что они имеют зачатки разума, однако их по-прежнему считали животными, причем начали одомашнивать. И тогда один ученый решился на крайний шаг: он оплодотворил своей спермой одну из самок, детеныша зарегистрировал в мэрии, как человека, после вколол ему смертельную дозу снотворного и после смерти детеныша вызвал полиции и признался в совершенном преступлении. Естественно, перед правосудием стал вопрос можно ли считать этого детеныша человеком, а для этого необходимо было признать человеком самку. После перебора многочисленных критериев ученого таки оправдали: оказалось, что данные существа как и все животные, в отличии от человека, совершенно не имели религиозности…

Это во-первых. А во-вторых я хочу заметить, что человек тем отличается от животных, что имеет совесть. Другой вопрос, кое-кто из людей ей не прочь приторговать…

Молодой судья спрашивает у опытного: "Мне в одном деле одна сторона мне дала взятку 5 тысяч, а другая – 10. Как поступить?" На что опытный отвечает: "Верни второй стороне 5 тысяч и суди по справедливости".

Несколько лет назад в Испании был конституционный кризис: парламент принял закон, разрешающий аборты, и король, как гарант Конституции, должен был подписать его для вступления в силу. На что король заявил: "Как король я обязан подписать его, как не противоречащий Конституции. Как католик я не имею право подписать его, как противоречащий моей вере. Единственным выходом в данной ситуации я вижу отречение от престола…" В результате решили, что король дороже, и нашли способ отозвать закон…

Ну а "Адвокат диавола" можете и сами посмотреть…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Чт Мар 23, 2006 5:38 am Заголовок сообщения: Re: Всё про то же Ответить с цитатой
Чемодан писал(а):
Кошмар от этих моралистов...
Знавал такого, всё с порнухой боролся.

Не буду скрывать, что меня, как неженатого, были проблемы, когда приходилось по работе заниматься подобными вещами. Сейчас, слава Богу, выбирать из двух зол уже не приходится…

Мой ответ Вас удовлетворил?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Чт Мар 23, 2006 5:54 am Заголовок сообщения: Ответить с цитатой
Valerij писал(а):
Нет, именно так подходят к этому предмету во всем мире, называемом "цивилизованым".

Давайте определимся, какую цивилизацию Вы считаете "цивилизованной". Для меня любая цивилизация цивилизованная, не зависимо от того, христианская она, исламская, языческая или "безбожная"...

Или Вы знаете не масляное масло?...
Цитата:
В России как раз есть закон "об оружии", где четко написано, что можно, и что - нельзя.
Мы здесь как раз добиваемся чего-то подобного для "продукции сексуально-эротического характера".

Желание хорошее. Вопрос лишь в одном: каким образом вы здесь этого добиваетесь?...
Цитата:
Мне уже скучно писать - Ваше личное мнение мне понятно - но это имено _ВАШЕ_ личное мнение, которое не совпадает с явно выраженым мнением законодательного органа власти.

Валерий, это все лишь мнение законодательного органа власти, и то этот орган не очень настроен довести это мнение до действующего закона. Вот когда доведет, тогда можно и говорить…

Кстати, Валерий, Вы заметили мою просьбу? Вы "зависимый" или "независимый"? Мне просто хочется знать, с кем я общаюсь…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Чт Мар 23, 2006 7:23 am Заголовок сообщения: Ответить с цитатой
JurKo писал(а):

"Господа, я делал зонтик и крайне удивлен, что он оказался винтовкой!"

В данном случае тот, кто призводил порнографию, должен был поинтересоваться где заканчивается эротика, а где начинается порнография. Иначе он виноват, ибо порнушку он делал не для себя, а для других...

где предлагаете поинтересоваться? нигде нет такого понятия, а тем более ее границ.
а по поводу "зонтика":
Если бы не было закона "об оружии", а был бы только его запрет на производство, то тогда был бы такой же беспредел как и по 242.
Тогда бы милицией была бы сделана контрольная закупка у завода по производству кухонных ножей и было бы отправлено на экспертизу с вопросом - относится ли данный предмет к оружию?
"некторые" эксперты подтвердили бы, что данный кухонный нож относится к оружию...
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Чт Мар 23, 2006 7:30 am Заголовок сообщения: Ответить с цитатой
Leo писал(а):
Если бы не было закона "об оружии", а был бы только его запрет на производство, то тогда был бы такой же беспредел как и по 242.

Беззаконие зависит не от закона, а от людей. Пора бы это знать...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Мар 23, 2006 9:37 am Заголовок сообщения: Ответить с цитатой
Цитата:
Я виноват пред Облаком в том, что позволил поизмываться над его проблемой. Просто я привык общаться с людьми, адекватно воспринимающих действительность, хотя с людьми с неадекватным восприятием сталкиваться приходилось. Что ж, мне это будет уроком. Но при этом остальным должен заметить, что использовать подобных людей в своих корыстных целях - низость...

Цитата:
Но это мне не машесть принести свои извинения. За то, что недостойно вел с Вами, когда не знал о Вашей проблеме и когда уже начал догадываться…
Мне искренне жаль Вас, но если Вы не захотите осознать её, никто Вам не поможет. Уповаю на милосердие Бога к Вам, но и от Вас зависит, чтобы принять его…

В этих словах вы успели:
а) обвинить себя
б) публично себя выбичевать
в) пожалеть тех, кто себя не выбичевал как это сделали вы
г) обвинить других на всякий случай

А самих-то извинений вроде и не было.
Извиняйтесь уже! Cool
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Чт Мар 23, 2006 6:10 pm Заголовок сообщения: Ответить с цитатой
erotella писал(а):
А самих-то извинений вроде и не было.
Извиняйтесь уже! Cool

Если Вы считате, что не было, то вот они:

Приношу свои извинения за недостойное для христианина поведение.

Инцендент исчерпан?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Чт Мар 23, 2006 6:20 pm Заголовок сообщения: Ответить с цитатой
Valerij писал(а):
Мне уже скучно писать - Ваше личное мнение мне понятно

А можете сформурировать, какое моё личное мнение Вам понятно?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Чт Мар 23, 2006 7:26 pm Заголовок сообщения: Ответить с цитатой
JurKo писал(а):
Valerij писал(а):
Нет, именно так подходят к этому предмету во всем мире, называемом "цивилизованым".

Давайте определимся, какую цивилизацию Вы считаете "цивилизованной". Для меня любая цивилизация цивилизованная, не зависимо от того, христианская она, исламская, языческая или "безбожная"...
Или Вы знаете не масляное масло?...

Простите, вы давно, очевидно, в зеркало не гляделись. Про масляное масло - это к вам. Я как раз очень внимательно стараюсь использовать точные слова на правильном месте.

Именно о запрете или разрешении изображения конкретных действий или обьектов "договариваются" все цивилизации. Например, в мусульманской традиции вобще запрещено изображать людей и животных. Поэтому таких вершин в этой цивилизации достигло искусство орнамента. Вспомните воздушную резьбу по бездушному камню. И как часто вы можете видеть в этих орнаментах фаллические мотивы... Я надеюсь, вы знаете, что такое фалос? И чем он отличается от безвольного пениса?
А архитектура... По _ОФИЦИАЛЬНОЙ_ версии контур купола крупнейшего мавзолея его зодчий срисовал. Нагло срисовал с груди своей любимой. Плагиат у бога, че слово Smile

Но никто не запрещал мусульманам откровенную эротическую поэзию. Алишер Навои например писал очень круто...
Да, я понимаю, что с Навои вы знакомы по переводам в советское время. А в своих стихах он очень красочно описывает, как его восставшая плоть терзает женщину. И как женщина (тоже очень откровенно, со всеми натуралистическими деталями) мечтает об этой сладкой пытке...

А изысканиями того, что морально, а что аморально там занимаются не юристы, а теологи. И, если не говорить о вахабитах, они не навязывают своего мнения другим. Они действуют только силой своего авторитета. В христианстве тоже были (и есть) свои вахабиты. Поэтому недавно Папе пришлось повиниться перед своей паствой...
Цитата:
Цитата:
В России как раз есть закон "об оружии", где четко написано, что можно, и что - нельзя.
Мы здесь как раз добиваемся чего-то подобного для "продукции сексуально-эротического характера".

Желание хорошее. Вопрос лишь в одном: каким образом вы здесь этого добиваетесь?...

Самым мирным. В след за Сахаровымя все го лишь использую свое законное право на свободу мнений. И не требую (в отличии от вас) запрета на выражение мнений, с которыми я не согласен. И перехожу на обсуждение несимпатичных мне личностей (а не их мнений) только в ответ на систематические обвинения и оскорбления.
Цитата:
Валерий, это все лишь мнение законодательного органа власти, и то этот орган не очень настроен довести это мнение до действующего закона. Вот когда доведет, тогда можно и говорить…
Законодательный орган по вашему мнению, должен был обьявить вооруженное востание? Дума проголосовала (а это и есть ее функция!) в ТРЕХ(!!!) чтениях. . Что вы еще хотите от думы?
Цитата:

Кстати, Валерий, Вы заметили мою просьбу? Вы "зависимый" или "независимый"? Мне просто хочется знать, с кем я общаюсь…

Да, я вашу просьбу заметил. Я подписываюсь настоящим именем и меня многие знают. Поэтому жаждущие могут очень подробно со мной познакомиться. Я ни от кого не прячусь и готов обсуждать интересную тему в любом случае. Мои координаты для связи вполне доступны.
Поэтому именно мне хочется знать, с кем я общаюсь…

Итак, выберите свой вариант:

1. Вы содержите подпольный бордель?
2. Вы крышуете сутенеров?
3. Вы просто берете взятки, и потому заинтересованы в том, что бы было больше юридических норм, оставляющих простор для произвола?
4. Вы имеете возможность спекулировать конфискатом, и у вас текут слюнки, когда вы представляете возможность нажиться на продаже вещественных доказательств после суда?
5. Вы тайно мечтаете оттрахать всех этих порнозвезд, а вам не дает даже уборщица?

Вроде ничего не забыл. Имено такие люди очень заинтересованы, что бы закон об обороте продукции сексуально-эротического характера в России не появился. Так как обычно свои интересы они не афишируют, то, как правило, громко борются за защиту общественной нравствености.
.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Мар 24, 2006 6:03 am Заголовок сообщения: Ответить с цитатой
ПРЕЦЕДЕНТ :

http://www.nakanune.ru/news/k_shesti_mesjacam_uslovno_prigovoren
"
К шести месяцам условно приговорен житель Тюмени за торговлю дисками порнографического содержания

Мировым судом Калининского района Тюмени рассмотрено уголовное дело в отношении мужчины, торговавшего порнографией.
Как сообщила Накануне.RU помощник прокурора Калининского округа Тюмени Алла Машукова,
мужчина в одном из магазинов города торговал дисками с порнографией, тем самым он нарушил закон от 06.07.95г. "О контроле за распространением и демонстрацией эротической продукции в Тюменской области".
В суде тюменец вину признал, пояснив, что данные диски купил у знакомого мужчины. Зная о том, что торговля продукцией порнографического характера запрещена, занимался их реализацией в магазине тайно, стоимость одного DVD-диска составляла от 200 до 500 рублей.
Подсудимый признан виновным по ст. 242 УК РФ и приговорен к наказанию в виде 6 месяцев лишения свободы условно с испытательным сроком в 6 месяцев."
____________________________________________

то есть в тюмени применили бланкетную 242-ю ВМЕСТЕ с местным законом. и если бы мужик сам не сказал, что он порнухой торговал, то была бы ему административка только. так что требуйте законодательных актов для 242-й.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
viatcheslav

Зарегистрирован: 25.02.2006
Сообщения: 14
Откуда: Москва
Сообщение Добавлено: Пт Мар 24, 2006 8:25 am Заголовок сообщения: Порнография.Удивляюсь. Ответить с цитатой
Когда Валерий с большой проницательностью указал на несколько пунктов, по причине которых, по его мнению, г-н Юрко яростно борется с порнографией ( при этом сам являясь знатным порнографом - я имею в виду его творчество на этом форуме ), мне показалась, что есть ещё одна возможная причина высокой нравственности г-на Юрка.
Она, по-моему, затаилась так близко, так явно и при этом коварно, что почти неразличима.
Как ценное письмо в знаменитом рассказе
Эдгара По, которое искали сыщики и не могли найти, а оно находилось, свёрнутое в трубку, прямо на письменном столе, но ... вывернутое наизнанку.
Эта причина кроется вот в чём. Господа борцы с порнографией, на мой взгляд, просто не выносят изображения голых женщин, как, допустим, мы, нормальные люди, не терпим на экране лобызания или нежности двух мужчин. При виде этого безобразия нам хочется сплюнуть, а зачастую, фигурально выражаясь, даже блевануть.
А господа Слики унд Юрки испытывают такую же тошноту при виде обнажённых баб и сцен, где
они ( т.е. бабы, а не борцы с порнографией !), используются мужиками по назначению.
Я не утверждаю, что эти малые банально ревнуют, нет, они просто не могут на это смотреть. Это иррациональное чувство, точно такое же, которое испытываем мы,
смотря на голых мужчин, тем более видя их в безобразных с нашей точки зрения сценах.
И это перманентное раздражение, накопившееся
у этих молодцов за всю их многострадальную жизнь ( так как 99% всех фильмов на эту тему - с участием всё-таки женщин), и выплескивается в яростное неприятие "разврата".
А дело всего лишь в том, что сотав участников не тот, как бы хотелось. Постоянно, постоянно не тот!
Иначе я себе не представляю, как нормальный мужчина может противиться показу голых женщин; их ног, животов, ягодиц ,грудей и пр.,
буде он даже отъявленным импотентом или инвалидом. Наоборот эти категории здравомыслящих людей очень даже интересуются важнейшей и интереснейшей частью человеческого существования. Просто им нужны особые условия для осуществления своих желаний.
А кто же тогда поднимает этот комичный гвалт?
Только те, кому это глубоко неприятно. И не просто глубоко! А сущностно глубоко, онтологически, имманентно, так сказать,глубоко, метафизически, фактически; глубоко, наконец, физиологически.
А посему мы, господа, как нормальные люди, должны быть, как мне кажется, снисходительнее к этим невольным порнографам, ибо они "рассудку вопреки, наперекор стихиям" не ведают, что творят, не в силах совладать с жестокой мачехой природой.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 48, 49, 50 ... 88, 89, 90 След.
Страница 49 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=735
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 49, 50, 51 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Пт Мар 24, 2006 9:58 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
ПРЕЦЕДЕНТ :

http://www.nakanune.ru/news/k_shesti_mesjacam_uslovno_prigovoren
"
К шести месяцам условно приговорен житель Тюмени за торговлю дисками порнографического содержания

Мировым судом Калининского района Тюмени рассмотрено уголовное дело в отношении мужчины, торговавшего порнографией.
Как сообщила Накануне.RU помощник прокурора Калининского округа Тюмени Алла Машукова,
мужчина в одном из магазинов города торговал дисками с порнографией, тем самым он нарушил закон от 06.07.95г. "О контроле за распространением и демонстрацией эротической продукции в Тюменской области".
В суде тюменец вину признал, пояснив, что данные диски купил у знакомого мужчины. Зная о том, что торговля продукцией порнографического характера запрещена, занимался их реализацией в магазине тайно, стоимость одного DVD-диска составляла от 200 до 500 рублей.
Подсудимый признан виновным по ст. 242 УК РФ и приговорен к наказанию в виде 6 месяцев лишения свободы условно с испытательным сроком в 6 месяцев."
____________________________________________

то есть в тюмени применили бланкетную 242-ю ВМЕСТЕ с местным законом. и если бы мужик сам не сказал, что он порнухой торговал, то была бы ему административка только. так что требуйте законодательных актов для 242-й.

Это не прецедент, но пример. Точнее, это прецедент для Тюменского закона.
Если бы он не признался - в принципе, возможно, были достаточные доказательства, и он бы получил не условный, а реальный срок.

По самому Тюменскому закону сказать ничего не могу, не знаю его. Надо бороться, во первых, за грамотное использование и признание бланкетности действующей статьи, и за новый, соответствующий требованиям времени закон. Но, во всяком случае, это как раз пример законного образа действий, так как в отсутствие федерального закона региональные органы власти вправе принимать местные, не противоречащие федеральным. Я не знаю, где, как и кому продавал это видео осужденый, поэтому не могу комментировать это событие.

Но вебкам студии, и студии по производсту эротического видео и интернет контента, при соблюдении определенных условий, должны быть легальны. С распространением сложнее, это очень непростой вопрос, но производство (как всегда - совершеннолетние и добровольно участвующие в процессе модели, не снаф и легальность распространения) остальные ограничения должен определить федеральный закон - должно быть, безусловно, легально!

В той же Тюменской области и в Западной и в Восточной Сибири, в советское время, тысячи людей получали ордена и медали (а сейчас получают очень неплохие деньги) за то, что по сути грабили наших потомков, добывая и отправляя нефть и газ для отправки на экспорт. Попутно нашим детям и внукам они оставили огромные территории экологического бедствия.
Ревнители морали, "защитники интересов женщин", торжественно вручают им (женщинам) в нежные руки ломы и кирки, и отправляют ремонтировать дороги. Чтобы сподручней гнать круглый лес за границу. Или выставляют наших дочерей на обочины магистралей.

Производители жесткого порно, продающие впечатление, которое производят на нормальных людей наши великолепные женщины, оставляя и природу и все ее сокровища нашим детям и внукам просто голуби по сравнению с этими деятелями.
.
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Пт Мар 24, 2006 9:00 pm Заголовок сообщения: Ответить с цитатой
Valerij писал(а):
Да, я вашу просьбу заметил.

Заметили, но не выполнили. Ибо имя Валерий, как и имя Юрий (Юра, Юрко) ничего не значит. Кстати, если надо, я могу назвать и свою фамилию. Но зачем? Я назвал своё последнее место работы. От Вас же лишь требуется назвать свой интерес в этом деле. И судя по тому, как Вы это упорно скрываете, а также по ряду других признаков, я прихожу к заключению, что Вы адвокат, имеющий практику в этой сфере. И если я прав, то тут начинается самое интересное.

Дело в том, что из всех участников судебного процесса адвоката установления истины вовсе не интересует – его интересует победа его клиента. Вот кого, она интересует в первую очередь, так это судью (ибо ему выносить приговор) и судебного эксперта (в пределах его компетенции, где он должен дать объективное заключение). Что касается прокурора, то его истина должна интересовать, но прежде всего с целью защиты интересов общества, а в данном случае – защиты общественной морали.

Теперь возвращаемся непосредственно к данной теме. Еще раз признаюсь, что в этой теме я сделал ряд необдуманных поступков, противоречащих христианской этике. Но, проанализировав теперь всю имеющуюся у меня информацию, я пока прихожу к выводу (возможно, он неправильный), что данная тема очень напоминает организованный протест. И если это действительно так, то возникает вопрос, кто организаторы этого протеста и какие цели они преследуют.

Не нужно быть Шерлоком Холмсом, чтобы предположить, что скорей всего организаторами этого протеста является люди, зависимые от порнографии, причем скорей всего производители, продавцы, их адвокаты и т.п. При этом такие организаторы не привлечь сторонних людей и, организовав безликую толпу, затеряться в ней.

Так же не нужно быть Шерлоком Холмсом, чтобы найти метод цивилизованной борьбы с данным протестом. А для этого нужно начал отсеять от толпы случайных людей (в нашем случае - поклонники эротики, но не порно). А затем среди оставшихся выявить потенциальных организаторов.

Вот такие мои рассуждения. Возможно, что всё это не так, но я бы хотел проверить мои рассуждения на практике.
Цитата:
Законодательный орган по вашему мнению, должен был обьявить вооруженное востание? Дума проголосовала (а это и есть ее функция!) в ТРЕХ(!!!) чтениях. . Что вы еще хотите от думы?

Закон был отклонен президентом, как несовершенный. А потому задача Думы теперь принять совершенный закон. А он, насколько я знаю, Думой еще не принят.
Цитата:
Поэтому именно мне хочется знать, с кем я общаюсь…

Вы имеете в виду, какой мой интерес? Очень простой: как христианин я лоббирую христианскую систему ценностей в стране, в которой формально господствует христианская религия, а следовательно должна господствовать христианская система ценностей. При этой под словом религия я подразумеваю также и атеистические воззрения (и, соответственно, системы ценностей), а именно: гуманизм, гедонизм и т.п.
Цитата:
Имено такие люди очень заинтересованы, что бы закон об обороте продукции сексуально-эротического характера в России не появился.

Я заинтересован в законе. Но не в таком, в каком заинтересованы сторонники порнографии…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Пт Мар 24, 2006 9:04 pm Заголовок сообщения: Re: Порнография.Удивляюсь. Ответить с цитатой
viatcheslav писал(а):
Когда Валерий с большой проницательностью указал на несколько пунктов, по причине которых, по его мнению, г-н Юрко яростно борется с порнографией

Хотелось бы узнать, что Вы скажете про мою проницательность. А учитывая то, что я раскрыл свой интерес в этом деле, хотелось бы узнать про Ваш...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Сб Мар 25, 2006 6:40 am Заголовок сообщения: Re: Порнография.Удивляюсь. Ответить с цитатой
viatcheslav писал(а):
Господа борцы с порнографией, на мой взгляд, просто не выносят изображения голых женщин, как, допустим, мы, нормальные люди, не терпим на экране лобызания или нежности двух мужчин. При виде этого безобразия нам хочется сплюнуть, а зачастую, фигурально выражаясь, даже блевануть.
А господа Слики унд Юрки испытывают такую же тошноту при виде обнажённых баб и сцен, где они ( т.е. бабы, а не борцы с порнографией !), используются мужиками по назначению.
Я не утверждаю, что эти малые банально ревнуют, нет, они просто не могут на это смотреть. Это иррациональное чувство, точно такое же, которое испытываем мы, смотря на голых мужчин, тем более видя их в безобразных с нашей точки зрения сценах.

Г-н Вячеслав, я тут не так давно принес свои извинения за недостойное поведение. Но судя по Вашим словам, недостойно вести себя в этой теме нельзя лишь сторонникам запрета порнографии, поскольку Ваши инсинуации у обычного человека вызвали бы желание хлопнуть дверью и покинуть эту тему. Впрочем, если Вы на это рассчитывали, то должен Вас разочаровать.

Прежде всего, Вы не учли следующие стихи из Нового Завета, который я и другие христиане считаем богодухновенным:

"Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня. Радуйтесь и веселитесь, ибо велика ваша награда на небесах: так гнали и пророков, бывших прежде вас" (Мф. 5:11-12)

"Если злословят вас за имя Христово, то вы блаженны, ибо Дух Славы, Дух Божий почивает на вас. Теми Он хулится, а вами прославляется. Только бы не пострадал кто из вас, как убийца, или вор, или злодей, или как посягающий на чужое; а если как Христианин, то не стыдись, но прославляй Бога за такую участь" (1 Петр. 4:14-16)

Так что я даже благодарен Вам за Ваши инсинуации в мой адрес, ибо с их помощью Вы пополнили мой "небесный счет" на весьма "кругленькую сумму".

Но я бы хотел обратить внимание на следующее. Дело в том, что Ваши инсинуации были как раз после того, как я настойчиво начал просить сторонников легализации порнографии пояснить их интерес в легализации. В связи с этим я меня есть подозрение, что лично Ваш интерес в этом весьма материальный. Впрочем, я могу ошибаться, поэтому прошу меня поправить, если это не так.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Сб Мар 25, 2006 7:02 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
я вот вспоминаю реакцию прокурора своего когда я подал ходатайство о бланкетности.
типа он считает, что статье не требуется никаких дополнительных актов, потому что там итак написано, что порнография запрещена. я помню с какими злыми глазами судья смотрел на этого знатока юриспуденции, руководящего всей прокуратурой центральнгого района миллионного города.
Прежде всего я еще раз приношу свои извинения. Дело в том, не учел всех обстоятельств, когда публично обвинил Вас в ненормальности. Надеюсь, что данный инцидент исчерпан, и мы можем перейти к нормальному диалогу.

Насколько я понял, Вы подверглись уголовному преследованию по ст. 242. За что именно? Если это уже написано, укажите, где, а то перебирать 40 страниц – занятие утомительное…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Сб Мар 25, 2006 7:26 am Заголовок сообщения: Ответить с цитатой
Valerij писал(а):
Но никто не запрещал мусульманам откровенную эротическую поэзию. Алишер Навои например писал очень круто...
Да, я понимаю, что с Навои вы знакомы по переводам в советское время. А в своих стихах он очень красочно описывает, как его восставшая плоть терзает женщину. И как женщина (тоже очень откровенно, со всеми натуралистическими деталями) мечтает об этой сладкой пытке...

"О, как прекрасны ноги твои в сандалиях, дщерь именитая! Округление бедр твоих, как ожерелье, дело рук искусного художника; живот твой - круглая чаша, в которой не истощается ароматное вино; чрево твое - ворох пшеницы, обставленный лилиями; два сосца твои - как два козленка, двойни серны; шея твоя - как столп из слоновой кости; глаза твои - озерки Есевонские, что у ворот Батраббима; нос твой - башня Ливанская, обращенная к Дамаску; голова твоя на тебе, как Кармил, и волосы на голове твоей, как пурпур; царь увлечен твоими кудрями. Как ты прекрасна, как привлекательна, возлюбленная, твоею миловидностью! Этот стан твой похож на пальму, и груди твои на виноградные кисти. Подумал я: влез бы я на пальму, ухватился бы за ветви ее; и груди твои были бы вместо кистей винограда, и запах от ноздрей твоих, как от яблоков; уста твои - как отличное вино. Оно течет прямо к другу моему, услаждает уста утомленных" (Песни Песней 7:2-10)

Скажите, что это не эротическая поэзия? А это Ветхий Завет…

Кстати, с Алишер Навои я не знаком. Скорей всего он писал намного круче, но дело в том, что его слова не претендовали на богодухновенность…
Цитата:
А изысканиями того, что морально, а что аморально там занимаются не юристы, а теологи.

Совершенно верно. Но ведь и глава УК РФ, где находится вышеупомянутая ст. 242, называется "Преступления против здоровья населения и общественной нравственности". А потому выходит, что это задача теологов, а не юристов, установить, что есть преступлением против общественной нравственности исходя из господствующей в обществе религии. Задача юристов установить наказание за это преступление…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Сб Мар 25, 2006 5:43 pm Заголовок сообщения: Ответить с цитатой
Valerij писал(а):
Имено такие люди очень заинтересованы, что бы закон об обороте продукции сексуально-эротического характера в России не появился. Так как обычно свои интересы они не афишируют, то, как правило, громко борются за защиту общественной нравствености.
Итак, я не против принятия соответствующего Закона РФ. Я против принятия закона, устраивающего порнодельцов. А потому, вместо того, чтобы смотреть на восток (США Smile), посмотрите на запад (Украину). Ибо применительно к фильмам у нас ситуация следующая:
ХХХ – запрещено вообще.
ХХ – запрещено к показу на ТВ, разрешено к продаже и показу в кинотеатрах после 21-00 лицам не менее 21 года.
Х – разрешено к показу на ТВ с 24-00 до 6-00, а также к продаже и показу в кинотеатрах после 21-00 лицам не менее 21 года.

Хочется вставить в фильм класса Х сцены половых актов, которые отдельно могут выглядеть, как порнография? Вставляй, но при двух условиях: фильм должен иметь ценность, как произведение искусства, а сами сцены не должны быть вульгарными за своей сутью.

Итак, чьи права здесь ущемлены? Только людей, зависимых от ХХХ. Но тогда, дамы и господа, выступающие за легализацию ХХХ, так и говорите общественности, что вы лоббируете интересы онанистов и тех, кто на них наживаются…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Пн Мар 27, 2006 7:15 am Заголовок сообщения: "Что-то тихо стало в зале" Ответить с цитатой
"Что-то тихо стало в зале" (с) М. Жванецкий

Это я к тому, что все "борцы за идею", которые так ратовали за легализацию порнографии в РФ, вдруг резко "упали на мороз", когда я высказал предположение об их материальной заинтересованности в этом деле. Я был прав? Или это уже чисто риторический вопрос, на который ответа не будет?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Мар 27, 2006 8:27 am Заголовок сообщения: Ответить с цитатой
Юрко пригласил меня на свой христианский форум.
Однако слова сказать не даёт.
Как только видит мой пост - стирает его без следа.
У меня до сих пор по статистике его форума всего 1 пост ))))))))
http://www.hosanna.org.ua/forum/viewtopic.php?p=3836#3836
Человек абсолютно невменяемый, из какого-то ответвления христианской религии, типа сатанистов или как их звать...
Хочу попросить форумчан не тратить время на ответы ему, псих обычный.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Пн Мар 27, 2006 9:21 am Заголовок сообщения: Re: "Что-то тихо стало в зале" Ответить с цитатой
JurKo писал(а):
"Что-то тихо стало в зале" (с) М. Жванецкий

Это я к тому, что все "борцы за идею", которые так ратовали за легализацию порнографии в РФ, вдруг резко "упали на мороз", когда я высказал предположение об их материальной заинтересованности в этом деле. Я был прав? Или это уже чисто риторический вопрос, на который ответа не будет?

Нет, у меня просто много работы.

Я на самом деле не шучу - ваше христианское (точнее, прикрывающееся христианской моралью) ханжество реально работает, прежде всего, на сутенеров и тех, кто их покрывает. Кстати, Иисус был очень веселым человеком, и его вечеринки (вспомните "Тайная вечеря") апостолы не в одиночестве посещали. Суть христианства не в том, что бы не знать прелести жизни, а в том, чтобы эти прелести не заменили саму ЖИЗНЬ. Бог принес в жертву Человеку своего сына,- Сына Божьего, - сына, познавшего радости земной жизни, но не отступившегося под угрозой жестокой казни. Если бы Бог в жертву постороннего человека - это был бы не Бог, а Дьявол.

Так что, раз тебе так лень посмотреть самому, кто я и чем занимаюсь - расскажи здесь нам всем о твоей материальной зависимости от сутенеров и бандитов, а мы почитаем. Мальчики эти очень суеверны, и не забывают замаливать свои грехи и жертвовать на "на возведение храма".
А ход ваших мыслей и профессиональная лексика мне живо напомнили священиков в штатском из пятого отдела КГБ. И проповеди твои, наверно начинаются словами: "нет бога, кроме Генсека..." Если следовать христианской морали, то то надо уповать на помощь и заступничество "вразуми этих заблудших". Ибо сказано: "Не судите, и не судимы будете", и много другого, например о грехе гордыни, когда человек, одержимый дьяволом, берет на себя функции бога.
.
Один мой старый знакомый говорил о похожем случае: "Коммунизм - христианская ересь, обещающая постоить Царствие Божие на земле"...
.

.

Последний раз редактировалось: Valerij (Пн Мар 27, 2006 5:19 pm), всего редактировалось 2 раз(а)
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Пн Мар 27, 2006 5:17 pm Заголовок сообщения: ну да Ответить с цитатой
Посмотрел
http://www.hosanna.org.ua
Жуть какая ! Да уж, посетителям того сайта только о порнографии и говорить, хм ! Confused
Вернуться к началу
Отправить личное сообщение
slick
@

Зарегистрирован: 15.04.2005
Сообщения: 279
Сообщение Добавлено: Пн Мар 27, 2006 6:04 pm Заголовок сообщения: Ответить с цитатой
Специально для вияткхеслава: дискуссию с вами, неуважаемый, я прекратил по одной простой причине – не вижу перспектив. Убеждать в чем-либо я никого не собираюсь, тем более вас, такого умного, хоть и порнографа. Мне еще мама в детстве говорила: не связывайся с дураками. Я вспомнил ее совет и оставил вас с вашими тараканами в покое. Тем самым я предоставил и вам шанс одуматься, если вы взрослый человек. Свой адрес я вам не дам. Я вас не боюсь, но опасать-ся основания имеются – мало таких контуженных. Такому индивиду просто дать в табло – самый опасный вариант, т.к. он просто усилит противостояние. Таких сразу убивать надо.
А извинялся я в другой ветке перед другими участниками этого разговора, ко-торых невольно задел предназначавшимися вам словами. Перед вами извинять-ся я и не собирался.
Борцом с порнографией я не являюсь. Мне на нее и на вас подобных просто наср…ть. Ничего постыдного в ней я не вижу и смотрю иногда. А также я люб-лю выпить иногда немного и провести время с женщиной, как и любой нор-мальный мужчина. Мне плевать на проблемы распространения порнографии. Меня подобные вам умники достали со своими «бедами». Меня совершенно не беспокоит тот факт, что порнографии в России совсем не станет (утопия, ко-нечно). Я про нее даже ни разу не вспомню. А что же все-таки вами движет в этом вопросе? Один тут сказал: желание жить в цивилизованном обществе. А что, изготовление и распространение порнографии (или даже эротики) сильно цивилизует наше общество? Есть масса более перспективных в этом плане за-нятий. Так что не нужно прикрываться высокими материями. Движут вами низменные мотивы. Какие именно – вам виднее.
В одном известном фильме умирающий индеец рассказал своему убийце древ-нюю притчу: женщина нашла во льду замерзшую ядовитую змею, принесла домой, отогрела, накормила, а змея ее укусила. И женщина, умирая, спросила ее: за что ты меня укусила, я же тебе добро сделала. А та ей отвечает: сука, ты же знала, что я змея.
Так и здесь, решили бороться – сначала узнайте, на что можно напороться. А то разнылись: притесняют, преследуют. Вот и все мои к вам претензии.
Кстати, такого слова как «вияткхеслав» я тоже не знаю. Почему бы мне не на-зывать вас Маша?
На этом свою дискуссию с вами лично я заканчиваю, да и по данной теме во-обще, скорее всего, тоже. Варитесь, господа, в собственном соку и обсуждайте свои умные мысли.
Маша (если вы все еще в танке) прощайте.

Облака: кстати, заходил я на Ваш сайт, посмотрел несколько роликов (про по-году, например). На мой взгляд, порнографией там и не пахнет. Но и искусство рядом не стоит. Хотя, фиг его знает. Как называется противоположность порно-графии, т.е. изображение, вызывающее отвращение к сексу? Те худые прыща-вые задницы – это уж слишком.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Мар 27, 2006 8:44 pm Заголовок сообщения: Ответить с цитатой
slick писал(а):
Облака: кстати, заходил я на Ваш сайт, посмотрел несколько роликов (про по-году, например). На мой взгляд, порнографией там и не пахнет. Но и искусство рядом не стоит. Хотя, фиг его знает. Как называется противоположность порно-графии, т.е. изображение, вызывающее отвращение к сексу? Те худые прыща-вые задницы – это уж слишком.

ну надо же! после нескольких месяцев споров вы наконец решили посмотреть что же я делаю. спасибо. профессиональный подход - сначала обвинить, обозвать а уж потом разобраться. вот так меня и продержали в тюрьме два месяца а теперь четвертый год разбираются за что же продержали. система.
а за ваше мнение спасибо. люблю критику (серьезно). иначе никакого развития.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Пн Мар 27, 2006 8:48 pm Заголовок сообщения: Re: "Что-то тихо стало в зале" Ответить с цитатой
Valerij писал(а):
Нет, у меня просто много работы.

Так много, что у Вас даже нет времени подтвердить или опровергнуть наличие материальной заинтересованности в лоббировании легализации порнографии?

Вот у меня нет материальной заинтересованности в этом мире по данному вопросу, поэтому я не боюсь сказать правду. А поскольку любая клевета за мою христианскую позицию равносильна переводу кругленькой суммы на мой "небесный счет", то я клеветы в свой адрес здесь не то что не боюсь, а даже рад ей. Тем более, что после недостойного поведения в теме я, по сути, стал "банкротом", так что я только рад повышению моего "небесного благосостояния" таким образом… Smile
Valerij писал(а):
Один мой старый знакомый говорил о похожем случае: "Коммунизм - христианская ересь, обещающая постоить Царствие Божие на земле"...

Тут он был не прав – Царство Божье на земле будет. Но об этом можно подискутировать в другом месте. Правда, к сожалению, после инцидента с г-ном Эротеллой (что за мода придумывать себе ники типа женских имен?) опасаюсь кого-либо туда приглашать…

А тут лишь еще раз повторю свою позицию – я лишь против легализации в РФ продукции класса ХХХ, ибо всё остальное запретить в РФ пока не реально. Да и смысла нет – все равно придет время, когда порнушки на земле вообще не будет. Но это будет достигнуто другими средствами…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
slick
@

Зарегистрирован: 15.04.2005
Сообщения: 279
Сообщение Добавлено: Пн Мар 27, 2006 8:51 pm Заголовок сообщения: Ответить с цитатой
Облака.

Нет, я сразу же сходил на Ваш сайт, когда Вы здесь появились. Просто не было желания писать об этом. Кстати, ни в чем я Вас и не обвинял.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 49, 50, 51 ... 88, 89, 90 След.
Страница 50 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=750
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 50, 51, 52 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Пн Мар 27, 2006 8:52 pm Заголовок сообщения: Ответить с цитатой
erotella писал(а):
Юрко пригласил меня на свой христианский форум.
Однако слова сказать не даёт.
Как только видит мой пост - стирает его без следа.
У меня до сих пор по статистике его форума всего 1 пост ))))))))
http://www.hosanna.org.ua/forum/viewtopic.php?p=3836#3836
Человек абсолютно невменяемый, из какого-то ответвления христианской религии, типа сатанистов или как их звать...
Хочу попросить форумчан не тратить время на ответы ему, псих обычный.

Г-н Эротелла, большое спасибо за Вашу клевету в мой адрес. Мой "небесный счет" всегда к Вашим услугам: клевета принимается и дальше в любой форме.

Кстати, благодаря кешу в IE мне удалось восстановить "скриншоты" соответствующих тем, которые подтверждают неправдивость Ваших обвинений в мой адрес. При желании, могу выслать заинтересованным лицам, но не думаю, что они кого-либо, кроме Вас, заинтересуют…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Пн Мар 27, 2006 9:06 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
люблю критику (серьезно). иначе никакого развития.
Можно ли узнать, за какой именно материал Вам инкримирировали ст. 242?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Пн Мар 27, 2006 10:18 pm Заголовок сообщения: Ответить с цитатой
Дамы и господа!

Учитывая клевету г-на "Эротелла" в мой (и не только мой) адрес должен заметить, что мне действительно пришлось удалить все сообщения г-на "Эротелла" на христианском форуме, который я модерирую, ибо в своей подписи к сообщениям он рекламировал свой порносайт . После двух моих замечаний г-ну "Эротелла" он перешел к прямым оскорблениям в мой адрес. Поняв, что вести переговоры бесполезно, я удалил все его сообщения там.

Что касается г-на "Облака", то я, рискнув просмотреть его сайт, пока ничего не нашел там, за что бы можно было бесспорно инкриминировать ст. 242 УК РФ. Есть пару фотографий "на грани фола", но мой коллега искусствовед скорей всего посчитал бы их эротикой. Именно поэтому я и прошу г-на "Облака" уточнить, за какие именно материалы ему инкриминировали ст. 242 УК РФ.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Вт Мар 28, 2006 12:24 am Заголовок сообщения: Ответить с цитатой
JurKo писал(а):

Что касается г-на "Облака", то я, рискнув просмотреть его сайт, пока ничего не нашел там, за что бы можно было бесспорно инкриминировать ст. 242 УК РФ. Есть пару фотографий "на грани фола", но мой коллега искусствовед скорей всего посчитал бы их эротикой. Именно поэтому я и прошу г-на "Облака" уточнить, за какие именно материалы ему инкриминировали ст. 242 УК РФ.

у меня вопрос - если вы не нашли там порнографию, а правохранительные органы инкриминировали именно эти фотографии под 242 ст., что вы предлагаете делать в таком случае? Rolling Eyes

Потому что любой "заинтересованный" человек может оценить любое изображение так, как ему нужно... Никто здесь не проталкивает свое определение порнографии.
Вот как будет закон о порнографии - тогда и будут люди понимать, что это и что туда относится. А пока нет - так и будет беспредельщина...
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вт Мар 28, 2006 1:32 am Заголовок сообщения: Ответить с цитатой
Leo писал(а):
у меня вопрос - если вы не нашли там порнографию, а правоохранительные органы инкриминировали именно эти фотографии под 242 ст., что вы предлагаете делать в таком случае? Rolling Eyes

Я бы рекомендовал в частном порядке обратиться в судебно-экспертные заведения МЮ Украины для проведения независимой экспертизы. Тем более, что у нас достаточно жесткое законодательное определение порнографии, согласно которой порнографией может быть признанно не просто детальное демонстрирование полового акта, но и самоцельное демонстрирование половых органов. И, получив заключение специалиста, представить его в качестве заключения независимой экспертизы.

Из того, что я видел, вопрос состоит в том, не ретушировал ли г-н "Облака" часть своих фотографий уже потом. Если нет и я ничего важного не пропустил, то 99%, что он у нас получит заключение, что это эротика... 100% дать не могу, ибо я сам не искусствовед, а потому не могу дать заключение в ситуации, близкой к пограничной...
Цитата:
Никто здесь не проталкивает свое определение порнографии.
Глядя на господ Валерия и "Эротелла" я бы так не сказал...
Цитата:
Вот как будет закон о порнографии - тогда и будут люди понимать, что это и что туда относится. А пока нет - так и будет беспредельщина...
Согласен. И вполне возможно, что г-н "Облака"действительно стал жертвой этого беспредела. Просто это в трудно поверить глядя на то, что творится в Питере...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вт Мар 28, 2006 1:39 am Заголовок сообщения: Re: "Что-то тихо стало в зале" Ответить с цитатой
Valerij писал(а):
Я на самом деле не шучу - ваше христианское (точнее, прикрывающееся христианской моралью) ханжество реально работает, прежде всего, на сутенеров и тех, кто их покрывает. Кстати, Иисус был очень веселым человеком, и его вечеринки (вспомните "Тайная вечеря") апостолы не в одиночестве посещали. Суть христианства не в том, что бы не знать прелести жизни, а в том, чтобы эти прелести не заменили саму ЖИЗНЬ.

Если Вы намекаете, что на Тайной вечеря была "вечеринка с девочками", то Бог Вам судья за Ваши слова. А вот насчет прелестей жизни Вы отчасти правы. Но, еще раз повторю, эта дискуссия не для этого форума.
Цитата:
Так что, раз тебе так лень посмотреть самому, кто я и чем занимаюсь

Где посмотреть? На форуме лишь ссылка на ICQ. На ICQ чем заниматесь не нашел. Зато место жительства - Питер - очень настораживает...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вт Мар 28, 2006 2:38 am Заголовок сообщения: Re: "Что-то тихо стало в зале" Ответить с цитатой
Valerij писал(а):
Я на самом деле не шучу - ваше христианское (точнее, прикрывающееся христианской моралью) ханжество реально работает, прежде всего, на сутенеров и тех, кто их покрывает.

Г-н Валерий, поскольку блаженны миротворцы (Мф. 5:9), то начну с предложения о перемирии: я не делаю домыслов в отношении Вас, Вы не делаете домыслов в отношении меня. Про себя пред Богом и людьми могу еще раз сказать, что не имею никаких дивидендов за лоббирование анти-порнографического закона ни от законных структур (религиозные или общественные организации), ни от незаконных.

Теперь насчет Вашей позиции. Я понимаю Ваше опасение, что запрет порно может вызвать ситуацию, подобную временам сухого закона в США. Именно по этой причине я против полного запрета того, что выходит за рамки христианской морали. Однако вместе с этим я не вижу причин, по которым запрет именно продукции класса ХХХ приведет к негативным последствиям, поскольку большинство граждан нейтральны к ней в отличии от алкогольных напитков. Потому я и лоббирую запрет лишь продукции класса ХХХ и существенное ограничение других видов эротическо-порнографической продукции. Ибо ХХ – хоть мягкое, но все же порно…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Вт Мар 28, 2006 2:45 am Заголовок сообщения: Ответить с цитатой
JurKo писал(а):
oblaka писал(а):
люблю критику (серьезно). иначе никакого развития.
Можно ли узнать, за какой именно материал Вам инкримирировали ст. 242?

Напрасно стараетесь. Отмотайте страниц 6-7 назад на наши споры с облаками, я у него про это спрашивал - молчит как убитый.
Но точно не за этих страхолюдин. Со Сликом соглашусь - они только отбивают естественную тягу к сексу

http://www.oblaka.nu/pics/wp/oblaka04.jpg
http://www.oblaka.nu/pics/wp/oblaka016.jpg
http://www.oblaka.nu/pics/wp/oblaka10.jpg
Вернуться к началу
Отправить личное сообщение
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Вт Мар 28, 2006 2:52 am Заголовок сообщения: Ответить с цитатой
JurKo писал(а):
удалить все сообщения г-на "Эротелла"

Эротелла - трансвестит?
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вт Мар 28, 2006 6:34 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
Эротелла - трансвестит?

Не знаю. О том, что это он, а не она, я впервые догадался, когда он у нас на форуме в теме "О достоверности Библии" о написал фразу "Сам я тоже в те времена не жил". Т.е. однозначно мужского рода. До этого меня сбивал его ник, похожий на женское имя Изабелла.

Ну а том, что он порноделец, я узнал, когда в другой теме он под нижеприведенной ссылкой написал: "Я на территории России свободно и легально выпускаю фильмы про любовь и женскую красоту".
http://kinoklubnichka.ru/page.php?page_id=3

Впрочем, учитывая его клевету здесь на меня, вполне возможно, что они просто "берут на понт" заявляя, в уставе фирмы есть запись о "законном изготовлении, распространении, рекламировании порнографических материалов и предметов". Но нельзя исключить, что такая запись действительно есть благодаря тому, кто-то из чиновников хорошо получил "на лапу"…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вт Мар 28, 2006 7:04 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
Напрасно стараетесь. Отмотайте страниц 6-7 назад на наши споры с облаками, я у него про это спрашивал - молчит как убитый.

Хозяин-барин. Я бы мог проконсультировать и если на нем действительно просто решили сделать план по борьбе с преступностью - помочь. Хотя то, чем он занимается, я не одобряю. Но одно дело - не одобрять, а другое - помочь защититься от произвола правоохранительных органов, который, увы, порой бывает.

У нас тут как в это воскресенье одна сестричка в церкви рассказывала, как ей Бог помог честно получить права. Ибо, как потом оказалось, у нас в милиции тем, кто не дал "на лапу", запускают специальную версию программы сдачи на права, где в отдельных случаях при любом ответе компьютер по любому показывает, что ответ был неправильный. А тут вышла промашка: она дошла до 20-го ответа, имея уже 2 ошибки из 2 возможных, и застряла. Она точно знала, что первый ответ неправильный, а вот из двух других не могла выбрать. И она решилась обратиться к экзаменатору с просьбой, что она может теоретически объяснить, что говорят правила в данном случае. Тот позвал начальника, а начальник, добрая душа, даже не стал её слушать, говорит, что правильный ответ 3-й, сам нажимает... и тут компьютер выдает, что ответ неправильный... Начальник покраснел, бормочет, что всё нормально, экзамен она сдала. Сестричка так и поняла, что произошло, думала, что это начальник опозорился. Вот только вечером, обсуждая этот эпизод с друзьями, я узнал, как наши доблестные гаишники себе на хлеб зарабатывают...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Вт Мар 28, 2006 7:46 am Заголовок сообщения: Ответить с цитатой
Раз мы уже опять заговорили про Украину, вот еще одна интересная ссылочка, специально для Лео.

http://urology.com.ua/pagesid-614.html

Сразу подчеркну – это мнение сексологов, а не искусствоведов. А сексологов мораль особо не интересует в отличии от деятелей культуры и искусства…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Мар 28, 2006 8:21 am Заголовок сообщения: Ответить с цитатой
slick писал(а):
Облака.

Нет, я сразу же сходил на Ваш сайт, когда Вы здесь появились. Просто не было желания писать об этом. Кстати, ни в чем я Вас и не обвинял.

ну тогда извиняюсь. просто много в последнее время обвинений - порнографы, за деньги, нарушители морали... вот и запутался Wink
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Вт Мар 28, 2006 6:48 pm Заголовок сообщения: Ответить с цитатой
JurKo писал(а):
Раз мы уже опять заговорили про Украину, вот еще одна интересная ссылочка, специально для Лео.

http://urology.com.ua/pagesid-614.html

Сразу подчеркну – это мнение сексологов, а не искусствоведов. А сексологов мораль особо не интересует в отличии от деятелей культуры и искусства…

На Украине разобрались - и Слава Богу... Во всех странах уже давно приняты соответствующие законы, но речь идет о России...
Какой смысл делать экспертизу на Украине или в той же самой Франции, где и была подписана конвенция в 1910 г, если в РФ другие законы.
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Ср Мар 29, 2006 12:39 am Заголовок сообщения: Ответить с цитатой
Leo писал(а):
Какой смысл делать экспертизу на Украине или в той же самой Франции, где и была подписана конвенция в 1910 г, если в РФ другие законы.

Другие законы или их отсутствие?

Другие законы, это когда соответствующий закон уже бы был. А так его нет. Ни запрещающего продукцию ХХХ, ни разрешающего продукцию ХХХ. Поэтому и выходит полный беспредел: одни считают, что ХХХ еще не порно, другие, при желании, могут посчитать за порно продукцию класса Х, хотя это еще эротика…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 50, 51, 52 ... 88, 89, 90 След.
Страница 51 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=765
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 51, 52, 53 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Ср Мар 29, 2006 1:18 am Заголовок сообщения: ох-х Ответить с цитатой
Ну прям книжку уже можно выпускать по мотивам этой нити, что-то типа "Диалоги о порнографии". Wink

Кстати, вот текст того говорухинского законопроекта, не принятого Президентом ("вето") с подачи ГПУ. Не пугайтесь, всего лишь главного правового управления администрации президента.

http://www.akdi.ru/gd/proekt/079132GD.SHTM

И вот оно, определение порнографии :

Цитата:
порнографическая продукция - любые печатная и аудиовизуальная продукция, в том числе реклама, переданные и полученные по коммуникационным линиям сообщения и материалы, целью которых является натуралистическое, циничное изображение и (или) описание сексуальных действий с несовершеннолетними, насильственных действий сексуального характера, а также сексуальных действий, связанных с надругательством над телами умерших или совершаемых в отношении животных

Вот и всё :
а) несовершеннолетние ;
б)связанное с насилием ;
в) трупы;
г) животные.

Ну... Вообще-то, конечно, несколько революционно для тех мест, где "секса нет", но...
Я бы, например, на этом остановился и считал достаточным.
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Ср Мар 29, 2006 6:42 am Заголовок сообщения: Re: ох-х Ответить с цитатой
Чемодан писал(а):
Я бы, например, на этом остановился и считал достаточным.
А почему "я бы"? Вы уже, как я понял, на этом варианте определения уже остановились. У меня лишь только вопрос: что Вы будете делать, если таки в РФ будет законодательное определение порнографии аналогичное украинскому?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Ср Мар 29, 2006 4:56 pm Заголовок сообщения: Ответить с цитатой
JurKo !
Ну, во-первых, я хоть и с трудом, но надеюсь на благоразумие наших законодателей. По крайней мере, что некоторое время они этим впросом заниаться не будут : знаете ли, есть вещи чуть-чуть, так скажем, по-весомее, чем фотки с голыми бабами. Например системная реформа ТЭКа. Или набившая оскомину проблема ЖКХ.
А, во-вторых, если депутаты всё-таки проймутся сексуальным возбуждением депутата Чуева (есть и у нас в России свои "повёрнутые христиане" на этой теме) и закон, подобный украинскому, примут, то - ща скажу жуткую вещь! - Я ПРОСТО ЕГО НЕ БУДУ ЗАМЕЧАТЬ.
Так как всё что я хочу узнать в этой сфере я давным-давно узнаю в Сети. А она практически не регулирутся (один-единственный сайт чеченских сепаратистов всеми силами ФСБ и МИДа несколько лет прикрыть не могут, а уж порносайтов-то в Сети ...).

Так что Вы за меня не волнуйтесь.
А вот чему я буду активно противостоять - так это превращению России из светского государства в религиозное. И без разницы под какими хоругвями. По мне это всё - нравственный талибан, который должен знать своё место. Потому что если сдать сегодня одни позиции, так завтра попы (или их уполномоченные по пропаганде добродетели и борьбе с пороком) будут бегать с линейкой и мерять длину юбок, запрещать рок-музыку, водку, телевидение, интернет и всё прочее, что не соответствует их понятиям о "благонравии".
Вон наш ген-ный додумался до того, что в прокуратурах что-то типа молельных комнат сделать. Это прям как в "Золотом Телёнке" : "Ксёнзы охмуряют Козлевича !"
Я так себе и представляю прокурора города, бьющего земные поклоны в углу кабинета... А его заместитель, татарин, совершающий утренний намаз перед оперативкой... Wink

Грубовато ? Мож-быть, но, как говорил один персонаж отечественого фильма, "терпеть ненавижу", когда кто-то лезет в мою личную жизнь. Что в сапогах, что в рясе. А по нынешним временам это успешно совмещается (я имею в виду сапоги из-под рясы), но это - уже совсем другая тема.

Да и вообще-то, форум правовой !
Вернуться к началу
Отправить личное сообщение
viatcheslav

Зарегистрирован: 25.02.2006
Сообщения: 14
Откуда: Москва
Сообщение Добавлено: Ср Мар 29, 2006 5:08 pm Заголовок сообщения: Порнография. Удивляюсь. Ответить с цитатой
То Слик - Сфинктер

Надо заметить, что имя "Маша" Вам обязательно выколят на веках, когда будете на зоне.
Я так и знал, что Вы суть педри- ный и дешёвый порнограф, которого недоучила в своё время мама. Вы - натуральный гнилой бздунишка, а насчёт того, что выпиваете и встречаетесь с женщинами - это Вы врёте. Вы есть Гомо сапиенс.
Напомню, как зарождался конфликт.
1 Я обратился к форумчанам, рассказав о себе в отношении к 242 ст., попросив совета.
Первым откликнулся Слик, назвав меня " садо-мазо-педофилическим флудером".
2 Я ответил ему.
3 Он написал о том, что я могу писать такие вещи только " брызгая слюной за бронированным стеклом", что у таких, как я всегда дрожит "ливер", что он знает мой тип, который от первого выстрела, "наложит в штаны" и т.д.
4 Я предложил ему обменятся телефонами или адресами, чтобы он мог на практике проверить правильность своих слов.
5 Сфинктер долго молчал, потом извинялся "если кого обидел из господ порнографов", потом разразился полоумной тирадой насчёт того, что на порнографию ему "начихать", на меня "насрать", и что он сам любит посмотреть порнуху и т.д. Ну, разве не идиот?
Когда я ранее говорил об этом откровенном вырожденце Слике, я прежде всего обратил внимание форумчан на его гнусный тюремный лексикон, приличествующий опущенному зеку, а не следователю прокуратуры.
Во-вторых, я обратил внимание на его алогичность, из которой вытекает его беспредельщина и варварский апломб, глупость и клевета.
В-третьих, я высказал уверенность, что этот моральный урод непременно должен оказаться трусом. Всё в точности совпало.
Этот конченый хам даже не желает прислушиваться к замечаниям своих коллег - работников прокуратуры, судя по их творчеству на форуме, людей умеренных и вежливых, которые не раз делали ему замечания за его неприкрытое скотство.
Этот паршивый щенок - прошу прощения, - но иначе я просто не могу его назвать - завёл привычку оскорблять людей, а потом хочет убежать в кусты.
Послушай, быдло, так порядочные люди не поступают, имей это в виду, дерь-овый недоучка. Дело не в том, что ты наложил в штаны, - это я предвидел с самого начала, а в том, что от тебя и твоего компьютера продолжает смердеть на форуме.

ТО Юрко.

Юрко, должен заметить, что после неудачно поставленных диагнозов Вы извинились. По-моему, это по-христиански и очень хорошо.
Человек, умеющий признавать ошибки и каяться, как известно, может войти в Царствие небесное.
Отвечаю на Ваш вопрос. Я материально не связан с порнографией.
Т.е. не произвожу порнографию, не распространяю порнографию, не храню порнографию с целью продажи. Не лоббирую и не имею дело с порнографией.
Ваши же рассуждения о порнографии не имеют смысла, поскольку нет
не только закона, но и единого мнения у форумчан о порнографии.
Например, Вы считаете, что порнография - это половой акт людей, изображенный на экране. Г-н же Говорухин, - что это половой акт с обезьяной, трупом, ребёнком или половой акт с применением насилия.
Разница очевидна. Не скрою, что я на стороне г-на Говорухина. Но дело не в этом. Дело в том, что когда Вы пишете " порнография" Вы говорите об одном, а я - о другом. Теперь представьте себе, что мы говорим о " революции", как явлении.
Вы говорите, что в результате революции к власти пришла буржуазия.
А я говорю, что в результате революции к власти пришла одна экстремистская партия. Разница лишь в том - маленькая разница - что Вы говорите о французской революции, а я о русской.
И мы никогда не найдём общего языка, если не договоримся о значении слова порнография.
Декарт писал: " Стоит договориться о значении слов, и мир избегнет многих неприятностей".
Что касается Вашего небесного счёта, то Вы здесь, по-моему, сильно преувеличиваете. Вам свойственен самый страшный для христианина порок - гордыня. Я поражаюсь : неужели Вы не понимаете, что Его обмануть невозможно, что это Он решает вопрос о том, у кого какой небесный счёт и что это Он предъявит Вам этот счёт в долине Иосафата.
Человек предполагает, что у него хороший небесный счёт, а Бог располагает этим счётом. И то, что Вам кажется сегодня, может оказаться зеркально противоположным, когда "хромой вскочит, как олень, и ясен будет язык гугнивых".
Словом, немудрое божие мудрённее человеков.
Кроме гордыни Вас, по-моему, обуял король светских пороков - лицемерие. Фарисеи тоже расширяли хранилища свои и молились прилюдно. Его этим не обманешь - даже если Вы пожелаете.
Нельзя лгать, господин Юрко. Девятая заповедь: не произноси на другого ложного свидетельства. А Вы постоянно произносите, называя кого-то порнографами. Тем самым провоцируете других называть Вас этим же именем. Короче, в открытую нарушаете Заповеди Закона Божьего и называете себя истинным христианином. Удивительная наивность.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Мар 29, 2006 5:43 pm Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
JurKo !
Ну, во-первых, я хоть и с трудом, но надеюсь на благоразумие наших законодателей. По крайней мере, что некоторое время они этим впросом заниаться не будут : знаете ли, есть вещи чуть-чуть, так скажем, по-весомее, чем фотки с голыми бабами. Например системная реформа ТЭКа. Или набившая оскомину проблема ЖКХ.
А, во-вторых, если депутаты всё-таки проймутся сексуальным возбуждением депутата Чуева (есть и у нас в России свои "повёрнутые христиане" на этой теме) и закон, подобный украинскому, примут, то - ща скажу жуткую вещь! - Я ПРОСТО ЕГО НЕ БУДУ ЗАМЕЧАТЬ.
Так как всё что я хочу узнать в этой сфере я давным-давно узнаю в Сети. А она практически не регулирутся (один-единственный сайт чеченских сепаратистов всеми силами ФСБ и МИДа несколько лет прикрыть не могут, а уж порносайтов-то в Сети ...).

Так что Вы за меня не волнуйтесь.
А вот чему я буду активно противостоять - так это превращению России из светского государства в религиозное. И без разницы под какими хоругвями. По мне это всё - нравственный талибан, который должен знать своё место. Потому что если сдать сегодня одни позиции, так завтра попы (или их уполномоченные по пропаганде добродетели и борьбе с пороком) будут бегать с линейкой и мерять длину юбок, запрещать рок-музыку, водку, телевидение, интернет и всё прочее, что не соответствует их понятиям о "благонравии".
Вон наш ген-ный додумался до того, что в прокуратурах что-то типа молельных комнат сделать. Это прям как в "Золотом Телёнке" : "Ксёнзы охмуряют Козлевича !"
Я так себе и представляю прокурора города, бьющего земные поклоны в углу кабинета... А его заместитель, татарин, совершающий утренний намаз перед оперативкой... Wink

Грубовато ? Мож-быть, но, как говорил один персонаж отечественого фильма, "терпеть ненавижу", когда кто-то лезет в мою личную жизнь. Что в сапогах, что в рясе. А по нынешним временам это успешно совмещается (я имею в виду сапоги из-под рясы), но это - уже совсем другая тема.

Да и вообще-то, форум правовой !

Мое глубокое почтение вам, Чемодан Laughing .
Времени не хватает, работы много, но я залетаю на форум почитать.

На самом деле под всеми процитироваными выше словами уважаемого Чемодана Very Happy я готов подписаться двумя руками.

Удачи!
Валерий.
.
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Ср Мар 29, 2006 5:45 pm Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
и закон, подобный украинскому, примут, то - ща скажу жуткую вещь! - Я ПРОСТО ЕГО НЕ БУДУ ЗАМЕЧАТЬ.

Что и требовалось доказать...
Чемодан писал(а):
Да и вообще-то, форум правовой !

В не правовом государстве...

Ибо только в не правовом государстве столичный прокурор может публично объявлять, за соблюдением каких закон он будет следить, а за каких – нет …

Или Вы не прокурор, а только "косите" под него?…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Ср Мар 29, 2006 6:45 pm Заголовок сообщения: Ответить с цитатой
Если Вас уж так итересует моя работа, то всё что в моих силах на этом направлении я делаю - соглашаюсь с "отказными", или сам их стучу.
Примут закон, подобный украинскому, - ну что же... Там видно будет, но... Я не тупая правоохранительная машина (с одной стороны засунул закон - с другой получите обвинительное заключение), будем подходить к новациям творчески. Wink
Законодатели у нас много бреда понаковыряли...
Впрочем, как видим, и не только у нас ! Smile
Вай-вай, эк Вы, правоверный, за правовое государство... Да Вы за клерикальное государство, не смешите народ-то ! В своём-то приходе (сайте) - паж-жалуйста, но тут-то уж что... Very Happy
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Ср Мар 29, 2006 7:23 pm Заголовок сообщения: Ответить с цитатой
Valerij писал(а):
На самом деле под всеми процитироваными выше словами уважаемого Чемодана Very Happy я готов подписаться двумя руками.
Г-н Валерий, я таки прошу пояснить Вашу логику.

Когда предлагается закон, устраивающий порнодельцов – "Кто против этого закона, тот пособник сутенеров и подпольных борделей!"

Когда предлагается закон, не устраивающий порнодельцов – "Вам что, делать больше нечего?!"

Я Вас правильно понял? Если правильно, то как тогда Вашу позицию пояснить иначе, чем лоббированием интересов порнодельцов? Я иного логического пояснения не вижу…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Ср Мар 29, 2006 7:41 pm Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
Если Вас уж так итересует моя работа, то всё что в моих силах на этом направлении я делаю - соглашаюсь с "отказными", или сам их стучу.

Можно пояснить? Я не прошу назвать Вашу конкретную должность с наименованием префектуры - я прошу пояснить суть Ваше работы. Вы помошник прокурора? Секретарь?
Цитата:
Вай-вай, эк Вы, правоверный, за правовое государство... Да Вы за клерикальное государство, не смешите народ-то !

Я - за Царство Божье! Но оно придет отнюдь не демократическим путем...

А пока его нет, я за лоббирование христианских ценостей в тех странах, которые называют себя демократическими и большинство граждан которых называют себя христианами...

Или перестаньте называться демократической страной или пусть большинство перестанет называть себя христианами...

Последний раз редактировалось: JurKo (Чт Мар 30, 2006 2:22 am), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Ср Мар 29, 2006 7:44 pm Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
viatcheslav писал(а):
Отвечаю на Ваш вопрос. Я материально не связан с порнографией.

Приходится верить на слово...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Ср Мар 29, 2006 8:28 pm Заголовок сообщения: Ответить с цитатой
JurKo писал(а):

Я - Царство Божье! Но оно придет отнюдь не демократическим путем...

Если это не шутка, то всё понятно.
Продолжать дискуссию в этом ключе нет смысла.
Вернуться к началу
Отправить личное сообщение
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Ср Мар 29, 2006 8:58 pm Заголовок сообщения: Ответить с цитатой
JurKo писал(а):
Valerij писал(а):
На самом деле под всеми процитироваными выше словами уважаемого Чемодана Very Happy я готов подписаться двумя руками.
Г-н Валерий, я таки прошу пояснить Вашу логику.

Когда предлагается закон, устраивающий порнодельцов – "Кто против этого закона, тот пособник сутенеров и подпольных борделей!"

Когда предлагается закон, не устраивающий порнодельцов – "Вам что, делать больше нечего?!"

Я Вас правильно понял? Если правильно, то как тогда Вашу позицию пояснить иначе, чем лоббированием интересов порнодельцов? Я иного логического пояснения не вижу…

Я могу посоветовать вам книжку Смирновой С.А. "Судебная экспертиза на рубеже 21 века". Там есть глава, посвященная экспертизе продукции сексуального характера.
Я также консультировался с экспертами Петербурга и позиция их вполне обоснована.
Дело в том, что все четыре категории порнографии, а именно зоо-, педо-, некрофилия и сцены насилия, исходят из международных конвенции по защите прав ребенка, животных и т.д. Все это в книге написано и указаны ссылки на конвенции. И именно такие сцены в Питерском законодательстве не имеют право быть.
Вся остальная продукция должна распространяться только в определенных местах, например, в сексшопах, и на определенных условиях - на товарах должно быть указано 18+.
Вернуться к началу
Отправить личное сообщение
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Ср Мар 29, 2006 11:59 pm Заголовок сообщения: Ответить с цитатой
JurKo писал(а):
Чемодан писал(а):
и закон, подобный украинскому, примут, то - ща скажу жуткую вещь! - Я ПРОСТО ЕГО НЕ БУДУ ЗАМЕЧАТЬ.

Что и требовалось доказать...
Чемодан писал(а):
Да и вообще-то, форум правовой !

В не правовом государстве...

Ибо только в не правовом государстве столичный прокурор может публично объявлять, за соблюдением каких закон он будет следить, а за каких – нет …

Или Вы не прокурор, а только "косите" под него?…

Да уж, Чемодан, не ожидал. Вещи Вы и впрямь жуткие говорите в одну дуду с порнографами. Оказывается не закон о порнографии нужен, а это оказывается просто удобная линия защиты, ну и язык почесать про "бесправовое государство" - но это один вопрос.
Второй и главный: Вы еще и двуличный оказывается?

Чемодан писал(а):
Господа, господа ! Shocked
Dura lex, sed lex !
А то так можно бог знает до чего "доломаться"…

Почитайте почитайте себя http://nadzor.pk.ru/forum/viewtopic.php?t=1043&highlight= и удивитесь, что с Вами произошло за пол года, "не тупая правоохранительная машина" с "творческими новациями".
Чего это вдруг? Там пели про "строг закон но все же закон" а тут вдруг "замечать не будете". Совершенно верно Юрко заметил про неправовое государство с такими работничками правоохранительных органов, которые настолько ярко олицетворяют поговорку про закон и дышло.
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Чт Мар 30, 2006 12:33 am Заголовок сообщения: Ответить с цитатой
Для Yak.

Закон я не буду замечать как частный гражданин и именно в контексте пользования Сетью - я про это и написал.
Как должностное лицо буду минимизировать последствия его применения, так как на законотворческий процесс, увы, повлиять не могу.
Опять же, разрази меня гром, если тот закон будет принят в кошмарном укаинском варианте.

К примеру, я всегда сочувствовал привлекаемым по 146-й и искал (и ищу) лазейки для смягчения участи привлекаемых к ответственности или отказа от таковой. Меня мало влияет вся эта визгливая риторика про "борьбу с пиратами".
Мотивы ? Извольте.
1). Все "борцы с контрафактом" активно пользуются сами пиратской продукцией. У Вас какой, кстати, софт ? Настоящий или... Ну, будем надеятся, что лицензионный ! И все CD-DVD дома тоже подлинные Wink
2). Привлекаемые продавцы студенты-пенсионеры ничего, кроме жалости у меня не вызывают.(Не забуду "картинку" в суде : одноногий контрафактник-инвалид, причинивший "кошмарный ущерб" потерпевшему в "Ролексе" да при двух халдеях-юристах).
3). Я вижу с какой истинной целью развёрнута эта кампания по борьбе с контрафактом. Отнюдь не ради вступления в ВТО. Confused
И что мне прикажете, после этого штамповать объебоны ? Нет уж, извольте.

То же самое и по порнографии. Сама по себе она мне, скажем так, в общем-то безразлична. Меня она интересует исключительно как социальное явление и барометр развития общества (ну тут некоторые могут написать "деградации общества" - как кому виднее).
Но я просто помню, как люди мотали срока за "Калигулу", а теперь те, которые их сажали (единицы в органах, но остались), про это вспоминают со смехом, типа "о, какие врмена-то были !" и ни грана сочувствия к людям : "А мы-то что... Против машины-то не попрёшь !"
Вот я и не хочу быть этой "машиной".
По-моему понятно. Или нет ?

P.S. Спасибо за ссыки на меня же самого, но на той нити шла дискуссия о процессуальном праве. И прямом его нарушении.
Тут уж как к делу не относись, но коию обвинительного заключения обвиняемому должен всучить прокурор, а не следователь.
Wink
Вернуться к началу
Отправить личное сообщение
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Чт Мар 30, 2006 1:55 am Заголовок сообщения: Ответить с цитатой
Вот вот, сами уже заговорились.
Вам же вашими словами
Dura lex, sed lex !
А то так можно бог знает до чего "доискаться с Вашими лазейками для смягчения".

Убежден, т.н. "лазейки" могут быть основаны только на законе (например ст.ст. 61, 64, 73 УК РФ), а не на личных предпочтениях. А то может получиться - сам использую пиратский софт, буду отказывать по ст. 146 УК РФ, теща торгует самопалом - буду снисходительно относиться к ст. 238 УК РФ, брательник каннабисом балуется, значит ст. 228 УК РФ - игрушки.

А в целом интересная у Вас позиция - законы не замечать как гражданин, но отказывать ВУД как следователь.

"но копию обвинительного заключения обвиняемому должен всучить прокурор, а не следователь"
Да ладно Вам (устало машу рукой), везде есть свои лазейки...
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 51, 52, 53 ... 88, 89, 90 След.
Страница 52 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=780
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 52, 53, 54 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Чт Мар 30, 2006 2:26 am Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
JurKo писал(а):

Я - Царство Божье! Но оно придет отнюдь не демократическим путем...
Если это не шутка, то всё понятно.

Опс... Это не шутка, а поспешность - я слово "за" пропустил...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Чт Мар 30, 2006 2:56 am Заголовок сообщения: Ответить с цитатой
Leo писал(а):
Я могу посоветовать вам книжку Смирновой С.А. "Судебная экспертиза на рубеже 21 века". Там есть глава, посвященная экспертизе продукции сексуального характера.

Надо будет заглянуть в местную библиотеку НАН Украины, хотя не уверен, что она там будет.
Leo писал(а):
Я также консультировался с экспертами Петербурга и позиция их вполне обоснована.

Я не спорю о том, что их позиция обоснована. Но дело в том, что Россия пытается изображать из себя демократическое государство с христианскими ценностями. По крайней мере руководители и часть депутатов государства, как говорят в народе, "работают подсвечниками" в храмах по большим христианским праздникам. Пусть Бог судит, какие они христиане на самом деле, но если они и не думают отстаивать христианские ценности при принятии законов, касающихся вопросов морали и нравственности, то возникает законное недоумение.

Еще раз повторю свой тезис: общественная мораль определятся господствующей в обществе религией и отношением к ней. При этом под религией, исходя из её сути, следует понимать систему поклонения кому-либо или чему-либо. Имеем поклонение Творцу – имеем одну из форм монотеизма. Имеем поклонение одному из богов – имеем одну из форм политеизма. Имеем поклонение человеку в общем – имеем одну из форм гуманизма. Имеем поклонение отдельной нации – имеем одну из форм национализма. Имеем поклонение конкретному человеку – имеем культ личности…
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Чт Мар 30, 2006 3:42 am Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
viatcheslav писал(а):
Что касается Вашего небесного счёта, то Вы здесь, по-моему, сильно преувеличиваете.

Я говорил о поступлениях на "небесный счет".
viatcheslav писал(а):
Человек предполагает, что у него хороший небесный счёт, а Бог располагает этим счётом.

Совершенно верно. Ибо поступления могут "не задерживаться", если человек находится в сознательном грехе...
viatcheslav писал(а):
А Вы постоянно произносите, называя кого-то порнографами. Тем самым провоцируете других называть Вас этим же именем.

На сегодняшний день я называю понодельцом лишь г-на Эротелла и то благодаря той информации, которую он сам привел о себе.

Вы отрицаете свою связь с порнобизнесом - я, как христианин, верю Вам на слово.

С Облаком вроде тоже разобрались. Остался Валерий, позиция которого мне не ясна. Последний раз он заявил, что готов подписаться двумя руками под словами Чемодана. В том числе и под теми, в которых Чемодан поставил себя выше закона. Простите, но это уже напоминает позицию преступника, который хочет - уважает законы, хочет - нет.

Есть еще позиция верующего человека, который отказывается делать грех, ставя религию выше земных законов. Но тогда давайте называть вещи своими именами. Пусть тогда Валерий и Чемодан назовут ту религию, которую они ставят выше законов РФ. Ибо я свою религию не скрываю - христианство.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Мар 30, 2006 4:19 am Заголовок сообщения: Re: ох-х Ответить с цитатой
Чемодан писал(а):
Цитата:
порнографическая продукция - любые печатная и аудиовизуальная продукция, в том числе реклама, переданные и полученные по коммуникационным линиям сообщения и материалы, целью которых является натуралистическое, циничное изображение и (или) описание сексуальных действий с несовершеннолетними, насильственных действий сексуального характера, а также сексуальных действий, связанных с надругательством над телами умерших или совершаемых в отношении животных

Вот и всё :
а) несовершеннолетние ;
б)связанное с насилием ;
в) трупы;
г) животные.

Я бы, например, на этом остановился и считал достаточным.

Совершенно верно! Я так же объяснял свое понятие порнографии на суде. Ведь все просто. За эти четыре пункта наказание в УК УЖЕ ПРЕДУСМОТРЕНО! Независимо от 242-й. Уж куда проще - как раз нарушение этих статей и является НЕЗАКОННЫМ оборотом порнографии. Потому что нарушает конкретные небланкетные статьи. Которые даже не требуют дополнительных законных понятий. Все предельно просто. Сделал эротику с нарушением других статей - получил порнографию. Замечательное определение! И Ельцин затормозил тот закон не из-за определения, которое очень четкое, а по другим пунктам.
А если чуевский проект пройдет, то это не прибавит ясности нисколько. И прав Чемодан - такой закон нужно игнорировать, потому что его отменит сразу-же Конституционный Суд по моей жалобе. Так как это определение нарушает еще больше моих конституционных прав, чем отсутствие определения.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Мар 30, 2006 4:43 am Заголовок сообщения: Ответить с цитатой
[quote="Yak"]
JurKo писал(а):
Да уж, Чемодан, не ожидал. Вещи Вы и впрямь жуткие говорите в одну дуду с порнографами. Оказывается не закон о порнографии нужен, а это оказывается просто удобная линия защиты, ну и язык почесать про "бесправовое государство" - но это один вопрос.
Второй и главный: Вы еще и двуличный оказывается?

честь мундира задета! стоит только в системе кому то думать не по распорядку начать, так сразу двуличность обнаруживается.
о двуличности. стриптиз не запрещен. каждый ночной клуб показывает стриптиз безнаказанно. а вот если девушки покажут стриптиз перед веб камерой, то это уже порно. разве это не двуличность?
депутаты голосуют за нравственность. некоторые из них снимают порнофильмы. некоторые из них позируют по центральным каналам со стриптизершами на коленях. двуличность?
журналы для взрослых имеют огромные тиражи. значит их кто-то покупает. и среди покупателей наверняка есть работники органов, которые применяют 242-ю на работе. двуличность?
порно запрещено, но в интим салонах можно. двуличность?
по государственным каналам ночью показывают фильмы, содержащие все виды половых актов и обнажение половых органов. и ничего им за это не делают. двуличность?
мне продолжить?
когда вы наконец поймете, что мы здесь говорим о ЗАКОННОСТИ и ПРАВАХ ЧЕЛОВЕКА. пусть применительно к 242-й. а вы можете указать другую статью, которая была бы столь же абсурдной и беспредельной?
а вот ваш интерес к материалам, за которые меня взяли мне непонятен. мнение вас как экспертов (я имею ввиду и юрко) мне абсолютно безразлично. с другой стороны вы сможете сообщить моему другу прокурору, что я демонстрирую вам порнографию, то есть распространяю. понятно, что в конце концов это окажется не порнографией, но лишние проблемы мне не нужны. так что позвольте не показывать вам ничего. и, пожалуйста, не ходите на мой сайт. я же предупредил на первой странице, что на сайте можно увидеть эротику. так что насильно туда я вас не приглашал.
кстати, чтоб сделать фотографию атлета с фиговым листом на одном месте, можно взять фотографию без фигового листа и потом нарисовать лист. и готовый продукт, предназначенный для распространения, будет уже с фиговым листом.так что позвольте уж фотографам самим определять ретушировать им или нет. мы ведь не советуем вам направлять в суд черновики вместо готовых дел.
и раз меня четвертый год не могут осудить, то и нашли, наверное не совсем то, что хотелось бы. Razz
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Чт Мар 30, 2006 4:19 pm Заголовок сообщения: Ответить с цитатой
Если уж Вы облака влазите в разговор с Чемоданом, то будьте добры потрудиться прочитать внимательно приведенные мной доводы и ссылку, а также вникнуть в чем выражается двуличность. Потому что все что Вы начали опять нести - это бред наподобие "кто о чем, а немытый обязательно про баню". Вот и Вы продолжаете нести свой бред "про баню" несмотря что речь шла о другом. И самое страшное, что несете вы его "нагло и безапелляционно".
Про законность я уже Вам подробно расписывал, повторяться не буду. Про "права человека" - это вы наверно оговорились, речь очевидно идет о правах онанистов? Ну тогда так и говорите.

"вот ваш интерес к материалам, за которые меня взяли мне непонятен. мнение вас как экспертов (я имею ввиду и юрко) мне абсолютно безразлично"
Да вообще то это вы лезете на глаза и с постами своими и сайтом, кричите про беззаконие в отношение Вас, а когда Вам резонный вопрос задают: А за что вас собственно привлекают? - так вы сразу в кусты и мнение вдруг наше безразличным стало. А я ведь вам еще тогда говорил, что вас явно не за картинки на вашем сайте привлекают, что то там еще погорячее есть. Рыльце то в пуху Laughing
Вот и блажите как резаный.
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Чт Мар 30, 2006 5:52 pm Заголовок сообщения: Ответить с цитатой
Прочёл слова Yak и Чемодана относительно толкования законов и кто кого над кем ставит...............
Уважаемый Yak, а вообще зачем нужен закон разве не затем, что бы служить людям, обществу и т.д?
Разве осуждение инвалида торгующего контрафактом, нужно обществу или какой то значимой его части? Разве нужно обществу , что бы в тюрьму сажали пенсионеров укравших булку хлеба?
Понятно, что закон есть закон и т.д.....
Но тем не менее общество хочет, что бы в тюрьму сажали убийц, грабителей, насильников......Разве нормально когда в обществе больше боятся тех кто охраняет закон вместо того, что бы боятся тех кто его нарушает?
Хочу подчеркнуть, что проблема не в самом законе, а в тех кто его охраняет...........

У нас милиция и прокуратура занимаются какой то фигнёй: то алкашей ловят, то на 15 суток сажают, но за контрафактную продукцию наказывать.........
Ладно хрен с ней с 242-й, можно притянуть за уши, типа разлагает общество, мораль, детей поэтому нужна, всё очень спорно, но тем не менее..........
А контрафактная продукция и вся 146 статья? Объясните в чём высший смысл уголовного наказания за контрафакт? Ну нарушили чьи то права, оценили ущерб, ну и пусть подают в суд и решают вопрос о возмещение ущерба...... Просто и справедливо..........
А то как то странно получается, у нас торговца дисками поймают и оценивают ущерб в миллионы.......А что бы компенсацию в 10 тыс.у.е. от МВД за издевательства над задержанными получить надо до Евросуда дойти и то не факт, что деньги получиш даже в случае положительного решения.....

Вот и объясните мне господа в чём смысл таких законов? что бы были и всё? Ну и хрен с ними пусть будут, только людей под них подводить не надо..............

Рискну перефразировать римскую пословицу: "Если закон не справедлив, то это дерьмо , а не закон!"
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Чт Мар 30, 2006 6:46 pm Заголовок сообщения: Ответить с цитатой
Уважаемые собеседники!
Ведь совсем отклонились от темы, а ?
Давайте откроем новую нить "Право и мораль".
Там можно и пооворить о том, насколько внутренее убеждение сотрудника правоохранительных органов (его моральные установки в том числе) способствуют либо противоречат применению закона.
Ст.17 УПК РФ вспомним... там про "внутреннее убеждение"... "совесть"...
Вернуться к началу
Отправить личное сообщение
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Чт Мар 30, 2006 9:59 pm Заголовок сообщения: Re: ох-х Ответить с цитатой
Чемодан писал(а):

Вот и всё :
а) несовершеннолетние ;
б)связанное с насилием ;
в) трупы;
г) животные.

Ну вот, мои самые любимые темы прикрыли... Smile Гыгыгы...
Скажите, а нарисованное "детское порно" - графика или 3d - является преступлением или нет? Ведь как говорится, ни одна несовершеннолетняя модель не пострадала, гыгыгы...

Интересно, а откуда такая нелюбовь к животным?
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Мар 31, 2006 12:46 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
Если уж Вы облака влазите в разговор с Чемоданом, то будьте добры потрудиться прочитать внимательно приведенные мной доводы и ссылку, а также вникнуть в чем выражается двуличность. Потому что все что Вы начали опять нести - это бред наподобие "кто о чем, а немытый обязательно про баню". Вот и Вы продолжаете нести свой бред "про баню" несмотря что речь шла о другом. И самое страшное, что несете вы его "нагло и безапелляционно".
Про законность я уже Вам подробно расписывал, повторяться не буду. Про "права человека" - это вы наверно оговорились, речь очевидно идет о правах онанистов? Ну тогда так и говорите.

"вот ваш интерес к материалам, за которые меня взяли мне непонятен. мнение вас как экспертов (я имею ввиду и юрко) мне абсолютно безразлично"
Да вообще то это вы лезете на глаза и с постами своими и сайтом, кричите про беззаконие в отношение Вас, а когда Вам резонный вопрос задают: А за что вас собственно привлекают? - так вы сразу в кусты и мнение вдруг наше безразличным стало. А я ведь вам еще тогда говорил, что вас явно не за картинки на вашем сайте привлекают, что то там еще погорячее есть. Рыльце то в пуху Laughing
Вот и блажите как резаный.

ах извините, я в ваш разговор оказывается влез. ну так напишите админу, что я нарушаю правила форума. нет? ну тогда чтож вы так волнуетесь? я же не в телефонный ваш разговор вмешиваюсь. сайт то публичный.
и насчет того, что я лезу кому-то на глаза со своим сайтом... не стыдно вам? по-моему кроме вас никто больше здесь мои работы не цитирует со ссылками на мой сайт. нет? и что это вы так на мои посты реагируете? нечем возражать - по крайней мере ведите себя прилично. чтоб соответствовать званию защитника морали.
погорячее говорите? есть и погорячее. есть, не скрою. и половые органы видны, и, с ума сойти, в одном кадре голые мужчина и женщина прикасаются друг к другу. и даже, страшно сказать, иногда две девушки имитируют лесбийскую любовь! (кое-как выговорил это из-за стыда). только я вам могу гарантировать, что никто кроме меня эти фотографии не видел. я иногда просматривал свои архивы с целью выбора фотографий для официального эротического журнала. но вот опубликовать не успел. так что фотографии, изъятые у меня не предназначались для распространения. спросите любого фотографа. у каждого обязательно есть в архивах фотографии ню. так что приобретал я их или изготовлял для себя. а за это нет наказания. нет. и давайте больше не будем о том виноват я или нет. вы сами знаете кто только может это определить. так вот тот кто может не может уже ЧЕТВЕРТЫЙ ГОД. ну сами подумайте, еслиб у меня были такие страшные вещи, которые вы наверняка представляете, разве ж я был бы с таким счастьем и на свободе до сих пор? так что не пытайтесь меня обвинять заочно. не по закону это.
да, а что вы прицепились к онанистам? они кому-то жить мешают? ну так 60% подростков делают это. а что им еще делать? вариантов не так много и большинство из них незаконно. так что пусть себе дрочат. кстати, онанисты тоже граждане. и их права это тоже права человека стыдно утверждать обратное человеку в форме. если не сказать больше. но это уже не моя кмпетенция.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Пт Мар 31, 2006 4:25 pm Заголовок сообщения: Ответить с цитатой
Laughing Да влазьте наздоровье, я не об этом волнуюсь. Но если уж влазите потрудитесь прочитать о чем речь идет и не блажите "про баню" не в струю. Laughing

"насчет того, что я лезу кому-то на глаза со своим сайтом... не стыдно вам?"
Это Вам не стыдно самому?, как бы я узнал про Ваши картинки, если бы вы сами свой сайт не рекламировали?

"только я вам могу гарантировать, что никто кроме меня эти фотографии не видел. "
Мне абсолютно не нужны ваши гарантии. Факт привлечения вас к уголовной ответственности за распространение порнографии сам по себе очень красноречив.

Онанисты действительно никому не мешают. Как впрочем и некрофилы, зоофилы, гомосексуалисты. Laughing
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Мар 31, 2006 5:54 pm Заголовок сообщения: Ответить с цитатой
Yak писал(а):
Laughing Да влазьте наздоровье, я не об этом волнуюсь. Но если уж влазите потрудитесь прочитать о чем речь идет и не блажите "про баню" не в струю. Laughing

"насчет того, что я лезу кому-то на глаза со своим сайтом... не стыдно вам?"
Это Вам не стыдно самому?, как бы я узнал про Ваши картинки, если бы вы сами свой сайт не рекламировали?

"только я вам могу гарантировать, что никто кроме меня эти фотографии не видел. "
Мне абсолютно не нужны ваши гарантии. Факт привлечения вас к уголовной ответственности за распространение порнографии сам по себе очень красноречив.

Онанисты действительно никому не мешают. Как впрочем и некрофилы, зоофилы, гомосексуалисты. Laughing

спасибо! может тогда вы мне и мои сообщения не по теме покажете? я то наивный думаю что я тут как раз по теме форума высказываюсь. и позвольте еще раз выразить восхищение употреблением вами слова "блажите". это примерно как мой прокурор говорит. если обвиняемые просят вызвать свидетелей или просто осмотреть вещдоки, то они это делают для того, чтоб затянуть процесс! то есть примерно тоже "блажат не в струю".
я свой сайт если и рекламирую, то не на этом форуме. это правилами запрещено. а вот ваш интерес к сайтам, где я действительно могу рекламироваться меня удивляет. там же сплошная эротика. Question Exclamation
а вас как профессионального юриста не волнует тот факт, что меня привлекают то уже четвертый год? может плохо привлекают? или не за что привлекают? и позвольте вам напомнить, что пока суд не докажет когда-нибудь мою вину обвинять меня у вас повода быть не должно. тем более, что вы и не видели за что меня привлекают. кстати, меня то сначала еще и в притоносодержании обвинили, и в вовлечении. только быстро одумались и отказались от обвинения. а вы говорите факт очень красноречив. да если обращать внимание на все, за что привлекают, то кроме пары десятка прокуроров (я конечно имею в виду и вас) у нас и честных то не останется.
а вот насчет некрофилов и зоофилов вы не правы. секс тогда только законен, когда все партнеры согласны. а трупы и звери никак не могут быть согласными. а вот насчет онанистов и гомосеков вы правы абсолютно. никому они не мешают. и если бы некоторые не стремились свои носы в чужие жизни сувать и пытаться установить при этом свои правила, то жить бы стало гораздо проще и богаче. уж поверьте - в Голландии жизнь гораздо счастливее. а то возомнят себя мессиями и давай свою волю навязывать. что в выборочном применении законов, что в попытках втянуть людей в секты. хотя нет у них никаких оснований считать себя лучше остальных. кроме их собственного самолюбия.
и уж поверьте Чемодан, например, со своей позицией будет долго вспоминаться благодарными гражданами за свои дела. а вот вы нет. хотя вы и возомнили себя очередным оракулом.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
slick
@

Зарегистрирован: 15.04.2005
Сообщения: 279
Сообщение Добавлено: Пт Мар 31, 2006 8:20 pm Заголовок сообщения: Ответить с цитатой
Сто раз зарекался влезать в эту познавательную тему, но просто не могу не отпустить замечение в адрес Чемодана.
Чемодан, Вы хотя бы на секунду попробуйти абстрагироваться от своего эго и прочитайте свои посты так, как будто они написаны посторонним человеком.
Вы говорите о том, что нужно неукоснительно соблюдать процессуальное право, а по поводу положений материального права у Вас есть свое мнение. Хотя и цели (УК), и средства их достижения (УПК) Вам обозначены одним и тем же субъектом - государством, которое, если так можно выразиться, является Вашим хозяином (Вы же госслужащий?). Давайте не будет продолжить мысль о связи государства с народом.
Т.е. получается - хозяин Вам говорит, что Вы должны делать и для чего, а Вы отвечаете - что будете делать так, как он велит, но на цели его Вам наплевать, т.к. у Вас есть свои. Нелогично как-то получается. Наоборот, мне кажется, было бы правильнее, т.к. цели все же первичнее, чем средства их достижения.
Вернуться к началу
Отправить личное сообщение
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пт Мар 31, 2006 9:34 pm Заголовок сообщения: Ответить с цитатой
[quote="oblaka]а вот насчет некрофилов и зоофилов вы не правы. секс тогда только законен, когда все партнеры согласны. а трупы и звери никак не могут быть согласными. а вот насчет онанистов и гомосеков вы правы абсолютно. никому они не мешают. [/quote]

гыгыгы. А секс с растениями разрешен или нет, может деревья тоже не согласны?
По поводу трупов - это криминал, ибо подпадает под "осквернение", а насчет животных - зря кипятитесь, собак едят, а вы блин разводите кипеж по поводу того, что их трахают. Smile
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Пт Мар 31, 2006 11:00 pm Заголовок сообщения: Ответить с цитатой
"может тогда вы мне и мои сообщения не по теме покажете?"
Вы специально тупите? Или Вы такой и есть?

"свой сайт если и рекламирую, то не на этом форуме."
Да да да. Только отомотайте эту ветку назад и почитайте себя примерно с 25 страницы. Нигде ничего не упоминали про свой сайт? Тупите дальше.

"а вас как профессионального юриста не волнует тот факт, что меня привлекают то уже четвертый год"
Волновал. Поэтому и спрашивал за что конкретно Вас привлекают. В ответ тишина. Насчет 4 лет. Как Вы помните 15.02.2006 г. я собирался в процесс по 242 УК РФ. Но жулик ушел в подполье, строчит кучи жалоб, в суд не является, дома не живет. В общем отсиживается в кустах, возможно, что и слюной на этом форуме регулярно брызгает. У Вас не такая же история? И что у Вас является причиной затягивания процесса? Только честно отвечайте.

"а вот насчет некрофилов и зоофилов вы не правы"
А что где то есть закон запрещающий некрофилию и зоофилию?
Ну хорошо если некрофила можно подтянуть по 244 УК РФ за надругательство над телами умерших (хотя если пользоваться Вашими аргументами какое же здесь надругательство? - на чистой шелковой простыне, гладит, целует, обнимает в общем любовь практически), а вот с зоофилом как быть? Зоофилия ни кем и ни чем не запрещена, и ее, следуя Вашей логике, тоже можно и нужно распространять, дабы не нарушать "ПРАВ ЧЕЛОВЕКА" Laughing .

"секс тогда только законен, когда все партнеры согласны"
Да что Вы? Что ни слово то шедевр. У меня в производстве было дело, где взрослый мужик в течение 2 лет сношался с 11 летней девочкой, а та была абсолютно согласна. Это "законный" секс?
А еще читал в "Клинической психиатрии" случай, когда женщина во время менструации ложилась под кобеля, а тот ее абсолютно добровольно натягивал. Может это "законный" секс?
А еще случай. Совершеннолетние родные брат с сестрой так друг друга любили, что жили вместе и регулярно имели половые контакты по доброй воле. И это "законный" секс?

"уж поверьте - в Голландии жизнь гораздо счастливее"
На так езжайте в Голландию , чего вы мучаетесь? Вам же предлагали.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 52, 53, 54 ... 88, 89, 90 След.
Страница 53 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=795
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 53, 54, 55 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Апр 01, 2006 12:05 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
"может тогда вы мне и мои сообщения не по теме покажете?"
Вы специально тупите? Или Вы такой и есть?

"свой сайт если и рекламирую, то не на этом форуме."
Да да да. Только отомотайте эту ветку назад и почитайте себя примерно с 25 страницы. Нигде ничего не упоминали про свой сайт? Тупите дальше.

"а вас как профессионального юриста не волнует тот факт, что меня привлекают то уже четвертый год"
Волновал. Поэтому и спрашивал за что конкретно Вас привлекают. В ответ тишина. Насчет 4 лет. Как Вы помните 15.02.2006 г. я собирался в процесс по 242 УК РФ. Но жулик ушел в подполье, строчит кучи жалоб, в суд не является, дома не живет. В общем отсиживается в кустах, возможно, что и слюной на этом форуме регулярно брызгает. У Вас не такая же история? И что у Вас является причиной затягивания процесса? Только честно отвечайте.

"а вот насчет некрофилов и зоофилов вы не правы"
А что где то есть закон запрещающий некрофилию и зоофилию?
Ну хорошо если некрофила можно подтянуть по 244 УК РФ за надругательство над телами умерших (хотя если пользоваться Вашими аргументами какое же здесь надругательство? - на чистой шелковой простыне, гладит, целует, обнимает в общем любовь практически), а вот с зоофилом как быть? Зоофилия ни кем и ни чем не запрещена, и ее, следуя Вашей логике, тоже можно и нужно распространять, дабы не нарушать "ПРАВ ЧЕЛОВЕКА" Laughing .

"секс тогда только законен, когда все партнеры согласны"
Да что Вы? Что ни слово то шедевр. У меня в производстве было дело, где взрослый мужик в течение 2 лет сношался с 11 летней девочкой, а та была абсолютно согласна. Это "законный" секс?
А еще читал в "Клинической психиатрии" случай, когда женщина во время менструации ложилась под кобеля, а тот ее абсолютно добровольно натягивал. Может это "законный" секс?
А еще случай. Совершеннолетние родные брат с сестрой так друг друга любили, что жили вместе и регулярно имели половые контакты по доброй воле. И это "законный" секс?

"уж поверьте - в Голландии жизнь гораздо счастливее"
На так езжайте в Голландию , чего вы мучаетесь? Вам же предлагали.

последний раз постараюсь быть с вами вежливым. в следующий раз просто пошлю. я предупредил, так что не обижайтесь.
меня достало ваше хамство, которым вы прикрываете отсутствие аргументов. кроме "тупите" и "блажите" я от вас не слышал внятных ответов. ладно, воспитывать вас дело неблагодарное и бесполезное. мое мнение - таких как вы нельзя наделять никакой властью. но в таком уж государстве живем, что поделаешь. ну ладно, это все личное. форум не для этого создавался. вернемся к порнографии.

как вы могли заметить ранее меня судят по 242-й статье, за порнографию. если хотите видеть материалы с 842-х изъятых у меня дисков - пожалуйста. сообщите адрес, куда мне выслать бандероль. мой емайл указан на сайте (специально не сообщаю адрес сайта от греха...). только если вы расчитываете найти там немецкую жесткую эротику должен вас огорчить. в основном там предметы, природа ну и немного обнаженных девушек и даже юношей. да, я имею копии не всех фотографий, потому что мне так и не дали их, вопреки решению суда.
скрыватся от суда я не намерен, так как полностью уверен в своей правоте. по вине защиты было пропущено одно заседание за два с половиной года. все остальные задержки происходили только по вине обвинения. хотя прокурор обязан предоставить вместо себя замену. но, увы, живем не в той стране, где выполняются законы. так что поводов для обвинений в затяжке процесса я не давал никому. поэтому ваша привычка обвинять заочно позволяет мне еще больше усомнится в ваших профессиональных качествах.
что касается зоофилии, то я не настаиваю на вреде этого для общества. просто животных жалко. особенно хомячков в заднем проходе. так что считайте, что я упоминал зоофилию исключительно из любви к животным, за исключением собак. но я все-равно не понимаю вашего восторга, когда вы так тщательно проработали мою реплику о зоофилии...
и насчет согласия. я вот помню как мне в детском садике девочка, извините за подробности, писю показывала. добровольно, даже с некоторым принуждением. и что в этом было противозаконного? и пусть занимаются сексом молодые, старые, мужчины, женщины в любых комбинациях, если только по взаимному согласию. ну и что, 11-летняя девочка не может сексом заниматься? да в арабских странах 11 лет для девочки это уже почти старость. а мы все в рамки стараемся загнать, все в чужие постели стремимся заглянуть - не дай бог там кто кого-то не в той позе имеет. да вам то какое дело? не вас же имеют. дайте людям свободно заниматься тем, чего им хочется. опять таки, если другие от этого не страдают. или такие как вы страдают даже от того, что их не спросили как надо трахаться. и что, мир перевернулся от того, что одна женщина во время менструаций ложилась под кобеля? ну нравится ей так, ну и пусть. никому от этого вреда нет. даже кобелю. а вот когда мою соседку в 15 лет менты в милицейской машине под ее окнами втроем всю ночь насиловали, а потом запугали так, что она маме через два года только рассказала, вот это и есть конец общества. дальше некуда. и попытки перевести все проблемы к необходимости контроля поведения граждан в постели или, упаси боже, к контролю занятиями онанизмом, являются просто прикрытием некомпетентности и нежелании работать. такие как я, помимо всего прочего, еще и налоги платим. а такие как вы эти налоги проедаете и при этом никакого уменьшения преступности в обозримом будущем не ожидается.
ну и позвольте закончить на миролюбивой ноте: если вы намерены и дальше хамить, то прошу вас не беспокоится с ответом. без ваших нотаций проживу. тем более, что ни одного доброго совета или просто мнения на этом форуме я от вас не слышал. а я вас заверяю, что я выведу на чистую воду и оперов, которые всем отделом боролись за моральный облик общества. и следователя, который не смел рта раскрыть без команды оперов или прокурора. и самого уважаемого прокурора, нашедшего себе достойное и очень важное занятие на долгие годы. если только смерть меня не остановит. достал этот беспредел.
и, кстати, насчет Голландии. спасибо за ваш совет, но я предпочту Россию, в которой будут соблюдать законы. утопично конечно, но маленькая надежда есть. правда после этого некоторым слугам народа придется уехать, причем совсем не в Голландию.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Сб Апр 01, 2006 12:44 am Заголовок сообщения: Ответить с цитатой
Мда, вы похоже "вааще" уже заговорились, а с такими вопросами "11-летняя девочка не может сексом заниматься?" вы может и за легализацию детской порнографии ратуете? Да уж вы наглядно себя проявили, типичный порноГраф-извращенец. И на ваши рассуждения про "мораль" хочется сказать - уж чья бы корова мычала ...

PS "я от вас не слышал внятных ответов"
Вот вот, это потому что вы постоянно блажите и не внимательно читаете. Поэтому советую еще раз прочитать мои посты, там все максимально доступно изложено. Как для тугодумов. Только умоляю -читайте внимательно и не блажите. Laughing
Вернуться к началу
Отправить личное сообщение
JurKo
©

Зарегистрирован: 15.03.2006
Сообщения: 85
Откуда: Львов (Украина)
Сообщение Добавлено: Сб Апр 01, 2006 6:07 am Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
Уважаемые собеседники!
Ведь совсем отклонились от темы, а ?
Давайте откроем новую нить "Право и мораль".
Там можно и пооворить о том, насколько внутренее убеждение сотрудника правоохранительных органов (его моральные установки в том числе) способствуют либо противоречат применению закона.

http://nadzor.pk.ru/forum/viewtopic.php?t=2656
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
viatcheslav

Зарегистрирован: 25.02.2006
Сообщения: 14
Откуда: Москва
Сообщение Добавлено: Сб Апр 01, 2006 6:35 pm Заголовок сообщения: Порнография. Удивляюсь. Ответить с цитатой
То Облака
Вы активно участвуете в форуме, а я читаю Вашу переписку.
Как Вы считаете, после полученного Вами опыта не будет ли преувеличением сказать, что правоохранительная и судебная система в современной России превращены в самую крупную единую злонамеренную организацию преступников-профессионалов за всю историю человечества?
Вы как-то писали, что делали запросы в Конституционный суд, и они отмахивались какими-то ссылками на какую-то " известную конвенцию" и даже на какую-то муйню от 1989 г. о копировании цветных изображений, в точности не помню.
Будьте добры, поясните для дела, что это были за " запросы" в КС, и что они конкретно Вам писали.
Что касательно меня, то со Страсбургом я разобрался, и жалоба почти готова. Что касательно КС, то один правозащитный фонд занимается этими вопросами и совместными усилиями мы нашли повод и формулировку для обращения в КС - позже изложу.
Что касается Страсбурга, то поскольку ко мне применялись пытки, стопроцентный повод для жалобы также найден.
Хочу поблагодарить г-на АВ за помощь и других господ за участие в обсуждении моей "кандидатуры". Я готов выслушать любые конструктивные советы, только не ругань.
С меня бутылка коньяка. Это серьёзно.
Облака, Вы, пожалуйста, напишите о Ваших обращениях в КС. Это может сильно помочь общему делу.
Delenda est Carthago, господа! - Карфаген должен быть разрушен.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Апр 01, 2006 9:44 pm Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
viatcheslav писал(а):
То Облака
Как Вы считаете, после полученного Вами опыта не будет ли преувеличением сказать, что правоохранительная и судебная система в современной России превращены в самую крупную единую злонамеренную организацию преступников-профессионалов за всю историю человечества?

спасибо за вопрос. к сожалению у меня нет ответа без бранных слов. последние опросы населения однозначно говорят, что правоохранителей боятся сейчас больше, чем непосредственно преступников. при этом доверия к правоохранителям практически нет ни у кого. так что с вашей формулировкой я полностью согласен.
хочу только добавить что когда я впервые посетил этот форум, то был приятно удивлен тем, что увидел здесь профессиональных, грамотных и, главное, знающих законы работников правоохранительных органов. я говорю не только о ветке о порнографии. так что надежда еще есть...
viatcheslav писал(а):
Вы как-то писали, что делали запросы в Конституционный суд, и они отмахивались какими-то ссылками на какую-то " известную конвенцию" и даже на какую-то муйню от 1989 г. о копировании цветных изображений, в точности не помню.
Будьте добры, поясните для дела, что это были за " запросы" в КС, и что они конкретно Вам писали.
Что касательно меня, то со Страсбургом я разобрался, и жалоба почти готова. Что касательно КС, то один правозащитный фонд занимается этими вопросами и совместными усилиями мы нашли повод и формулировку для обращения в КС - позже изложу.
Что касается Страсбурга, то поскольку ко мне применялись пытки, стопроцентный повод для жалобы также найден.
Хочу поблагодарить г-на АВ за помощь и других господ за участие в обсуждении моей "кандидатуры". Я готов выслушать любые конструктивные советы, только не ругань.
С меня бутылка коньяка. Это серьёзно.
Облака, Вы, пожалуйста, напишите о Ваших обращениях в КС. Это может сильно помочь общему делу.
Delenda est Carthago, господа! - Карфаген должен быть разрушен.

да, я имел счастье обращатся в КС и мое следующее обращение уже готово с учетом предыдущего опыта. подробно рассказать об ответах я здесь не могу, так как я надеюсь что этот форум посещают и мои преследователи. а я имею, несмотря на отрицательные в целом ответы КС, все-таки приятные сюрпризы для моих преследователей. и хочу сохранить это пока в тайне до тех пор, когда мой процесс войдет в решающую стадию. хотя это, скорее всего, произойдет не скоро - на четвертый год процесса мы только начали осматривать вещдоки Very Happy
так что напишите мне, я вам сообщу детали лично.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Апр 04, 2006 1:05 am Заголовок сообщения: Ответить с цитатой
не могу не поместить это здесь. как раз по теме. статья называется "будущее за онанизмом"
http://gazeta.ru/2006/04/03/oa_194515.shtml
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Вт Апр 04, 2006 10:00 pm Заголовок сообщения: Re: ох-х Ответить с цитатой
oblaka писал(а):

Совершенно верно! Я так же объяснял свое понятие порнографии на суде. Ведь все просто. За эти четыре пункта наказание в УК УЖЕ ПРЕДУСМОТРЕНО! Независимо от 242-й. Уж куда проще - как раз нарушение этих статей и является НЕЗАКОННЫМ оборотом порнографии. Потому что нарушает конкретные небланкетные статьи. Которые даже не требуют дополнительных законных понятий. Все предельно просто. Сделал эротику с нарушением других статей - получил порнографию. Замечательное определение! И Ельцин затормозил тот закон не из-за определения, которое очень четкое, а по другим пунктам.
А если чуевский проект пройдет, то это не прибавит ясности нисколько. И прав Чемодан - такой закон нужно игнорировать, потому что его отменит сразу-же Конституционный Суд по моей жалобе. Так как это определение нарушает еще больше моих конституционных прав, чем отсутствие определения.

вообще статья 242 УК начинается с незаконного производства Exclamation и незаконное распространение здесь нипричем.
в любом словаре говорится что порно - это непристойные публикации, связанные со сценами сексуальными характера.
то есть статья подразумевает незаконное производство материалов, фото-, видео и т.д. сексуального характера, нарушающее статьи о животных, трупах, малолетках и с насильственными действиями и уголовная статья наступает только после факта распространения этих изображений.
я согласен, что 242 НЕ нуждается в каких либо других подзаконных актах,
НО Idea определение о порнографии должно все же быть - хотя бы для наших блюстителей порядка, в большинстве из которых не знают ни конституции, ни УПК.... и трактуют это как хотят, создавая при этом должностные преступления Rolling Eyes
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Ср Апр 05, 2006 12:32 am Заголовок сообщения: Re: ох-х Ответить с цитатой
Leo писал(а):
вообще статья 242 УК начинается с незаконного производства Exclamation и незаконное распространение здесь нипричем.
в любом словаре говорится что порно - это непристойные публикации, связанные со сценами сексуальными характера.
то есть статья подразумевает незаконное производство материалов, фото-, видео и т.д. сексуального характера, нарушающее статьи о животных, трупах, малолетках и с насильственными действиями и уголовная статья наступает только после факта распространения этих изображений.
я согласен, что 242 НЕ нуждается в каких либо других подзаконных актах

НА КОЛУ - МОЧАЛО, НАЧИНАЙ СНАЧАЛА ! (т.е. возвращаемся на первую страницу нити и давай по-новой ...) Shocked

Народ, КАЮСЬ, это я открыл эту тему под ником FSMF (им уже не пользуюсь) и, честное слово, сейчас жалею об этом !!!
Sad
Простите меня, люди добрые, но ведь новых мыслей по теме почти нет, а идея обмусоливается по сотому кругу !

Осипов ! Как дело-то хоть твоё уголовное ?!
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Апр 05, 2006 2:01 am Заголовок сообщения: Re: ох-х Ответить с цитатой
Leo писал(а):
вообще статья 242 УК начинается с незаконного производства Exclamation и незаконное распространение здесь нипричем.
в любом словаре говорится что порно - это непристойные публикации, связанные со сценами сексуальными характера.
то есть статья подразумевает незаконное производство материалов, фото-, видео и т.д. сексуального характера, нарушающее статьи о животных, трупах, малолетках и с насильственными действиями и уголовная статья наступает только после факта распространения этих изображений.
я согласен, что 242 НЕ нуждается в каких либо других подзаконных актах,
НО Idea определение о порнографии должно все же быть - хотя бы для наших блюстителей порядка, в большинстве из которых не знают ни конституции, ни УПК.... и трактуют это как хотят, создавая при этом должностные преступления Rolling Eyes

Любой словарь.
А как, извините, трактует словарь руского языка выражение "что за порнография" по отношению к любому отвратительному плоду человеческого труда? Наши дороги - чистая порнография, наши машины - тоже, наши телевизоры даже до уровня "эротики" не поднялись.
В отношении словоприменения в русском языке слово "порно" - чистый синоним слова "плохо". Поэтому между русским и мировым пониманием этого термина лежит огромная пропасть. Во всем мире для того, что бы избежать этого давно есть словосочетание "Adult interteiment" - или "Adult idustry", что переводится примерно одинаково и однозначно - индустрия легальных развлечений для взрослых. Обратите внимание на слово "ЛЕГАЛЬНЫХ".
А лет через 30 в словарях смогут написать "порно индустрия, порнография - (уничижительно) индустрия развлечений для взрослых"

Второе.
Статья 242 называется и название точно передает ее суть: "Незаконное распространение и изготовление с целью незаконного распространения.
Я не знаю, как по отношению к словарям, но к кодексам, тем более - уголовному кодексу - необходимо относиться внимательно, цитируя выражения, примененые в них дословно. А в этой статье первично именно незаконное распространение.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Апр 05, 2006 2:13 am Заголовок сообщения: Re: ох-х Ответить с цитатой
Чемодан писал(а):
НА КОЛУ - МОЧАЛО, НАЧИНАЙ СНАЧАЛА ! (т.е. возвращаемся на первую страницу нити и давай по-новой ...) Shocked

Народ, КАЮСЬ, это я открыл эту тему под ником FSMF (им уже не пользуюсь) и, честное слово, сейчас жалею об этом !!!
Sad
Простите меня, люди добрые, но ведь новых мыслей по теме почти нет, а идея обмусоливается по сотому кругу !

Огорчили вы меня Чемодан-FSMF!
Я надеялся, что вас уже двое...

Но, в любом случае - низкий поклон вам обоим за эту тему , грамотное и честное ее освещение на этом форуме.

Я могу, отчасти, спорить с вами по поводу контрафакта, но согласен с вашей позицией, что не старушка или парень с лотка, продавшие пару кассет/дисков является главным преступником, а те, кто превратил эту торговлю в мощную подпольную индустрию, по оборотам и прибыли сравнимую с наркоторговлей.

Но в отношении 242 статьи нам спорить не о чем. А кроме того, вы показали, что и среди прокурорских есть, пусть единицы, но есть, существуют(!!!) честные и смелые дюди. Поверьте - это именно вы отстаиваете честь прокуратуры!

Удачи Вам и низкий, земной поклон.
Валерий.
.
Вернуться к началу
Отправить личное сообщение
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Ср Апр 05, 2006 3:00 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
не могу не поместить это здесь. как раз по теме. статья называется "будущее за онанизмом"
http://gazeta.ru/2006/04/03/oa_194515.shtml

Мои аплодисменты! Неужели Вы начали задумываться?
Вернуться к началу
Отправить личное сообщение
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Ср Апр 05, 2006 3:08 am Заголовок сообщения: Re: ох-х Ответить с цитатой
Valerij писал(а):
А кроме того, вы показали, что и среди прокурорских есть, пусть единицы, но есть, существуют(!!!) честные и смелые дюди. Поверьте - это именно вы отстаиваете честь прокуратуры!
Удачи Вам и низкий, земной поклон.
Валерий..

Чемодан, осторожней! Анус могут зализать до его полной непроходимости
Laughing
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Апр 05, 2006 3:19 am Заголовок сообщения: Re: ох-х Ответить с цитатой
Yak писал(а):
Valerij писал(а):
А кроме того, вы показали, что и среди прокурорских есть, пусть единицы, но есть, существуют(!!!) честные и смелые дюди. Поверьте - это именно вы отстаиваете честь прокуратуры!
Удачи Вам и низкий, земной поклон.
Валерий..

Чемодан, осторожней! Анус могут зализать до его полной непроходимости
Laughing

Yak, я несколькими страницами выше извинялся перед вами за то, что перешел на личности. Извинения были принесены потому, что на старом сайте я увидел ваше сообщение с просьбой оставить в целости независимый форум. Но раз вы лично выражения почтения (уважения) считаете лизаниием, и боитесь, что с вашим задним проходом могут быть сложности, то давайте его сюда, я попрошу пару знакомых активистов востановить его полную проходимость.
.

Последний раз редактировалось: Valerij (Ср Апр 05, 2006 6:46 am), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Ср Апр 05, 2006 3:24 am Заголовок сообщения: Ответить с цитатой
Laughing 10 баллов Laughing

Нее, про свой не боюсь!
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Апр 05, 2006 6:43 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
Laughing 10 баллов Laughing

Нее, про свой не боюсь!

А стоило бы!

Во всяком случае, активисты остались бы довольны...
.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 53, 54, 55 ... 88, 89, 90 След.
Страница 54 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=810
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 54, 55, 56 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Администратор
@

Зарегистрирован: 22.07.2003
Сообщения: 370
Откуда: Владивосток
Сообщение Добавлено: Ср Апр 05, 2006 11:54 am Заголовок сообщения: Ответить с цитатой
Прокуратура занялась SMS-порнографией

Большая часть сообщений в SMS-чатах имеет явный порнографический характер.

Областная прокуратура заинтересовалась SMS-сообщениями, ежедневно показываемыми по телевидению в рамках SMS-чатов. По мнению служителей закона, большая часть сообщений растлевает молодежь и несет в себе явный порнографический характер.

Задания начать проверку дал лично прокурор области Анатолий Харьковский. Видимо, включив на досуге телевизор и увидев, что за строчки бегут по экрану, он ужаснулся и заставил разобраться в этом своих подчиненных.

А ужасаться и правда есть от чего. В ходе просмотра телепередач только по двум каналам областных телекомпаний были собраны SMS-сообщения более чем на 50 листах, распечатанные мелким шрифтом. Из них больше половины - ярковыраженной сексуальной направленности. Вот только малая и самая скромная часть.

«Исполню сексуальные фантазии милой девочки. Реально сегодня»
«Девушки, кто хочет продолжения 8 Марта, звоните сейчас»
«Буду хорошей любовницей»
«Ищу подружку для интима»
«Семейная пара ищет семейную пару для свинга»

Среди подобных откровений даже самые обычные объявления типа «Пилю деревья» и «Поклею обои» - большая редкость.

Самое интересное, что отправить сообщение любого содержания и увидеть его на телеэкране мог абсолютно любой желающий с сотовым телефоном в руках.

- Деятельность телекомпаний, в программах которых выходили SMS-чаты, грубо противоречит российским законам и международным обязательствам нашей страны, - сказал «КП»-на-Дону» прокурор отдела по надзору за исполнением закона о несовершеннолетних Дмитрий ТИХОНОВ. - Даже дети могли в любое время читать то, что было на экране. А это - предложение интима нетрадиционной ориентации, различных извращений и секса за деньги.

Сейчас Областная прокуратура направила в адрес телекомпаний предупреждения о том, что в случае появления подобных SMS вновь, им грозит солидный штраф. Не исключено, что сотрудники прокуратуры займутся и самими отправителями эсэмэсок. Ведь все они оставляли для обратной связи номера своих мобильных телефонов.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Ср Апр 05, 2006 3:37 pm Заголовок сообщения: Ответить с цитатой
Shocked Это Ростовская область???
Ужас, совсем оборзели............. Вы посмотрите какая порнография, откровенейшая, особенно вот эта суперпорнушная фраза- «Девушки, кто хочет продолжения 8 Марта, звоните сейчас» ..........
Автора следует немедленно изловить и расстрелять без суда и следствия, кошмар ведь эту фразу могли увидеть дети Evil or Very Mad
Подумать только в Ростове такие чаты крутят с 23.00 целых 3-4 канала, неясно правда какого хрена дети в это время не спят...........
з.ы. Лично видел чаты- всё что там было откровенного, например предложение интимных услуг и т.д. резалось модератором! Сам по себе чат не мну не жалко, судя по содержанию его пишут туда в основном просто идиоты......Но пугает позиция т.н. "правоохранителей".

Господам ростовским прокурам- срочно принимайте меры в преддверии лета, а то как выползут на улицы девушки в мини-юбках, а ведь их могут увидеть дети.......Это же какой разврат, будет и порнография. Срочно нужен закон, что бы женщины ходили только в парандже, а лучше вообще сидели дома........а то они могут привлекать внимание мужчин ( в том числе несовершеннолетних мальчиков) , а это уже совращение несовершеннолетних...........
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Апр 05, 2006 4:16 pm Заголовок сообщения: Ответить с цитатой
*Alex* писал(а):
Shocked Это Ростовская область???
Ужас, совсем оборзели............. Вы посмотрите какая порнография, откровенейшая, особенно вот эта суперпорнушная фраза- «Девушки, кто хочет продолжения 8 Марта, звоните сейчас» ..........
Автора следует немедленно изловить и расстрелять без суда и следствия, кошмар ведь эту фразу могли увидеть дети Evil or Very Mad
Подумать только в Ростове такие чаты крутят с 23.00 целых 3-4 канала, неясно правда какого хрена дети в это время не спят...........
з.ы. Лично видел чаты- всё что там было откровенного, например предложение интимных услуг и т.д. резалось модератором! Сам по себе чат не мну не жалко, судя по содержанию его пишут туда в основном просто идиоты......Но пугает позиция т.н. "правоохранителей".

Господам ростовским прокурам- срочно принимайте меры в преддверии лета, а то как выползут на улицы девушки в мини-юбках, а ведь их могут увидеть дети.......Это же какой разврат, будет и порнография. Срочно нужен закон, что бы женщины ходили только в парандже, а лучше вообще сидели дома........а то они могут привлекать внимание мужчин ( в том числе несовершеннолетних мальчиков) , а это уже совращение несовершеннолетних...........

Но дома их тоже могут видеть дети, тем более их собственные - а это уже инцест...
Не, народ, женщин можно показывать только в деревянных бушлатах, на 5 секунд, за минуту до сожжения этого дьявольского отродья Very Happy

Вот так. А если серьезно, то именно поэтому и необходим закон об обороте продукции сексуально-эротического назначения.

Удачи!
Валерий.
.
Вернуться к началу
Отправить личное сообщение
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Ср Апр 05, 2006 9:00 pm Заголовок сообщения: Ответить с цитатой
В ГосДуме будут рассмотрены следующие законопроекты:

1. О проекте федерального закона "О внесении изменения в Уголовный кодекс Российской Федерации"(по вопросу ограничения оборота продукции, услуг и зрелищных мероприятий сексуального характера)(принят в первом чтении 20.02.97)
Депутат Государственной Думы: С.С.Говорухин, Н.Н.Губенко, и т.д.

Дата рассмотрения Государственной Думой 19 апреля 2006 г.

2. О проекте федерального закона "О внесении дополнения в Уголовный кодекс Российской Федерации"(по вопросу дополнения статьи 242 Уголовного кодекса Российской Федерации примечанием, определяющим содержание понятия "порнографические материалы или предметы")(внесен 01.11.05, рассмотрен Советом Государственной Думы 13.12.05)
Депутаты Государственной Думы: А.В.Чуев, А.Н.Савельев, А.Н.Крутов

Дата рассмотрения Государственной Думой 21 апреля 2006 г.

Депутатом Чуевым предложено добавить в 242 статью следующее примечание: "Порнографическими материалами или предметами признаются печатные издания, изображения, компьютерные программы, фильмы, видео- и звукозаписи, теле- и радиопередачи и иные материалы и предметы, основным содержанием которых является грубо натуралистическое детальное изображение анатомических и (или) физиологических подробностей сексуальных отношений в форме, противоречащей принятым в обществе моральным нормам, которые не имеют художественной или научной ценности и направлены на разжигание чувственной страсти.
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Ср Апр 05, 2006 9:21 pm Заголовок сообщения: Ответить с цитатой
...А.В.Чуев, А.Н.Савельев, А.Н.Крутов.
Трындец, это ж паноптикум !
Один антисемитские воззвания тиражирует, второй, иначе как перекрестившись, в туалет не ходит, третий известен дракой с Жириновским и воззваниями "к русскому народу, гибущему под пятой инсургентов"... и прочая-прочая.
Сливки общества, мать-мать-мать, фракция "Родина"!

Им только о сексе-то и разглагольствовать ! Shocked
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Ср Апр 05, 2006 10:45 pm Заголовок сообщения: Ответить с цитатой
Администратор писал(а):

Областная прокуратура заинтересовалась SMS-сообщениями, ежедневно показываемыми по телевидению в рамках SMS-чатов. По мнению служителей закона, большая часть сообщений растлевает молодежь и несет в себе явный порнографический характер.
.......................................................................................................... В ходе просмотра телепередач только по двум каналам областных телекомпаний были собраны SMS-сообщения более чем на 50 листах, распечатанные мелким шрифтом. Из них больше половины - ярковыраженной сексуальной направленности. Вот только малая и самая скромная часть.

«Исполню сексуальные фантазии милой девочки. Реально сегодня»
«Девушки, кто хочет продолжения 8 Марта, звоните сейчас»
«Буду хорошей любовницей»
«Ищу подружку для интима»
«Семейная пара ищет семейную пару для свинга»

кАшмар и ужОс! ну почему прокуратура любое явление сексуальной направленности трактует непременно как порнографию????
ну честное слово, ничего порнографического не содержится в этих сообщениях Sad вообще ничего - где хотя бы описания полового акта? грубые и циничные? или половых органов? тоже чтоб грубо и цинично? Или у них в Ростове, если кто-либо откровенно выразился о цели знакомства (знакомлюсь для секса) - то это уже порно????

Вот вам и критерии... ИЩУ ДЕВУШКУ ДЛЯ ИНТИМА = ст 242. ни больше, ни меньше.

не, ну я согласна, детям это читать ни к чему. Но просто ограничить время, когда эти смс-чаты могут транслироваться, чтоб дети не смотрели, это не судьба?

Скорей бы уж закон приняли, тока вот это будет неясным:
Цитата:
грубо натуралистическое детальное изображение анатомических и (или) физиологических подробностей сексуальных отношений в форме, противоречащей принятым в обществе моральным нормам

под это же и гомосексуалисты попадут? Ведь отношения М+Ж - это общепринятая моральная норма в нашем обществе. Стало быть, традиционный секс можно изображать сколь угодно подробно и детально? Или что имеется в виду?
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Чт Апр 06, 2006 3:04 pm Заголовок сообщения: Ответить с цитатой
Medeya писал(а):

кАшмар и ужОс! ну почему прокуратура любое явление сексуальной направленности трактует непременно как порнографию????

Медея, ты удивляешься еще? В данном случае прокуратура взяла за образец Советский Союз, где секса не было - поэтому и стремится запретить все его проявлоения. Раз официально секса нет - то все его проявления (кроме свадеб, разводов, и регистрации детей) - порнография.

Мне, честно говоря, читая такие сообщения, иногда хочется ввести новую статью в УК. За рекламу, пропаганду и насаждение импотенции. Причем за насильстенное или законодательное насаждение импотенции - пожизненый срок...

Удачи!
Валерий.
.
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Чт Апр 06, 2006 3:44 pm Заголовок сообщения: Ответить с цитатой
Medeya писал(а):

кАшмар и ужОс! ну почему прокуратура любое явление сексуальной направленности трактует непременно как порнографию????
ну честное слово, ничего порнографического не содержится в этих сообщениях Sad вообще ничего - где хотя бы описания полового акта? грубые и циничные? или половых органов? тоже чтоб грубо и цинично? Или у них в Ростове, если кто-либо откровенно выразился о цели знакомства (знакомлюсь для секса) - то это уже порно????

Вот вам и критерии... ИЩУ ДЕВУШКУ ДЛЯ ИНТИМА = ст 242. ни больше, ни меньше.

не, ну я согласна, детям это читать ни к чему. Но просто ограничить время, когда эти смс-чаты могут транслироваться, чтоб дети не смотрели, это не судьба?

1. У нас в Ростове выразится о цели знакомства - не порно! (но я уже начал сомневатся).
2. Щас у нас какие то глобальные облавы для борьбы с безнравственностью.....проституток ловят, сутенёров сажают.... последний раз такая операция была у нас в городе лет 5 назад.......
Походу у нашего обл.прокурора просто весенние обострения......
3. Вчера специально фиксировал когда чаты идут в эфир раньше 22.00 ничего нет......Дети и прокуроры уже спать должны в это время
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Чт Апр 06, 2006 5:46 pm Заголовок сообщения: Ответить с цитатой
*Alex* писал(а):

3. Вчера специально фиксировал когда чаты идут в эфир раньше 22.00 ничего нет......Дети и прокуроры уже спать должны в это время

Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Апр 06, 2006 7:35 pm Заголовок сообщения: Ответить с цитатой
На несколько дней оставил форум, а тут такая "Спехопанорама"................ Smile

oblaka писал(а):
такие как я, помимо всего прочего, еще и налоги платим. а такие как вы эти налоги
проедаете

Те, кто проедает учат жить тех, кто кормит.
Бу-га-га-га

oblaka писал(а):
не могу не поместить это здесь. как раз по теме. статья называется "будущее за онанизмом"
http://gazeta.ru/2006/04/03/oa_194515.shtml

Интересно, как обычно г-н Юрко. Неужто ж на образы Мадонны?
Бу-га-га-га Shocked Shocked Shocked

Yak писал(а):
а вот с зоофилом как быть? Зоофилия ни кем и ни чем не запрещена, и ее, следуя Вашей логике, тоже можно и нужно распространять, дабы не нарушать "ПРАВ ЧЕЛОВЕКА" Laughing .

Пословица древняя: грех - когда ноги вверх, а опустил - Господь простил Smile

Yak писал(а):
Совершеннолетние родные брат с сестрой так друг друга любили, что жили вместе и регулярно имели половые контакты по доброй воле. И это "законный" секс?
А еще читал в "Клинической психиатрии" случай, когда женщина во время менструации ложилась под кобеля, а тот ее абсолютно добровольно натягивал. Может это "законный" секс?

Бу-га-га-га. А что, нет?

Осипов писал(а):

гыгыгы. А секс с растениями разрешен или нет, может деревья тоже не согласны?

А у в фильме меня голая девки на дереве сидела.
Я что-то нарушил? Smile Smile Smile

Осипов писал(а):
а насчет животных - зря кипятитесь, собак едят, а вы блин разводите кипеж по поводу того, что их трахают. Smile

Бу-га-га-га. Ржунемагу Smile

Valerij писал(а):
Наши дороги - чистая порнография, наши машины - тоже, наши телевизоры даже до уровня "эротики" не поднялись.

Йес! В тюрьму всех российских производителей!

Valerij писал(а):
В отношении словоприменения в русском языке слово "порно" - чистый синоним слова "плохо".

Влажная киска и мокрая кошка - далеко не одно и то же..!
Smile Smile Smile

JurKo писал(а):
Я - за Царство Божье! Но оно придет отнюдь не демократическим путем...

Вам сюда:
http://osvita.org.ua/news/?news_id=14614&lang=ru
Царство Божье уже идёт к вам!
Буга-га-га-га Smile

JurKo писал(а):
Или перестаньте называться демократической страной

Бу-га-га-га.... Хоть святых выноси Smile Smile Smile
Вам сюда:
www.kasparov.ru

Администратор писал(а):
Прокуратура занялась SMS-порнографией
Видимо, включив на досуге телевизор и увидев, что за строчки бегут по экрану, он ужаснулся и заставил разобраться в этом своих подчиненных.

Заставил СМС-чат?
Против воли самих подчинённых...
10 баллов! Smile Бу-га-га-га....

Medeya писал(а):
кАшмар и ужОс! ну почему прокуратура любое явление сексуальной направленности трактует непременно как порнографию????

Буга-га-га Smile Smile Smile
Потому, что за эротику на наказывают, а не наказывать нельзя. Вот мерещится везде порнография.
См. выше про Царство Божье, которое идёт Smile Smile Smile

Valerij писал(а):
Мне, честно говоря, читая такие сообщения, иногда хочется ввести новую статью в УК. За рекламу, пропаганду и насаждение импотенции.

5 баллов!
Потребность изрекать сентенции есть первый признак импотенции! Smile

Чемодан писал(а):
Для Yak.
К примеру, я всегда сочувствовал привлекаемым по 146-й и искал (и ищу) лазейки для смягчения участи привлекаемых к ответственности или отказа от таковой. Меня мало влияет вся эта визгливая риторика про "борьбу с пиратами".

Ну а мы? Как снимать кино, если расходы мои, а доходы у пиратов?
Smile Smile Smile
Valerij писал(а):
Статья 242 называется и название точно передает ее суть: "Незаконное распространение и изготовление с целью незаконного распространения.

По моему эта статья как раз - должна защищать нас от пиратов.

Ну и теперь просто корка, всем лежать:
JurKo писал(а):
Где посмотреть? На форуме лишь ссылка на ICQ. На ICQ чем заниматесь не нашел. Зато место жительства - Питер - очень настораживает...

Если у вас 4 яйца - это еще не значит, что у вас 2 члена.
Зы
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Чт Апр 06, 2006 8:03 pm Заголовок сообщения: Ответить с цитатой
erotella писал(а):

oblaka писал(а):
не могу не поместить это здесь. как раз по теме. статья называется "будущее за онанизмом"
http://gazeta.ru/2006/04/03/oa_194515.shtml

Интересно, как обычно г-н Юрко. Неужто ж на образы Мадонны?
Бу-га-га-га Shocked Shocked Shocked

Вот пока мы тут все доказываем, что правохранители излишне ханженски относятся к различным видам деятельности связанной с эротикой, вы уважаемый (ая) пошлите, давая им в руки лишние аргументы Evil or Very Mad
з.ы. Лично моя просьба- Бога не трогайте плз......здесь не только пан Юрко верующий........
Мы с ним расходимся естественно по вопросам освещаемым в этом топике, но Бог здесь не причём......

С уважением я.
Вернуться к началу
Отправить личное сообщение
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Чт Апр 06, 2006 8:56 pm Заголовок сообщения: Помогите! Ответить с цитатой
Ребята, почитал немного эту ветку, в основном - с начала.
У меня такая же дикая ситуация, что и у одного из форумчан. - купили диски ребята из отдела К, сначала меня они долго "пасли" - ходили раза три, покупали диски неофициально... Потом сделали контрольную закупку, и - вроде бы начала дело по 242-ой...
Вот, сегодня ходил на допрос, там была "гос"-адвокат, хорошая знакомая девушки-следователя, и они меня там вдвоем обрабатывали... Sad

Я конечно, не признаю, что продавал порнографию - я их действительно не смотрел, да я сам простой продавец.
Почитал заявление "экспертизы" - "эксперты" из МинОбразования, МинКультуры, музея и чего-то еще...
Поразила фраза заключения: "извращенные формы сексуальных контактов"... Evil or Very Mad
Что делать дальше?!
Буду стараться следовать вышеприведенным советам.
Боже, благослави Интернет!!!
Всем - заранее огромное спасибо. Very Happy

Ой, зарегистрировался под настоящим именем... Это ничего?!
Вернуться к началу
Отправить личное сообщение
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Чт Апр 06, 2006 9:46 pm Заголовок сообщения: Re: Помогите! Ответить с цитатой
Владимир Шишокин писал(а):
Ребята, почитал немного эту ветку, в основном - с начала.
У меня такая же дикая ситуация, что и у одного из форумчан. - купили диски ребята из отдела К, сначала меня они долго "пасли" - ходили раза три, покупали диски неофициально... Потом сделали контрольную закупку, и - вроде бы начала дело по 242-ой...
Вот, сегодня ходил на допрос, там была "гос"-адвокат, хорошая знакомая девушки-следователя, и они меня там вдвоем обрабатывали... Sad

Я конечно, не признаю, что продавал порнографию - я их действительно не смотрел, да я сам простой продавец.
Почитал заявление "экспертизы" - "эксперты" из МинОбразования, МинКультуры, музея и чего-то еще...
Поразила фраза заключения: "извращенные формы сексуальных контактов"... Evil or Very Mad
Что делать дальше?!

Вообще только в Петербурге ЗАКОННО проводят экспертизу на содержании порнографии - в Северо-Западном Центре Судебной Экспертизы, потому что только они в России находятся при Мин. Юстиции... но, к сожалению, они не для всех регионов ее проводят...
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Чт Апр 06, 2006 9:54 pm Заголовок сообщения: Re: Помогите! Ответить с цитатой
Владимир Шишокин писал(а):

Ой, зарегистрировался под настоящим именем... Это ничего?!

Да ничего страшного. Я тоже под настоящим, это Юрко интернетом пользоваться не умеет. Для тебя самое страшное уже произошло, теперь твое настоящее имя ничего нового им не даст. Для конкретных советов надо знать детали ситуации, а так - ты продавец, который продает не свой товар, а товар фирмы. И знать о том, порно или не порно на данном диске не обязан.

Вот Юурко и некоторые людей довели - уже зарегистрировавшись под настоящим именем люди начинаю.т извиняться.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Апр 06, 2006 10:18 pm Заголовок сообщения: Re: Помогите! Ответить с цитатой
Владимир Шишокин писал(а):
Ребята, почитал немного эту ветку, в основном - с начала.
У меня такая же дикая ситуация, что и у одного из форумчан. - купили диски ребята из отдела К, сначала меня они долго "пасли" - ходили раза три, покупали диски неофициально... Потом сделали контрольную закупку, и - вроде бы начала дело по 242-ой...
Вот, сегодня ходил на допрос, там была "гос"-адвокат, хорошая знакомая девушки-следователя, и они меня там вдвоем обрабатывали... Sad

Я конечно, не признаю, что продавал порнографию - я их действительно не смотрел, да я сам простой продавец.
Почитал заявление "экспертизы" - "эксперты" из МинОбразования, МинКультуры, музея и чего-то еще...
Поразила фраза заключения: "извращенные формы сексуальных контактов"... Evil or Very Mad
Что делать дальше?!
Буду стараться следовать вышеприведенным советам.
Боже, благослави Интернет!!!
Всем - заранее огромное спасибо. Very Happy

Ой, зарегистрировался под настоящим именем... Это ничего?!

пока ты сам не признаешься что продавал порнографию тебе ничего не будет. поэтому не поддавайся на уговоры. типа признайся - отделаешься штрафом... не виноват ты. не знал что на дисках и все тут. на них же не написано что там порнография Very Happy
у тебя накладные есть от хозяина, по которым ты получал диски для продажи? если есть - то полный порядок. нет - тоже не смертельно. просто докажи что ты наемный работник, а не владелец точки.
и еще. когда будут спрашивать торговал ли ты порнографией, говори - не знал что на дисках, и сразу же говори, что не знаешь что такое порнография. и можешь даже спросить об этом следователя Very Happy
короче, главное не тушуйся - сам не признаешь - они не докажут. большинство приговоров по 242-й делаются на основании признания обвиняемых.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 54, 55, 56 ... 88, 89, 90 След.
Страница 55 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=825
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 55, 56, 57 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Апр 06, 2006 10:27 pm Заголовок сообщения: Re: Помогите! Ответить с цитатой
Владимир Шишокин писал(а):
Что делать дальше?!

Бороться с произволом и фальсификацией, жертвой которых вы стали.
Мошенники сейчас будут стараться нарушить 2 статьи
Европейской конвенции о защите прав человека и основных свобод.

Статья 7 Наказание исключительно на основании закона
Так как вы ничего не нарушали, то законными способами наказать вас не смогут.
А чтобы всё-таки наказать они всенепременнейше будут нарушать
Статья 6 Право на справедливое судебное разбирательство.

Найдите мой телефон, позвоните, подумаем какие шаги предпринять.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Пт Апр 07, 2006 12:17 am Заголовок сообщения: Ответить с цитатой
Leo в Питере проводят экспертизу, однако только по "просьбам" компетентных лиц, так сказать уже в ходе проверки.
А вот по просьбе частных лиц, в превентивных мерах (что б не дай боже в связи с последними событиями) не проводят. Делай на свой страх и риск - а мы потом будем привлекать там и разберемся =//

Если есть опыт - делитесь. Мне отказали
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Апр 07, 2006 12:40 am Заголовок сообщения: Ответить с цитатой
M-SPb писал(а):
Leo в Питере проводят экспертизу, однако только по "просьбам" компетентных лиц, так сказать уже в ходе проверки.
А вот по просьбе частных лиц, в превентивных мерах (что б не дай боже в связи с последними событиями) не проводят. Делай на свой страх и риск - а мы потом будем привлекать там и разберемся =//

Если есть опыт - делитесь. Мне отказали

вот вот. я тоже эту тему исследовал. допустим я отдал свои произведения на экспертизу. и мне сказали, что это не порно. и я живу спокойно.
а потом меня захотят привлечь - и обязательно найдутся эксперты, которые найдут там же порно. и первых экспертов никто во внимание принимать не будет. где справедливость?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Пт Апр 07, 2006 1:51 am Заголовок сообщения: Ответить с цитатой
M-SPb писал(а):
Leo в Питере проводят экспертизу, однако только по "просьбам" компетентных лиц, так сказать уже в ходе проверки.
А вот по просьбе частных лиц, в превентивных мерах (что б не дай боже в связи с последними событиями) не проводят. Делай на свой страх и риск - а мы потом будем привлекать там и разберемся =//

Если есть опыт - делитесь. Мне отказали

Я конусльтировался лично с одним из экспертов этой организации.
http://www.forensicspb.ru/
Нужно обращаться в ОТДЕЛ ИССЛЕДОВАНИЯ И ВНЕДРЕНИЯ ИНФОРМАЦИОННЫХ ТЕХНОЛОГИЙ напрямую.

Эксперт мне сказал, что по просьбе частных лиц тоже делают экспертизу.
Но они делают экспертизу только в регионах, которые входят в зону их обслуживания.
Вернуться к началу
Отправить личное сообщение
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Пт Апр 07, 2006 2:09 am Заголовок сообщения: Re: Помогите! Ответить с цитатой
Владимир Шишокин писал(а):
купили диски ребята из отдела К, сначала меня они долго "пасли" - ходили раза три, покупали диски неофициально... Потом сделали контрольную закупку.

Я конечно, не признаю, что продавал порнографию - я их действительно не смотрел, да я сам простой продавец.

oblaka писал(а):
не виноват ты. не знал что на дисках и все тут. на них же не написано что там порнография

Совет. Обязательно придумай версию о том как тебе удалось не зная что на дисках продать при проверочной закупке именно порнуху.
При этом еще и три раза неофициально. Сразу скажу, что отмаз "про крайне нелепое совпадение" не пройдет.

erotella писал(а):
Yak писал(а):
Совершеннолетние родные брат с сестрой так друг друга любили, что жили вместе и регулярно имели половые контакты по доброй воле. И это "законный" секс?
А еще читал в "Клинической психиатрии" случай, когда женщина во время менструации ложилась под кобеля, а тот ее абсолютно добровольно натягивал. Может это "законный" секс?

Бу-га-га-га. А что, нет?

В зависимости от того состоите ли Вы на учете у психиатра Laughing

Последний раз редактировалось: Yak (Пт Апр 07, 2006 2:12 am), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пт Апр 07, 2006 2:09 am Заголовок сообщения: Re: Помогите! Ответить с цитатой
Владимир Шишокин писал(а):
Что делать дальше?!

Напишите о том, что с вами произошло сюда.
Это форум правозащитников:
http://www.hro.org/forum/showthread.php?t=7318
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пт Апр 07, 2006 2:20 am Заголовок сообщения: Re: Помогите! Ответить с цитатой
Yak писал(а):
erotella писал(а):
Yak писал(а): читал в "Клинической психиатрии" случай, когда женщина во время менструации ложилась под кобеля, а тот ее абсолютно добровольно натягивал. Может это "законный" секс?

Бу-га-га-га. А что, нет?

В зависимости от того состоите ли Вы на учете у психиатра Laughing

Буга-га-га, а что, для состоящих на учёте у психиатра одни законы, а у не состоящих другие?
В каком законе написано, что секс с кобелём незаконный, а, допустим, с сукой - законный?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Пт Апр 07, 2006 2:27 am Заголовок сообщения: Ответить с цитатой
erotella писал(а):
Буга-га-га, а что, для состоящих на учёте у психиатра одни законы, а у не состоящих другие?
В каком законе написано, что секс с кобелём незаконный, а, допустим, с сукой - законный?

Laughing Да нет. Все намного проще. Если состоите на учете, то толку то Вам объяснять про инцест и зоофилию - все равно дуракам "закон" не писан. Laughing
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Апр 07, 2006 2:42 am Заголовок сообщения: Re: Помогите! Ответить с цитатой
Владимир Шишокин писал(а):
У меня такая же дикая ситуация, что и у одного из форумчан. - купили диски ребята из отдела К, сначала меня они долго "пасли" - ходили раза три, покупали диски неофициально... Потом сделали контрольную закупку, и - вроде бы начала дело по 242-ой...

если вы совсем новичек в общении с органами, то еще пара советов.
по поводу неофициальных закупок. если они были сделаны не по УПК (понятые, свидетели, протокол и т.д.) то забудьте о них. не помню, не было, диски не мои и т.д. не доказательства это. если уж уже признали что продавали им раньше, то уж хотя бы отказыыайтесь, что это именно те диски, которые вы продали.
но главное, о чем и этот форум, что бы у вас ни закупали, это не было порнографией. они тебя - продавал ли ты порно? а ты им нет, и вообще не знаю что это такое, может подскажете?
и еще раз напоминаю - сам не возмешь на себя вину - ничего не докажут. а если и докажут, то потом легко опротестуешь. учти, первый раз по 242-й больше штрафа не дадут. поэтому оспаривать будешь на свободе.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Yak
©

Зарегистрирован: 29.12.2005
Сообщения: 94
Сообщение Добавлено: Пт Апр 07, 2006 2:57 am Заголовок сообщения: Ответить с цитатой
Облака! не надо вводить в заблуждение непосвященных - читайте ст. 11 ФЗ "Об оперативно-розыскной деятельности" и ст. 89 УПК РФ.

Владимир Шишокин лучше покайтесь. Пункты А и И ч. 1 ст. 61 УК РФ однозначно помогут применить ст. 73 УК РФ, возможно 64 УК РФ, да и с чем черт не шутит - может и ст. 75 УК РФ пройти.
А с такими советами как от Облаков - будете 4 года адвокатам платить Laughing
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пт Апр 07, 2006 3:16 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
Облака! не надо вводить в заблуждение непосвященных - читайте ст. 11 ФЗ "Об оперативно-розыскной деятельности" и ст. 89 УПК РФ.

Владимир Шишокин лучше покайтесь. Пункты А и И ч. 1 ст. 61 УК РФ однозначно помогут применить ст. 73 УК РФ, возможно 64 УК РФ, да и с чем черт не шутит - может и ст. 75 УК РФ пройти.
А с такими советами как от Облаков - будете 4 года адвокатам платить Laughing

Не верьте Yak'у. Он не разбирается в законах, он даже думает, что секс с кобелями незаконен Smile
Признание в преступлении, особенно если вы его не совершали - не поможет!
Это простая тактика, чтоб не работать, не ловить преступников, а получать зарплату и награды, почести и привилегия.

Видите, сколько здесь советчиков, только не тяните! )
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Апр 07, 2006 3:25 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
Облака! не надо вводить в заблуждение непосвященных - читайте ст. 11 ФЗ "Об оперативно-розыскной деятельности" и ст. 89 УПК РФ.

Владимир Шишокин лучше покайтесь. Пункты А и И ч. 1 ст. 61 УК РФ однозначно помогут применить ст. 73 УК РФ, возможно 64 УК РФ, да и с чем черт не шутит - может и ст. 75 УК РФ пройти.
А с такими советами как от Облаков - будете 4 года адвокатам платить Laughing

пожалуста:

Статья 89 УПК РФ. Использование в доказывании результатов оперативно-розыскной деятельности

В процессе доказывания запрещается использование результатов оперативно-розыскной деятельности, если они не отвечают требованиям, предъявляемым к доказательствам настоящим Кодексом.

так вот требования, предъявляемым к доказательствам, достаточно простые: во всех случаях нужны понятые, свидетели и документы. оперативники, милиционеры, следователи могут хоть что находить, подделывать, подкидывать - если при этом нет понятых, то это не доказательства. причем все это вдобавок должно соответствовать нормам УПК. иначе это не доказательства.

а вот ФЗ "Об оперативно-розыскной деятельности" не играет никакой роли в данном случае. это ведомственный закон, не имеющий никакого отношения к обвинению в суде. стыдно этого не знать.

и специально для Йака:

Статья 140 УК РФ. Отказ в предоставлении гражданину информации.

Неправомерный отказ должностного лица в предоставлении собранных в установленном
порядке документов и материалов, непосредственно затрагивающих права и свободы
гражданина, либо предоставление гражданину неполной или заведомо ложной информации,
если эти деяния причинили вред правам и законным интересам граждан, -
наказываются штрафом в размере от двухсот до пятисот минимальных размеров
оплаты труда или в размере заработной платы или иного дохода осужденного за
период от двух до пяти месяцев либо лишением права занимать определенные должности
или заниматься определенной деятельностью на срок от двух до пяти лет.

Последний раз редактировалось: oblaka (Пт Апр 07, 2006 3:46 am), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Апр 07, 2006 3:28 am Заголовок сообщения: Ответить с цитатой
erotella писал(а):
Не верьте Yak'у. Он не разбирается в законах, он даже думает, что секс с кобелями незаконен Smile

кааак не законен? Shocked а если кобель был согласен? может и кобелю пойти покаятся? простят?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Апр 07, 2006 3:35 am Заголовок сообщения: Ответить с цитатой
Yak писал(а):
А с такими советами как от Облаков - будете 4 года адвокатам платить Laughing

а вот с советами от Йака спокойно штраф заплатите и пойдете домой! и, следуя логике Йака, преступление лучше предупреждать чем совершать. поэтому лучше всем не работающим в органах заплатить штрафы (можно неофициально, так как, оказывается, это тоже законно) еще до того, как совершите преступления. а вы их обязательно совершите! поэтому всем срочно заплатить работникам близлежащих правоохранительных органов! срочно, пока они не подумали что вы совершили уже преступления! и вам ничего больше не будет. покайтесь, грешники, публично!
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Квоззи
@

Зарегистрирован: 16.03.2006
Сообщения: 429
Откуда: Урал
Сообщение Добавлено: Пт Апр 07, 2006 4:31 am Заголовок сообщения: Ответить с цитатой
Йак дело говорит. Я все сказал, хао! Very Happy
_________________
По ходу дела, я написал тут больше всех сообщений. Как отмотать счетчик?
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 55, 56, 57 ... 88, 89, 90 След.
Страница 56 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=840
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 56, 57, 58 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Пт Апр 07, 2006 4:01 pm Заголовок сообщения: Ответить с цитатой
Еще один вопрос: могут ли являться доказательствами в суде скрытые аудио-видео записи?!

Не уверен по поводу "видео", но - аудио - точно была, и, к своему стыду, я не помню дословно, что я там говорил... Rolling Eyes
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Пт Апр 07, 2006 8:01 pm Заголовок сообщения: Ответить с цитатой
2 Yak и Квоззи............
Господа да вы умные вещи чудесно излагаете.......Только одной маленькой детальки не учитываете.............Людям вроде Владимира Шишокина да и большинству из нас пожалуй страшно не штраф заплатить и не срок получить.......в конце концов в зоне то же люди........
Страшно нормальному человеку клеймо на всё жизнь получить, клеймо судимости..........
Вы же уважаемый Yak выше описывали случай из своей практике и писали : "жулик не явился на суд........" А ведь у нас степень виновности определяет суд коли я не ошибаюсь а до суда человека нельзя считать преступником...........
А для Вас он уже по умолчанию жулик..........
Вообще для правоохранителей, все кто попал в вытрезвитель или на 15 суток, так и не кто отбывает пожизненые сроки- все недочеловеки, так к ним и относятся........
Так какого хрена человек продавший диск с порнухой на базаре и бандит должны носить одинаковое клейма на своей биографии?
Поймали Вы там бандита, убийцу, насильника, педофила, сажайте его расстреливайте , суйте в пресс-хату, слова Вам никто не скажет, но зачем ставить с ними в один ряд г-на Шишокина? В чём ему каятся? В том, что дисками торговал? ужасти какие рецидивист прямо........

Конечно есть версия что за диски его тыщ на 50 оштрафуют а бандита в тюрьму на 10 лет посадят.......но в глазах милиции да и обывателя эти люди на одном уровне....Где он потом будет доказывать что его судимость из за несчастного диска? кто ему поверит?

Лично я жду одного события: пока кто нибудь наконец выиграет дело и будет не просто оправдан , а вчинит иск с моральной и материальной компенсацией нашим милиционерам и прокурам.......
По аналогии с последними делами наших сограждан в Евросуде, когда люди выигрывали дела против нашего МВД.........
Вернуться к началу
Отправить личное сообщение
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пт Апр 07, 2006 11:31 pm Заголовок сообщения: Re: Помогите! Ответить с цитатой
Владимир Шишокин писал(а):
Ребята, почитал немного эту ветку, в основном - с начала.
У меня такая же дикая ситуация, что и у одного из форумчан. - купили диски ребята из отдела К, сначала меня они долго "пасли" - ходили раза три, покупали диски неофициально... Потом сделали контрольную закупку, и - вроде бы начала дело по 242-ой...

Почитай мой дневник fixin.com.ru, рубрика закон, начиная с сентября месяца - там хронология событий по 242-й. И советы найдешь.

А ваще чистосердечное признание смягчает вину, но удлиняет срок, а менты - козлы. Особенно те, что возбуждают по 242-й. Smile

Гуд лак.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пт Апр 07, 2006 11:45 pm Заголовок сообщения: Порноосведомленные Ответить с цитатой
Да, порнухой сейчас не лохи торгуют.
Вчера выбирал на Курском вокзале демпинговые DVD-диски по 50 рублей, тут же рядом продают порно (PRIVATE и т.п.) за 150 рублей.

Подходит мужичок:
- Почем порно
- По 150, это жесткая эротика такая, да.

То бишь в том случае если мужичок окажется ментовским стукачком, ни фига он продавцу пришить не сможет - тот считал товар жесткой эротикой а не порно, умысла не было.

Да, продавцы сейчас продвинутые пошли. Видимо сказывается практика посадок по 242-й статье.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Апр 08, 2006 12:04 am Заголовок сообщения: Ответить с цитатой
*Alex* писал(а):
Лично я жду одного события: пока кто нибудь наконец выиграет дело и будет не просто оправдан , а вчинит иск с моральной и материальной компенсацией нашим милиционерам и прокурам.......

надеюсь, что это буду я Very Happy
сегодня на суде смотрим якобы мой винчестер а там... они даже не сообразили, что это не российские квартиры. розетки то американские! не знаю уж где они набрали этих картинок. скорее всего из интернета. ну и за наши пытаются выдать. я говорю - не мои модели, судья соглашается, а прокурор кричит что все-равно похожи. цирк. вот я дождался пакетика с белым веществом. но так все тупо сделано... уж и не знаю как они оправдываться будут.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Апр 08, 2006 12:07 am Заголовок сообщения: Ответить с цитатой
Владимир Шишокин писал(а):
Еще один вопрос: могут ли являться доказательствами в суде скрытые аудио-видео записи?!

Не уверен по поводу "видео", но - аудио - точно была, и, к своему стыду, я не помню дословно, что я там говорил... Rolling Eyes

если только экспертиза подтвердит что это твой голос. а такая экспертиза дороже штрафа по 242-й обойдется. вот и пусть решают, стоит ли ее делать.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Сб Апр 08, 2006 2:34 am Заголовок сообщения: Ответить с цитатой
Мое руководство сходило в коллегию адвокатов, заключило договор на обслуживание. Буду надеяться, что все образуется. Обещаю держать всех в курсе. Smile
Еще пара вопросов. - Просто сегодня начал изучать потихоньку УПК, пока без комментариев... Глядишь, скоро и еще до чего-нибудь доберусь... Very Happy
Так вот: для "экспертов", проводящих экспертизу видеопродукции, необходимо наличие "СПЕЦИАЛЬНЫХ ЗНАНИЙ". Что под этим подразумевается?! Smile
Нужна ли для этого лицензия, возможно ли какое-нибудь законодательное определение "Эксперт"?!
Воообще, какая экспертиза в данном вопросе может считаться законной?!
И еще по поводу доказательств: если аудио-видео записи были произведены до возбуждения уголовного дела, могут ли они приняты как доказательство в суде?!

Хочу сказать огромное спасибо всем, кто нас здесь поддерживает!!! (Ну, и меня в частности...) Very Happy
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вс Апр 30, 2006 1:42 am Заголовок сообщения: Ответить с цитатой
Владимир Шишокин писал(а):

И еще по поводу доказательств: если аудио-видео записи были произведены до возбуждения уголовного дела, могут ли они приняты как доказательство в суде?!

Фактически конечно будут. Даже если с нарушением законов сделаны всё равно - судья скажет: "мы понимаем, что записи незаконно сделаны, но всё-таки скажите, вот что там происходит, вы что-то ведь продаёте, да?"
Даже если абсолютно незаконно записали вас - в нерабочее время покажут судье и попросят посадить вас.
Даже если на этих записях не вы - всё равно, кто там смотреть будет, судье-то по барабану, у него план по посадкам.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вс Апр 30, 2006 1:59 am Заголовок сообщения: Ответить с цитатой
ЗАКОН ОБ АВТОРСКОМ ПРАВЕ И СМЕЖНЫХ ПРАВАХ
Статья 6. Объект авторского права. Общие положения

1. Авторское право распространяется на произведения науки, литературы и искусства, являющиеся результатом творческой деятельности, независимо от назначения и достоинства произведения, а также от способа его выражения.
2. Авторское право распространяется как на обнародованные произведения, так и на необнародованные произведения, существующие в какой-либо объективной форме:
письменной (рукопись, машинопись, нотная запись и так далее);
устной (публичное произнесение, публичное исполнение и так далее);
звуко- или видеозаписи (механической, магнитной, цифровой, оптической и так далее);
изображения (рисунок, эскиз, картина, план, чертеж, кино-, теле-, видео- или фотокадр и так далее);
объемно-пространственной (скульптура, модель, макет, сооружение и так далее);
в других формах.
3. .........
4. Авторское право не распространяется на идеи, методы, процессы, системы, способы, концепции, принципы, открытия, факты.
5. Авторское право на произведение не связано с правом собственности на материальный объект, в котором произведение выражено.

Закон охраняет от посягательств тот фильм, который менты и судейские попытаются уничтожить до суда или в суде.
Закон охраняет его независимо от назначения и достоинства произведения.

Вместе с тем сам носитель, материальный объект - закон не защищает.
Если в суде они захотят уничтожить например кассету, надо потребовать, чтоб фильм был переписан без потери качества на другой носитель. И передан правообладателю (например Прянишникову, если фильм его).

Ведь недобросовестные чиновники-тоталитаристы не могут уничтожить само произведение.
Иначе:
УГОЛОВНЫЙ КОДЕКС РОССИЙСКОЙ ФЕДЕРАЦИИ
Статья 286. Превышение должностных полномочий
1. Совершение должностным лицом действий, явно выходящих за пределы его полномочий и повлекших существенное нарушение прав и законных интересов граждан или организаций либо охраняемых законом интересов общества или государства, -
наказывается штрафом в размере до восьмидесяти тысяч рублей или в размере заработной платы или иного дохода осужденного за период до шести месяцев, либо лишением права занимать определенные должности или заниматься определенной деятельностью на срок до пяти лет, либо арестом на срок от четырех до шести месяцев, либо лишением свободы на срок до четырех лет.
(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)
2. То же деяние, совершенное лицом, занимающим государственную должность Российской Федерации или государственную должность субъекта Российской Федерации, а равно главой органа местного самоуправления, -
наказывается штрафом в размере от ста тысяч до трехсот тысяч рублей или в размере заработной платы или иного дохода осужденного за период от одного года до двух лет, либо лишением свободы на срок до семи лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.
(в ред. Федерального закона от 08.12.2003 N 162-ФЗ)
3. Деяния, предусмотренные частями первой или второй настоящей статьи, если они совершены:
а) с применением насилия или с угрозой его применения;
б) с применением оружия или специальных средств;
в) с причинением тяжких последствий, -
наказываются лишением свободы на срок от трех до десяти лет с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет.

Если угрожали применять оружие (а уж дубинкой они всегда размахивают) и потом в суде уничтожили носитель вместе с фильмом - то до 10 лет ментам и автоматом столько же судье.

Интересно покопаться, правда?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Квоззи
@

Зарегистрирован: 16.03.2006
Сообщения: 429
Откуда: Урал
Сообщение Добавлено: Вс Апр 30, 2006 4:51 pm Заголовок сообщения: Ответить с цитатой
to *Alex*
Я даю совет с практической точки зрения наиболее реальный. Можно сколько угодно кричать о правах и свободах, и пугать жалобами в ООН, но проще проблему решить так Very Happy
Я вообще за то, чтобы кучу статей выкинуть из УК, в том числе и эту (ну за изврат можно оставить). А так - прокурору скажут "никаких отказов от обвинения!". судья позвонит в областной суд посоветоваться. Там глянут, сколько решений по 242 оставили в силе. Если много - посоветуют сажать. Вот все Smile
_________________
По ходу дела, я написал тут больше всех сообщений. Как отмотать счетчик?
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Апр 30, 2006 7:33 pm Заголовок сообщения: Ответить с цитатой
Квоззи писал(а):
to *Alex*
Я даю совет с практической точки зрения наиболее реальный. Можно сколько угодно кричать о правах и свободах, и пугать жалобами в ООН, но проще проблему решить так Very Happy
Я вообще за то, чтобы кучу статей выкинуть из УК, в том числе и эту (ну за изврат можно оставить). А так - прокурору скажут "никаких отказов от обвинения!". судья позвонит в областной суд посоветоваться. Там глянут, сколько решений по 242 оставили в силе. Если много - посоветуют сажать. Вот все Smile

полностью согласен насчет практичности этого совета. лучший способ защиты в нашем суде - взятка. ну и покаяние, падание на колени и т.д. только вот с законностью это ничего общего не имеет. и вот пока мы будем давать взятки и сознаваться при этом в несуществующих с токи зрения закона преступлениях, до тех пор и будут беспредельничать наши блюстители порядка.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Вт Май 02, 2006 8:52 pm Заголовок сообщения: Ответить с цитатой
Свежие новости с думско-сексуального фронта !
"Родина" поднялась на борьбу ! или у неё поднялось ... Wink

http://gzt.ru/politics/2006/04/27/214540.html

Ну, о чём я говорил ! Laughing
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Май 02, 2006 9:15 pm Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
Свежие новости с думско-сексуального фронта !
"Родина" поднялась на борьбу ! или у неё поднялось ... Wink

http://gzt.ru/politics/2006/04/27/214540.html

Ну, о чём я говорил ! Laughing

а чем же им еще заниматься? а главное - какое точное и недвусмысленное определение порнографии они пытаются дать! с таким определением, с одной стороны, уж точно можно будет Эрмитаж закрывать если кому-то приспичит. или, с другой стороны, кто-то будет делать что угодно и ему нужные эксперты будут справки давать, что это не противоречит общепринятой морали Confused
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Май 03, 2006 7:23 am Заголовок сообщения: Ответить с цитатой
http://kinoklubnichka.ru/Raznoe/sudime/ntv_segodnia_30_04_2006.wmv
Вот чем закончилось.
Он сам не знал чего хочет )))
Но удивительно то, что Чуев проталкивал определение, под которое не попадают никакие произведения науки, литературы и искусства, являющиеся результатом творческой деятельности, независимо от назначения и достоинства произведения, а также от способа его выражения.
(см. мой пост выше)
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Пт Май 12, 2006 3:14 pm Заголовок сообщения: Ответить с цитатой
Сегодня меня наконец-то вызывают для предъявления обвинения. Sad
Подробности - позже, если, конечно, я доберусь до интернета...
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 56, 57, 58 ... 88, 89, 90 След.
Страница 57 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=855
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 57, 58, 59 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пт Май 12, 2006 3:48 pm Заголовок сообщения: Ответить с цитатой
ПРЕЗИДЕНТ РФ

22 февраля 1992 г.
N 179

(ЮИАИ)

В целях сохранения государственного контроля за реализацией
отдельных видов продукции, имеющих важнейшее значение в удовлетворении
потребностей народного хозяйства и обеспечении общественной
безопасности, постановляю:
1. Утвердить прилагаемый перечень видов продукции, свободная
реализация которых запрещена. Поручить Правительству Российской Федерации установить порядок
реализации продукции, предусмотренной в указанном перечне,
организовать контроль за строгим соблюдением этого порядка, а также
вносить в него необходимые уточнения и дополнения.
2. Настоящий Указ вступает в силу с момента его подписания.

Президент Российской Федерации
Б. ЕЛЬЦИН
22 февраля 1992 г.
N 179

УТВЕРЖДЕН
Указом Президента
Российской Федерации
от 22 февраля 1992 года
N 179

ПЕРЕЧЕНЬ
ВИДОВ ПРОДУКЦИИ И ОТХОДОВ ПРОИЗВОДСТВА,
СВОБОДНАЯ РЕАЛИЗАЦИЯ КОТОРЫХ ЗАПРЕЩЕНА

Драгоценные и редкоземельные металлы и изделия из них
Драгоценные камни и изделия из них
Стратегические материалы
Вооружение, боеприпасы к нему, военная техника, запасные части,
комплектующие изделия и приборы к ним, взрывчатые вещества, средства
взрывания, пороха, все виды ракетного топлива, а также специальные
материалы и специальное оборудование для их производства, специальное
снаряжение личного состава военизированных организаций и нормативно -
техническая продукция на их производство и эксплуатацию
Ракетно - космические комплексы, системы связи и управления
военного назначения и нормативно - техническая документация на их
производство и эксплуатацию
Боевые отравляющие вещества, средства защиты от них и нормативно
- техническая документация на их производство и использование
Уран, другие делящиеся материалы и изделия из них
Рентгеновское оборудование, приборы и оборудование с
использованием радиоактивных веществ и изотопов
Результаты научно - исследовательских и проектных работ, а также
фундаментальных поисковых исследований по созданию вооружения и
военной техники
Шифровальная техника, и нормативно - техническая документация на
ее производство и использование
Яды, наркотические средства и психотропные вещества
Спирт этиловый
Отходы радиоактивных материалов
Отходы взрывчатых веществ
Отходы, содержащие драгоценные и редкоземельные металлы и
драгоценные камни
Лекарственные средства, за исключением лекарственных трав.
Лекарственное сырье, получаемое от северного оленеводства (панты
и эндокринное сырье).
Специальные и иные технические средства, предназначенные
(разработанные, приспособленные, запрограммированные) для негласного
получения информации, нормативно - техническая документация на их
производство и использование.

Найдите, пожалуйста, в этом списке фото и видео, эротику и порнографию, паблик и флэшинг, хард или софт и я пришлю вам любой фильм бесплатно.

Кина про секс и голых тёток в списке нет.
Секс можно продавать без ограничений.

п.с. совсем людям голову заморочили..................
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Пт Май 12, 2006 5:24 pm Заголовок сообщения: Ответить с цитатой
Это все конечно хорошо, но - запрещена именно свободная реализация... А не вообще - вся полностью.

А вот что выдало наше доблестное следственное братство именно для меня:
Я, занимая должность продавца, осуществляя реализацию DVD-дисков, решил, руководствуясь корыстными побуждениями, совершить
распространение видеоматериалов порнографического характера.
...действуя согласно преступному умыслу, из корыстных побуждений,
осознавая противоправный характер своих действий, незаконно,
реализовал лицу (являющемуся субъектом ОРД и действовавшему в с-вии со ст. 6, 7, 8 ФЗ "Об оперативно-розыскной деятельности")
DVD-диск "Private Movies Pleasure Island", содержащий
видеоматериалы порнографического характера, запрещенные к публичной демонстрации и распространению на территории РФ.

Этот и еще один эпизод прошел без каких-либо контрольных закупок,
аудио-видео записей, приложенных к делу, по словам следователя, не имеется.

На основании изложенного и руководствуясь ст. ст. 171 и 172 УПК РФ,
постановил привлечь Шишокина В.К. в качестве обвиняемого в
совершении преступлений, предусмотренных ст. 242, 242, 242 УК РФ.
Вот так вот. Предварительное следствие завершено, в ПН попробуем
все собраться и ознакомиться с материалами дела.

Обещаю информировать о дальнейшем ходе дела. Wink
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Пт Май 12, 2006 6:35 pm Заголовок сообщения: Ответить с цитатой
Спасибо, м-р Шиокин, я очень смеялся ! Фамилию бы автора сего псевдоюридического бреда !
Особливо хороша фраза "руководствуясь корыстными побуждениями"... А если "сексуально-просветительскими целями" ? Или "желая развращения граждан России"... Блеск !
Про всё остальное я вообще молчу.

P.S. А почему у Вас было предв.следствие, а не дознание ? Чё, не уложились дознаватели в месяц ? Или сразу СО стало расследовать ?
Вернуться к началу
Отправить личное сообщение
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Пт Май 12, 2006 9:25 pm Заголовок сообщения: Ответить с цитатой
Ну, что такое СО, я не знаю. Smile

По поводу авторства - не будем никого жалеть: Старший следователь прокуратуры г. Йошкар-Олы юрист третьего класса Ершова О.В. Laughing

Единственная контрольная закупка была 16 марта, где-то 8-10 апреля мне было выданно постановление о возбуждении уголовного дела, я был произведен в ранг "подозреваемого" (к сожалению, у меня нет под рукой текста запключения "экспертов" - то еще чтиво для смеха), и вот сегодня мне предъявили обвинение. Rolling Eyes

Один практический вопрос: если мне не выдадут для ознакомления в комплекте уголовного дела аудио-видео записи, то могут ли они неожиданно "всплыть" в суде?!
И еще: как они будут доказывать диски, купленные "у меня" 1 февраля и 9 марта?! Что по этому поводу говорит "УПК"?! Question

Сегодня не работаю, поеду домой и буду смотреть какой-нибудь хороший добрый фильм... Crying or Very sad
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Пт Май 12, 2006 10:12 pm Заголовок сообщения: Ответить с цитатой
"Старший следователь...юрист третьего..."
Дамочке, видать, лет до 25...
М-дя-с... Совсем, кажись, с кадрами в Йошкар-Оле туговато... Confused
И следствие прокуратура вела... То ли для палки" (ну, надеюсь, она им дорого обойдётся), или для "вала" (нашли, на чём делать, голову отвернуть заму по следствию).

Согласно ст.217 УПК Вам должны при ознакомлении с делом предъявлены и веществнные дроказательства. Если станут "ля-ля - тополя" - пишите ходатайство об ознакомлении с дисками (т.к. это вещдоки). Не покажут - вы не в полном объёме ознакомлены с материалами дела, т.е. влечёт возвращение дела из суда.

К ходатайству после 217-й (ну, о прекращении дела) рекомендую приложить распечатку программ ночного канала "НТВ Плюс" с их Hustler TV.
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Пт Май 12, 2006 10:27 pm Заголовок сообщения: Ответить с цитатой
НУ, СПЕЦИАЛЬНО ДЛЯ ВАС, М-Р ШИШОКИН !!! Ну и для остальных тоже Wink

Госдума отклонила законопроект о порнографии

Госдума отклонила в пятницу в первом чтении законопроект, дающий определение понятию "порнография". Как передает РИА "Новости", при необходимых 226 голосах за законопроект проголосовал 91 депутат, против - один, воздержавшихся не было.

Законопроект вносит поправки в Уголовный кодекс и дает определение понятию "порнография", "порнографические материалы или предметы". Как говорится в пояснительной записке к документу, введение определений позволит избежать неясности в вопросах привлечения к уголовной ответственности за распространение порнографии.

Выступая на пленарном заседании, первый вице-спикер Госдумы Олег Морозов отметил, что порнография является не менее тяжким преступлением, чем ксенофобия и экстремизм. В то же время, по его словам, принятие закона в той форме, в которой он предложен, не позволит решить эту проблему. "Мы усугубим эту проблему и сделаем правоприменительную практику еще более сложной, еще более непредсказуемой, проиграем все дела по этому вопросу", - сказал Морозов.

Фракция "Единая Россия" выступила против принятия законопроекта. По словам Морозова, парламентское большинство считает, что документ юридически не готов.

Вице-спикер также предложил дать поручение комитету Госдумы по гражданскому, уголовному, арбитражному и процессуальному законодательству в течение месяца подготовить "грамотное, юридическое корректное решение данной проблемы".

Его поддержал и спикер Госдумы Борис Грызлов, который также предложил комитету в течение месяца внести свои предложения по данному вопросу.

Отклоненный законопроект внесен группой депутатов от фракции "Родина".

12.05.2006 15:03
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Май 12, 2006 10:45 pm Заголовок сообщения: Ответить с цитатой
Ну и моя ложка меда для всех заинтересованных

Ответ на мой промежуточный запрос в КС РФ. Отвечает Секретариат КС:

(внимание!) "Представленными Вами материалами не подтверждается, что оспариваемой в жалобе статьей 242 УК РФ в связи с отсутствием в ней или в ином законе определения порнографии допускается произвольное привлечение к уголовной ответственности за предусмотренные этой статьей преступления и тем самым нарушаются Ваши конституционные права и свободы, поскольку, по смыслу этой нормы, ответственность за совершение указанных в ней действий может наступать только при условии доказанности умысла лица на их совершение и осознания им порнографического характера изготавливаемых, распространяемых изображений, материалов и предметов."

прописные истины, но сказаны от имени КС. так что как ни крути, а пока сам не скажешь что делал или продавал именно порнографию, тебя наказать не смогут. и экспертизы здесь ни при чем. эксперты могут хоть что считать порнографией, но если ты сам не считал этого, то и преступления не совершал. Rolling Eyes

скоро будут еще новости из КС (надеюсь)[/b]
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Кто здесь?
©

Зарегистрирован: 14.08.2005
Сообщения: 80
Откуда: Поволжье
Сообщение Добавлено: Сб Май 13, 2006 2:41 am Заголовок сообщения: Ответить с цитатой
А Вы текст жалобы выложить сюда не желаете? Может Вам кто и подскажет что-нибудь. Интересно все-таки.
По сути ответа секретариата КС: им про Фому, а они про Ерему.
Вопрос-то как раз в том - мешает или нет слово "незаконное" правоприменительной практике. Это характеристика объективной стороны преступления. Причем здесь умысел?..
_________________
Истина где-то рядом. Как правило - посередине.
Вернуться к началу
Отправить личное сообщение
резидент
©

Зарегистрирован: 16.11.2005
Сообщения: 89
Сообщение Добавлено: Сб Май 13, 2006 3:22 am Заголовок сообщения: Ответить с цитатой
Вот как раз сейчас по CityFM 87.9 про порнографию беседуют.
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Сб Май 13, 2006 3:25 am Заголовок сообщения: Ответить с цитатой
Один очень умный человек дал наконец правильное определение порнографии. Как раз сегодня, в день рассмотрения Госдумой.

О, я пожалуй примерно могу дать определение порнографии, бытующее в умах наших сограждан:
это материалы, призывающие к открытой сексуальной агрессии и насилию, уничтожающие смысл демографической политики государства, деформирующие психику и сексуальное поведение того, кто их воспринимает.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Май 13, 2006 4:02 am Заголовок сообщения: Ответить с цитатой
Кто здесь? писал(а):
А Вы текст жалобы выложить сюда не желаете? Может Вам кто и подскажет что-нибудь. Интересно все-таки.
По сути ответа секретариата КС: им про Фому, а они про Ерему.
Вопрос-то как раз в том - мешает или нет слово "незаконное" правоприменительной практике. Это характеристика объективной стороны преступления. Причем здесь умысел?..

про "незаконное" я их в прошлый раз спрашивал. они ответили что, мол, есть такая конвенция о нераспространении. международная. вот она и запрещает полностью. а мы, мол, должны тоже полностью запрещать. я не стал к этому пока возращатся. даже неприятно как то что такие аргументы от КС слышу.
а второй раз я обратился по поводу отсутствия определения. и вы видели что они ответили. позор.
а теперь я оба запроса объединил и еще прибавил доказательства отсутствия той самой конвенции а также порядок ее применения, еслиб она существовала.
посмотрим, чем теперь аргументировать будут. но польза уже есть. в частности они подтвердили, сами не подозревая, что отсутствие термина "порнография" автоматически освобождает от ответственности.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
SLEDACK
©

Зарегистрирован: 01.03.2006
Сообщения: 76
Сообщение Добавлено: Сб Май 13, 2006 12:04 pm Заголовок сообщения: Ответить с цитатой
Оп-па!
Оказывается, oblaka давно знал, что он не прав в части отрицания "незаконности" - ему сам Конституционный суд, оказывается, ответил, что существует-таки бланкетная норма - международная конвенция о запрете оборота порнографии.
Напомню, что данная ветка именно с этого начиналась и разрослась аж до неприличия. И теперь он уцепился за другое - за умысел. Видимо очень не хочется отвечать за содеянное. Напоминаю - ВОР ДОЛЖЕН СИДЕТЬ В ТЮРЬМЕ!
И не надо считать себя умнее других, которые собаку съели на применении уголовного законодательства. Если массово привлекают по этой статье и если суды соглашаются с этим - значит правильно делают. Иное означало бы, что только oblaka такой умный, а все остальные - идиоты. Но такого же не может быть!
Вернуться к началу
Отправить личное сообщение
SLEDACK
©

Зарегистрирован: 01.03.2006
Сообщения: 76
Сообщение Добавлено: Сб Май 13, 2006 12:26 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
даже неприятно как то что такие аргументы от КС слышу.
а второй раз я обратился по поводу отсутствия определения. и вы видели что они ответили. позор.

И облаивание мнения Конституционного суда каким-то там мелким предпринимателем, повязанным на сбыте порнографии - это уже не смешно, это что-то из серии "моська лает на слона". Неприятно, когда воинствующие дилетанты лезут туда, в чем ничего не смыслят, да еще и выставляют это на всеобщее обозрение.
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Сб Май 13, 2006 3:45 pm Заголовок сообщения: Ответить с цитатой
Тексты одного продвинутого форума.
Свежая дискуссия:

А:
Читал много, прочитал мало... Можно и мне высказать мнение?
Господин В - аргументирует свою точку зрения необходимостью регулирования оборота продукции, детей приплел сюда зачем-то. А реально ратует за советскую карательную систему запретов, которая не имеет никакого обоснования. Глупо, однако

Никто не пытается понять, как работает законодательная система в продвинутых странах - Дании, Франции, Северной Голландии и во всех остальных. А ведь все настоьлко прозрачно. Если сделать небольшшую и упрощеную компиляцию, то дела выглядят совершенно просто.

1. Вопрос криминального кодекса - запрет самых нежелательных видов продукции - педофилии, зоофилии и некрофилии. Все остальное не представляет никакого интереса для данного раздела государственного преследования и криминализации общества, ибо трахаться каждый день можно, а показать это - нельзя - глупость, достойная только сов-работника.

2. Вопрос регулирования оборота, преследующий две цели - обеспечение ограниченного доступа к такой продукции лицами, кому эта продукция может повредить, и защита людей от возможной эксплуатации. И ВСЕ!!!!

Как же происходит регулирование оборота? Очень просто. Во первых, определяются критерии, по которым происходит ограничение. К критериям обчно относятся - сексуальная продукция, драг-контент (алкоголь, сигареты и т.д.), язык (ругательства и т.д.), насилие (боевики и т.д.). Все это категории адалт-регулэйшн. Vad - голые сиськи или голая жопа - это не адалт! И член - не адалт. Американский Дискавери показывает двух-часовой фильм об эрекции с демонстрацией этого эррегированного члена в дневное время без ограничений.

Второй шаг регулирования - определение категорий граждан, для которых вводятся правила ограниченного доступа. В обсновном это касается возврастных групп. Например, во Франции категории выглядят просто:

- без ограничений
- 10+
- 12+
- 14+
- 16+
- 21+

Последняя (21+) кстати, относится не к сексуальной продукции, а к алкаголю и сигаретам

И третй шаг - определение правил - как именно осуществляется такое ограничение (ну там где и как продавать, показывать и т.д.).

И ВСЕ. Никаких законодательных определний, куда можно х..й сунуть, куда нельзя, что такое порнография, что такое нет - ВСЕ ЭТО СОВОК!!!

Ты сожешь спросить - а как же тогда все это работает? Да все очень просто. Снимай что хочешь, и как хочешь, за исключением трех пунктов прямого запрета - педофилия, зоо... и так далее.

Если ты создал продукцию, содержащую признаки критериев (например, наливается водка в рюмку, мужик ласкает грудь у тетки) - то у тебя АВТОМАТИЧЕСКИ получается продукция по самому большому уровню ограничения (16+ для Франции, или XXX для штатов). Все, ты можешь ничего не делать. А можешь понизить уровень ограничения своей продукци. Вот для этого ты должен провести ее сертификацию через разного рода (в разных странах) сертификационных групп, которые являются специально выбираемой/назначаемой группой специалистов в области психологии и т.п., а не подразделение уголовки. И вот эта квалиф-группа оценивает произведение, и сертифицирует продукцию с понижением уровня ограничения.

Вот как это работает. И именно в этой системе все работают тут, ибо и для интернета та же картина. Только без сертификации у вас всех получается автоматически XXX статус вашего контента.

Именно поэтому контентщик в Амстердаме или Праге снимает продукцию, совершенно не волнуясь о том, что кто-то стуканет, придут менты и спросят - а что ты такое делаешь?

А вы тут развели разговоров, как написать слово "х...й" в уголовном кодексе. Кого и когда сажать в тюрму, и на каком этапе. И другой бред. Что же Вы хотите от Чуева, если вы мыслите совершенно аналогично с ним? Пытаетесь предлагать то же самое, что и он, ну может немного сдвинуть границу.

P.S. Сорри за возможные очепятки, я уже сонный зомби

С:
Именно об этом я и говорил в самом начале, говоря что порнография и эротика - это не понятия. Есть понятие СЕКС и сексуально-ориентированная продукция. Но у нас тут свой особый путь, поэтому начали с определения что же такое все-таки может быть порнография, а скатились до того что кругом дети, поэтому запретить все нах и не пущать - пусть в тундре гондонами торгуют, чтобы дети не дай бог не увидели и не поняли что есть секс . При этом у каждого есть свое личное мнение, которое он другим не скажет, но другие тем не менее обязаны с ним согласиться
Ну и ладно. В конце концов весь этот топик - лишь гимнастика для ума.
А я ушел от вас работать

D:
Например, в Германии это называется эротикой. К порнографии у них относится зоофилия, некрофилия и т.д. Даже BDSM это эротика у них. Порнографией он будет считаться только в случае, если в кадре будет присутствовать кровь, оружие и т.д. В таком случае BDSM эротика превратиться в BDSM порнографию, которая в Германии незаконна.

К слову сказать, в совковые времена обычные карты с голыми позирующими тетьками, где никто никого ..... даже и не думал, считались порнографией. И за распространение таких вот довольно невинных картинок в полный рост применяли ст. 242 УК.

В:
Ну так дело только в терминах
Ок, пусть это будет сексуально-ориентированной продукцией (СОП). В слово "порно" я вкладываю именно это понятие, как устоявшееся в России и на этом форуме. Ты же, покупая кассету, не будешь спрашивать о наличии СОП, а спросишь коротко: "Порнуха есть?"
Собсвтенно я это и пытался объяснить в самом начале: вы торгуете порнухой, по обычным бытовым меркам.
Просто значение этого слова у юристов и у обывателей - разные.
Отсюда и взаимонепонимание.

А:
Нет, ты предлагаешь создать разрешительную систему, причем через уголовный кодекс. Т.е. изначально все преступники, но если кто-то выколотит себе бумажку - тот уже не преступник. Точнее, не создать, а усовершенствовать существующую == наплодить еще больше уловок, поводов для взяток и т.п. При этом, начилие данной статьи в кодексе не имеет под собой совершенно никакого основания. СОВЕРШЕННО НИКАКОГО. Т.е. статья, которая делает преступниками людей: которые не совершают ничего опасного, против чего направлен сам кодекс (ты можешь ознакомиться с уелями кодекса в самом его начале). Вопрос простой - господа - либо обснуйте необходимость статьи, либо признайте, что вы пытаетесь сажать совершенно невиновных людей (сталинщина). Нарушение традиций не может являтся обоснованием, ибо несоблюдение традиций является преступлением только при шариате.

Е писал:
Потому как, если я например скажу, что изображение еб....ся людей - это однозначно порно, ты начнешь меня отсылать к индийским храмам и японским гравюрам.
J:
Ты как и те чиновники говоришь, что наши русские еб....ся люди это порно, а еб.......ся на индийских храмах и японских гравюрах не порно?
как всё запущено........... ой мама

С:
Я собственно забыл добавить во фразу "порнография и эротика - это не понятия" одно слово: порнография и эротика - это не юридические понятия. А сексуально-ориентированная продукция - юридическое понятие.
Собственно остальные проблемы вытекают из этого - в юридический документ пытаются всунуть не юридическое понятие, вдобавок прочно окрашенное стараниями предыдущего социума в негативный цвет в глазах общества. Отсюда изначальная ориентация на запретительные меры и отсюда же паника и парализующий нормальную работу сознания страх за детей. Еще инвалиды особо беззащитны перед порнографией, а также остальные социально незащищенные группы населения.

Блин, никак от вас свалить не получается - сижу жду пока мне из эпохи ответят, а между делом продолжаю дрочить этот топик
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Сб Май 13, 2006 3:51 pm Заголовок сообщения: Ответить с цитатой
I
Вы с эротелой свалились совершенно к другой теме. Они тоже сама по себе интересна. И мне твоя позиция кажется очень "советизирована". Ты пытаешься обосновать ограничения для детей, основываясь на своих собственных СОВЕТСКИХ комплексах приличности и допустимости (что бы не разводить флейм, точно таких же, как и у меня - я тоже советский человек). Ты сам пытаешься определять, что можно детям, и что нельзя. А я вот пытаюсь определять тех, кто может такое определять. Я не доверяю своим комплексам решать такие вопросы - это дело специалистов. Это две большие разницы. Лет 20 назад я с большим шоком узнал, что у финов и шведов запрещено знакомить родителей с программой сексуального воспитания их детей. Теперь я понимаю, почему.

В
lega_cobra
Да нет. Я обосновываю ограничения для детей ровно так же, как например американцы или европейцы - всему свое время.
Уверенно полагаю, что в той же Финляндии или Швеции детям в школах фильмы а ля "Hot Anal Sex" не крутят, а крутят что-то специально созданное для этих целей.

А
Подводит тебя твоя уверенность. Показывают, и еще как. Если есть возможность, найди, например, шведский фильм с названием "Karlekens Sprak", обязательный к показу в рамках учебной программы школьникам с 15 летнего возраста. Еще в 42 странах мира (в основном Европа), он рекомендован к показу (правда, для чуть старшго возраста). В России - это откровенная порнография (хотя, эротелла, наверно его продает для очень взрослых под грифом "очень плотная эротика" ).

В фильме детально показано (со стонами, и, прикол, с коментариями разных спецов - в виде умных бабушек и дедушек, типа, докторов) очень многое. И как надо писю дрочить. И как надо гандон надевать. И как языком клитор ласкать, а потом туда пенис вводить. И даже (ховайся), как в жопу трахаться, если ты мальчик, и любишь мальчиков.

Если не найдешь, я для тебя специально выложу его. Только я где-то субтитры потерял английские, а фильм на шведском.

В
И потом 15-16 лет - это уже вполне серьезный возраст для такой учебы.

А
Для 10 свои фильмы. Для 12 лет - свои. Есть на хотберде пачка каналов французских - Мультивижн. Посмотри, что там идет, например, под ограничением 12+. RenTV - такое НИКОГДА не осмелится показать ночью.

Ты ставишь вопрос по советски - недопустить детей к сексуальной продукции. Он в корне не верен. Их не только можно, но и нужно допускать. Но при этом, доллжна существовать такая продукция для них. Еее отличие от взрослой заключается не в том, что бы писька зарисовывать, а что бы при этом шел сопроводительный и поясняющий смысл. Если такой продукции не будет - дети будут смотреть взрослую, не получая информационной и обяснительной нагрузки - независимо, есть ограничение взрослой продукции, или нет. Ведь ограничение на взрослую вводится не для того, что бы ребенок сисбку не увидел или стоящий хуй. Они воодятся для того, что бы ребенок получал доступ к той, которая ему рекомендована. Ты много знаешь подростков в 14 лет, кто во всю не дрочит на порнуху? Может таких много было в советское время?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 57, 58, 59 ... 88, 89, 90 След.
Страница 58 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=870
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 58, 59, 60 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Сб Май 13, 2006 3:55 pm Заголовок сообщения: Ответить с цитатой
В писал
Я где-то говорил, что детям не нужно сексуальное воспитание? Если нет, то почему ты приписываешь мне то, чего я не говорил?
А:
Возможно что-то напуталось в понимании. Я пытаюсь просто пояснить отличие твоей точки зрения от принятой во многих европейских странах.

Твоя точка зрения, что ограничение должно накладываться на уровень откровенности. У этих ребят ограничение накладывается на уровень информационного насыщения. Отличие "школьного" фильма от "мейнстрима" заключает не в том, что школьный показывают помягче, посхематичней, и поскучнее, а в том, что герои фильма мотифируют свои поступки. Например, девочка и мальчик 15-ти лет собрались трахнуться. При этом показана вся детализация этого секса, как и во взрослом фильме, за одним исключением, что перед самым тархом они немного обсуждают то, что надо надеть бы презик, и обмениваются мнением, почему бы это надо сделать.

Второе отличие - образовательное кино по сексу не может быть в принципе скучным и нудным. Это кино должно быть эротичным и возбуждать подростка - только так может быть привлечен его интерес.

Сексуальное воспитание детей, неспособных испытать оргазм или возбуждение существенно отличатется. Не потому-что им "нельзя", а потому-что нет просто смысла, ибо не будет реультата.

11-летний ребенок в Стокгольме совершенно спокойно может купить журнал, уровня Пентхауз, и никого в этой стране, включая родителей, это не беспокоит, ибо это не может навредить его психике. Но зато полностью удовлетворит его любопытсво. Именно любопытство, ибо похоть у него еще не сформирована.

Эротела, ты опоздал малость с идеей. Первый фильм из ежегодной серии Krlekens Sprak был снят, если не ошибаюсь, в 1969 году. В публичную продажу попало всего 2 или три таких фильма. Включая фильм 2000 года, о котором я говорил - один из самых целомудренных.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/

Последний раз редактировалось: erotella (Сб Май 13, 2006 4:04 pm), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Сб Май 13, 2006 3:59 pm Заголовок сообщения: Ответить с цитатой
erotella писал: Теперь у меня шок. А ведь хитро! Хочу подробностей.
А:
А там мотивация простая - для того, что бы знать, что можно детям, что нельзя, а что нужно - надо быть профессиональным психолого-педагогом, как минимум. Родители являются специалистами по повседневной жизни, по человекческим отношениям, по вопросам справедливости и т.д. - они эивут в этом мире ежедневно. Но они не явдяются спецами в области сексуального воспитания - они в этом вопросе абсолютно невежественные дилетанты. Поэтому их попытки заниматься этим воспитанием, или даже как-то влиять (в случае знакомства с программой) может просто навредить психике их же собственных детей.

А мы не забываем, что в этих странах самый низкий процент в мире по ранней или нежелательной береммености, по преступлениям на сексуальной почве (в т.ч. изнасилованиям), заболеваний ППП, психическими нарушениями и так далее. В то же время, эти страны находятся в топ-10 стран с самым высоким уровнем жизни.

В России пока до этого очень далеко, ибо тут даже взрослым ЗАПРЕЩЕНО смотреть на то, чем они занимаются каждый день. А что касается сексуального воспитания детей... Ну, тут, увы, пока рулят Чуевы...

Как это происходит? Очень просто. Родители знают, что есть уроки (с 5-го класса ежедневные), но ознакомление с тем материалом, который там показывается, не предусматривается. Просто надо хорошо очень помнить, что твой ребенок - это не твоя собственность. Это гражданин твоей страны в первю очередь, а ты его опекун. У него есть права и обязанности, у родителей есть права и обязанности. Так вот права родителей в обсуждаемом вопросе ограничены государством. Хотя, совершенно нормальным является, когда ребенок приходит со школы и рассказвыает своими словами то, что они смотрели, чему научили. Вот тут уже роль родителей очень важная, ибо на этом этапе в ребенка вкладываются те ценности, та нравственность, которые являются семеными, особенными и т.д.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Вс Май 14, 2006 2:44 am Заголовок сообщения: Ответить с цитатой
Зарегистрирован: 01.03.2006
Сообщения: 32

Добавлено: Сб Май 13, 2006 12:04 pm Заголовок сообщения:

--------------------------------------------------------------------------------

Оп-па!
Оказывается, oblaka давно знал, что он не прав в части отрицания "незаконности" - ему сам Конституционный суд, оказывается, ответил, что существует-таки бланкетная норма - международная конвенция о запрете оборота порнографии.
Напомню, что данная ветка именно с этого начиналась и разрослась аж до неприличия. И теперь он уцепился за другое - за умысел. Видимо очень не хочется отвечать за содеянное. Напоминаю - ВОР ДОЛЖЕН СИДЕТЬ В ТЮРЬМЕ!
И не надо считать себя умнее других, которые собаку съели на применении уголовного законодательства. Если массово привлекают по этой статье и если суды соглашаются с этим - значит правильно делают. Иное означало бы, что только oblaka такой умный, а все остальные - идиоты. Но такого же не может быть!

Но в том-то и дело, что исходя из всех прочитанных материалов, данная конвенция ограничивает и запрещает в первую очередь детскую! порнографию... И все подобные "изощррения"... Вот в чем дело...
Вернуться к началу
Отправить личное сообщение
резидент
©

Зарегистрирован: 16.11.2005
Сообщения: 89
Сообщение Добавлено: Вс Май 14, 2006 6:22 am Заголовок сообщения: Ответить с цитатой
http://www.newsru.com/world/13may2006/pam.html
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Май 14, 2006 7:51 am Заголовок сообщения: Ответить с цитатой
SLEDACK писал(а):
Оп-па!
Оказывается, oblaka давно знал, что он не прав в части отрицания "незаконности" - ему сам Конституционный суд, оказывается, ответил, что существует-таки бланкетная норма - международная конвенция о запрете оборота порнографии.
Напомню, что данная ветка именно с этого начиналась и разрослась аж до неприличия. И теперь он уцепился за другое - за умысел. Видимо очень не хочется отвечать за содеянное. Напоминаю - ВОР ДОЛЖЕН СИДЕТЬ В ТЮРЬМЕ!
И не надо считать себя умнее других, которые собаку съели на применении уголовного законодательства. Если массово привлекают по этой статье и если суды соглашаются с этим - значит правильно делают. Иное означало бы, что только oblaka такой умный, а все остальные - идиоты. Но такого же не может быть!

специально для скромных и глубоко профессиональных работников следственных органов (если вы на форуме хамить умудряеетесь, то, представляю, как с подследственными себя ведете):

Постановление Пленума Верховного Суда Российской Федерации от 10 октября 2003 года № 5
О применении судами общей юрисдикции общепризнанных принципов и норм международного права и международных договоров Российской Федерации
"6. Международные договоры, нормы которых предусматривают признаки составов уголовно наказуемых деяний, не могут применяться судами непосредственно, поскольку такими договорами прямо устанавливается обязанность государств обеспечить выполнение предусмотренных договором обязательств путем установления наказуемости определенных преступлений внутренним (национальным) законом (например, Единая конвенция о наркотических средствах 1961 года, Международная конвенция о борьбе с захватом заложников 1979 года, Конвенция о борьбе с незаконным захватом воздушных судов 1970 года).
Исходя из статьи 54 и пункта "о" статьи 71 Конституции Российской Федерации, а также статьи 8 УК РФ уголовной ответственности в Российской Федерации подлежит лицо, совершившее деяние, содержащее все признаки состава преступления, предусмотренного Уголовным кодексом Российской Федерации.
В связи с этим международно-правовые нормы, предусматривающие признаки составов преступлений, должны применяться судами Российской Федерации в тех случаях, когда норма Уголовного кодекса Российской Федерации прямо устанавливает необходимость применения международного договора Российской Федерации (например, статьи 355 и 356 УК РФ)."

вопросы есть? хотя если каждый мелкий следователь заранее считает себя умнее, добрее и справедливее любого подозреваемого, то конечно скоро в тюрьме окажутся все и садить станет совершенно некого.
а насчет того, что вор должен сидеть я и не спорю. я спорю о том, что вор должен сидеть только за то, что действительно опасно для окрыжающих и о том, что вор должен сидеть независимо от того, какую форму он носит. даже если (страшно подумать) на нем форма прокурора и он нарушил закон, то он тоже должен сидеть в тюрьме. даже если он этот закон совершенно не знает (что встречается очень часто).[/b]
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Май 14, 2006 7:56 am Заголовок сообщения: Ответить с цитатой
SLEDACK писал(а):
И облаивание мнения Конституционного суда каким-то там мелким предпринимателем, повязанным на сбыте порнографии - это уже не смешно, это что-то из серии "моська лает на слона". Неприятно, когда воинствующие дилетанты лезут туда, в чем ничего не смыслят, да еще и выставляют это на всеобщее обозрение.

и еще более неприятно, когда на неграмотных и некультурных представителей общества надевают форму и дают им право решать судьбы людей.
а слова то какие громкие - "повязанным на сбыте порнографии". ну повязали бы на сбыте - давно бы уже наказали. а так ерундой на судебных заседаниях уже четвертый год занимаемся. все чего-то ждем. так что не надо считать себя умнее других, даже если и корочки имеете.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Май 14, 2006 8:03 am Заголовок сообщения: Ответить с цитатой
SLEDACK писал(а):
И не надо считать себя умнее других, которые собаку съели на применении уголовного законодательства. Если массово привлекают по этой статье и если суды соглашаются с этим - значит правильно делают. Иное означало бы, что только oblaka такой умный, а все остальные - идиоты. Но такого же не может быть!

для информации - в чистом виде по 242-й никаких "массовых привлечений" и уж тем более наказаний нет. привлекают и наказывают обычно по детской (здесь вопросов нет) или по нарушению авторских и прицепом за порнографию. и обвиняемые с радостью соглашаются взять на себя порнографию, так как это не влечет ужесточения наказания, а правоохранители ставят очередную красивую галочку - мол очередной порнограф наказан. а если вдруг почему-то взялся за 242-ю в чистом виде, то это как правило ни к какому результату не приводит.
так что, товарищь следак, не вводите народ в заблуждение. для этого, кстати, и статейка имеется.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
SLEDACK
©

Зарегистрирован: 01.03.2006
Сообщения: 76
Сообщение Добавлено: Вс Май 14, 2006 11:52 am Заголовок сообщения: Ответить с цитатой
Во, бля! Оказывается мнение Конституционного суда для некоторых преступников - не указ.
Давайте назначим oblaka председателем КС, раз он такой умный. Как здорово заживем тогда!

А слабо выложить здесь все, что тебе написали из КС?
Слабо, наверное. Ведь тогда выяснится вся неправота мнения oblaka.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Май 14, 2006 12:07 pm Заголовок сообщения: Ответить с цитатой
SLEDACK писал(а):
Во, бля! Оказывается мнение Конституционного суда для некоторых преступников - не указ.
Давайте назначим oblaka председателем КС, раз он такой умный. Как здорово заживем тогда!

А слабо выложить здесь все, что тебе написали из КС?
Слабо, наверное. Ведь тогда выяснится вся неправота мнения oblaka.

а вы еще и матершинник Sad
ладно, объясняю. КС суд проверяет статьи и законы ТОЛЬКО НА СООТВЕТСТВИЕ КОНСТИТУЦИИ. они мне так и написали - мол не видим несоответствия, так как какие-то дополнительные соглашения есть (например знаменитая конвенция) а можно ее применить или нет пусть соответствующие инстанции и проверяют. и так же по определению порнографии. 242 конституцию не нарушает без термина этого, так как главное чтоб умысел был. а уж сам термин не мы должны давать, а ФЕДЕРАЛЬНЫЕ законодательные органы.
кстати, следак, не могли бы вы сообщить ваше место жительства и работы? я намерен подать на вас в суд за то, что вы до решения суда в публичном месте назвали меня преступником. сообщите это пожалуйста как можно быстрее. мне не терпится внести свой вклад в борьбу с оборотнями
тогда я в обмен может и вышлю вам копии моей переписки с КС. хотя и не обещаю, так как там есть полезная для меня информация, которую я хочу применить на суде в свою защиту.

а за предложение спасибо! хотя я думаю, что я слишком либерален и демократичен чтоб возглавить КС в наше время.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
SLEDACK
©

Зарегистрирован: 01.03.2006
Сообщения: 76
Сообщение Добавлено: Вс Май 14, 2006 5:04 pm Заголовок сообщения: Ответить с цитатой
[quote="кстати, следак, не могли бы вы сообщить ваше место жительства и работы? я намерен подать на вас в суд за то, что вы до решения суда в публичном месте назвали меня преступником. сообщите это пожалуйста как можно быстрее. мне не терпится внести свой вклад в борьбу с оборотнями
[/quote]

Ха-ха-ха! И еще раз ха!
Выражение "некоторое преступники" вы относите к себе что ли? Достойная похвалы самокритичность!
А иск в суд вы тоже подпишете: oblaka? Вас так по паспорту зовут или это тюремное погоняло?
Интересно будет почитать это заявление в суд: меня, честного гражданина России по фамилии oblaka, по имени oblaka и по отчеству oblaka оклеветали, опорочили мое честное имя oblaka перед всей Россией.
Обнародуйте потом, пожалуйста, решение суда по этому заявлению. Хочу посмеяться.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Май 14, 2006 5:28 pm Заголовок сообщения: Ответить с цитатой
SLEDACK писал(а):
Ха-ха-ха! И еще раз ха!
Выражение "некоторое преступники" вы относите к себе что ли? Достойная похвалы самокритичность!
А иск в суд вы тоже подпишете: oblaka? Вас так по паспорту зовут или это тюремное погоняло?
Интересно будет почитать это заявление в суд: меня, честного гражданина России по фамилии oblaka, по имени oblaka и по отчеству oblaka оклеветали, опорочили мое честное имя oblaka перед всей Россией.
Обнародуйте потом, пожалуйста, решение суда по этому заявлению. Хочу посмеяться.

вот почему такие как вы демонстрируют глубокое знание законов только когда это касается защиты их, извиняюсь, задниц? ну почему вы с обвиняемыми и пострадавшими такие невежи? "подскажите как улучшить отчетность, подскажите как выполнить план..." а почему никто из вас не спрашивает "как улучшить ЗАКОННОСТЬ"? и воры у вас должны сидеть и обвиняемые у вас не могут быть грамотнее обвинителей. и выводы вы сделаете из всего только те, которые вам нужны. только вот ЗАКОН вы при этом не вспоминаете. а как только вас что-то коснется - пожалуйста. весь УК с УПК наизусть цитируете. грустно все это. безнадегой тянет. да и юмор у вас, извините, какой то тюремный...
а вот смеятся смейтесь. я не уверен что это поможет именно вам, но попробуйте почитать "перлы" стороны обвинения на моем сайте. может добрее станете. или хотя бы вежливее.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
SLEDACK
©

Зарегистрирован: 01.03.2006
Сообщения: 76
Сообщение Добавлено: Пн Май 15, 2006 12:28 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
SLEDACK писал(а):
Во, бля! Оказывается мнение Конституционного суда для некоторых преступников - не указ.
Давайте назначим oblaka председателем КС, раз он такой умный. Как здорово заживем тогда!

А слабо выложить здесь все, что тебе написали из КС?
Слабо, наверное. Ведь тогда выяснится вся неправота мнения oblaka.

а вы еще и матершинник Sad
ладно, объясняю. КС суд проверяет статьи и законы ТОЛЬКО НА СООТВЕТСТВИЕ КОНСТИТУЦИИ. они мне так и написали - мол не видим несоответствия, так как какие-то дополнительные соглашения есть (например знаменитая конвенция) а можно ее применить или нет пусть соответствующие инстанции и проверяют. и так же по определению порнографии. 242 конституцию не нарушает без термина этого, так как главное чтоб умысел был. а уж сам термин не мы должны давать, а ФЕДЕРАЛЬНЫЕ законодательные органы.
кстати, следак, не могли бы вы сообщить ваше место жительства и работы? я намерен подать на вас в суд за то, что вы до решения суда в публичном месте назвали меня преступником. сообщите это пожалуйста как можно быстрее. мне не терпится внести свой вклад в борьбу с оборотнями
тогда я в обмен может и вышлю вам копии моей переписки с КС. хотя и не обещаю, так как там есть полезная для меня информация, которую я хочу применить на суде в свою защиту.

а за предложение спасибо! хотя я думаю, что я слишком либерален и демократичен чтоб возглавить КС в наше время.

А почему тогда эти решения КС вы называете позором? Значит, категорически несогласны с ними? Не много ли на себя берете?
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Май 15, 2006 12:48 am Заголовок сообщения: Ответить с цитатой
SLEDACK писал(а):
А почему тогда эти решения КС вы называете позором? Значит, категорически несогласны с ними? Не много ли на себя берете?

а у нас что, уже опять время все одобрять??? да, я не согласен с такими ответами. и тем более что это ответы из КС.
я не спрашивал их о возможности применения 242-й. это итак известно. я их спросил а конституционно ли применять статью по преступлению, которое не имеет четкого определения? одному эксперту покажется что-то порнографией, другому - легкой эротикой... это не закон, это беззаконие. а они мне в ответ - вот когда вас осудят - тогда и обращайтесь. и даже не к нам, а в другие органы. я это знаю без них. они просто ушли от ответа, потому что если бы ответили, то пришлось бы все приговоры по 242-й отменять с 1996 года.
так что я не беру на себя много. я лишь использую свои права как гражданина. которые равны для меня, для вас, для президента. и меня как гражданина пинать не имеет права не только следователь или прокурор, но и КС РФ. и вот когда хотя бы 10% населения поймут это, тогда и будет у нас что-то улучшаться. потому что основной закон у нас - Конституция. а она начинается со слов, что РФ является ПРАВОВЫМ государством. так что если вы ощущаете себя только винтиком, то я ощущаю себя гражданином. и я позволю себе не соглашаться с ЛЮБЫМ органом власти, если он будет пинать меня.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Пн Май 15, 2006 4:31 pm Заголовок сообщения: Ответить с цитатой
Oblaka, а не подскажете ли адрес своего сайта?! Весьма интересно, что же у Вас есть еще, что ускользнуло от моего внимания?!
Все это конечно хорошо, но во сколько влетит все эти подобные препирания и переписки?! Crying or Very sad
Хотя, конечно, это я еще рано... так.
Вернуться к началу
Отправить личное сообщение
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Пн Май 15, 2006 4:47 pm Заголовок сообщения: Ответить с цитатой
Сайт нашел, но - форум не пропускает регистрацию...
Пишите на мыло - wl1980@mail.ru
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 58, 59, 60 ... 88, 89, 90 След.
Страница 59 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=885
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 59, 60, 61 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Пн Май 15, 2006 10:43 pm Заголовок сообщения: Веселая у нас страна!!! Ответить с цитатой
Ну, здравствуй, страна! И, возможно, мой ЛЮБИМЫЙ госпожа следователь, если Вы случайно решили посетить данный форум!

Только-что - с ознакомления с материалами предварительного следствия. Даже не знаю, стоит ли писать о действительно важных вещах - вдруг их сразу же попытаються "замести", но - всех жителей города Йошкар-Ола могу предупредить: - проходить мимо центральной площади им. Ленина у нас опасно! Есть огромная вероятность, что доблестные сотрудники отдела "К" привлекут Вас в качестве свидетеля или понятого, и вы потеряете час-другой своей драгоценной жизни!!! Very Happy Razz

А так, литра минералки мне до конца ознакомления не хватило, попал по дороге туда под небольшой ливень, и еще всякие мелочи, на вроде потерянного рабочего дня... Evil or Very Mad

Вот, уже после того, как получу на руки заверенные копии "дела", могу сказать что-нибудь интересно, а пока - сплошные эммоции! Уж не обессудьте. А если учесть, что мой любимый ГОСПОЖА СЛЕДОВАТЕЛЬ в курсе, что в этой ветке в целом твориться, то можете себе представить, в КАКОМ ВОСТОРГЕ она была сегодня.
За сим не прощаюсь с тобой, Страна.
Удачи всем.

p.s: - и все же, как бесправен человек "в гостях" у органов МВД... Crying or Very sad
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Пн Май 15, 2006 11:27 pm Заголовок сообщения: Ответить с цитатой
Бедная девочка ! Как мне её жалко : ведь не её же иициатива взять дознанческое дело и тащить... На то есть зам.прокурора по следствию. Или сам прокурор района. Это их идея.
А чья именно - поймёте, м-р Шишокин, когда увидите визу "утверждаю" на обвинительном заключении.
Хорошо бы, конечно, чтобы рай.прокурор (али его зам.) одумались, но, по всему кажется, что эту визу Вы увидите и тогда вся "свалка" уже будет в суде.

Не забудьте, что три дня назад Госдума отклонила поправки к 242-й...
и обязательно используйте аргументацию возвращения законопроекта.
Г-м, хотите поиграть на их начальственно-боязливых чувствах ? Тогда отметьте, что инициатором "заворота" сего документа был правительственная фракция "Единая Россия". Wink
Вернуться к началу
Отправить личное сообщение
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Вт Май 16, 2006 2:40 am Заголовок сообщения: Ответить с цитатой
Господа!!!
Возможно, мне в последний раз на последние несколько лет суждено получить доступ в Internt!
И что могу заявить: только что, буквально несколько минут назад, мне НАСТОЯТЕЛЬНО РЕКОМЕНДОВАЛИ прекратить размещение материалов по МОЕМУ ДЕЛУ в Сети. И, данную настоятельную рекомендацию мне "представил", если я не ошибаюсь, один из первых зам-прокурора. Это одно. А когда я попробовал связаться с "моим" следователем, то мне она сказала, что "все мои обвинения - это цветочки", и мне устроят такую сладкую жизнь, что мало не покажется"... - Цитата - вольная, но смысл, имхо, ясен каждому. Жду пакета с героином в своем личном пакете или на рабочем месте!

Господа! Я не знаю, как буду жить в дальнейшем!!!
Я не знаю, что со мной будет дальше!

Но, прошу Вас! Когда Вы будете читать эти строки, я доведен до крайней степени отчаяния, и мне как никогда нужна поддержка. Хрен с ней, с моей жизнью, моя РЕПУТАЦИЯ под угрозой.
Помните обо мне.
"V" значит Вендетта".
Кто смотрел фильм, меня поймут.
Вот уж не ожидал пойти на все, ради своих убеждений и правды так скоро...

и где ваши ерничанья по повод того, что, блин, нех... было непонятно что распространять?!

"Не прощаюсь, говорю "До скорой встречи"... /цитата/

P.S: "лучше умереть за складом химических материалов!"

P.P.S: "Не народ должен бояться государство, а государство - народ"!!!

Последний раз редактировалось: Владимир Шишокин (Вт Май 16, 2006 5:08 pm), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Май 16, 2006 7:25 am Заголовок сообщения: Ответить с цитатой
пиши заявление с детальный пересказом всего, что с тобой случилось. отправляй его в обл прокуратуру. копию в генеральную. копии в газеты. копии уполномоченному по правам и в представительство оон и в европарламент.
если вдруг порошок найдется - требуй сострига ногтей, смыва рук, взятие слюны и крови на анализ.
носи с собой диктофон. записывай все что можешь. не ходи в одиночку.
и главное - не бойся ты их. они конечно сила. но это колосс на глиняных ногах. любое сопротивление выбивает их из колеи.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
резидент
©

Зарегистрирован: 16.11.2005
Сообщения: 89
Сообщение Добавлено: Вт Май 16, 2006 8:17 am Заголовок сообщения: Ответить с цитатой
Знакомый с химфака писал кандидатскую на тему волос. Дескать, можно проанализировать волос по всей длине и узнать, какие психоактивные вещества употреблял человек в определённое время. Круто?
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Май 16, 2006 3:00 pm Заголовок сообщения: Ответить с цитатой
ФЕДЕРАЛЬНЫЙ ЗАКОН О СВОБОДЕ СОВЕСТИ И О РЕЛИГИОЗНЫХ ОБЪЕДИНЕНИЯХ
Статья 2. Законодательство о свободе совести, свободе вероисповедания и о религиозных объединениях

1. Законодательство о свободе совести, свободе вероисповедания и о религиозных объединениях состоит из соответствующих норм Конституции Российской Федерации, Гражданского кодекса Российской Федерации, из настоящего Федерального закона, принимаемых в соответствии с ними иных нормативных правовых актов Российской Федерации, а также нормативных правовых актов субъектов Российской Федерации.
3. Ничто в законодательстве о свободе совести, свободе вероисповедания и о религиозных объединениях не должно истолковываться в смысле умаления или ущемления прав человека и гражданина на свободу совести и свободу вероисповедания, гарантированных Конституцией Российской Федерации или вытекающих из международных договоров Российской Федерации.

ФЕДЕРАЛЬНЫЙ ЗАКОН О СВОБОДЕ СОВЕСТИ И О РЕЛИГИОЗНЫХ ОБЪЕДИНЕНИЯХ
Статья 3. Право на свободу совести и свободу вероисповедания

1. В Российской Федерации гарантируются свобода совести и свобода вероисповедания, в том числе право исповедовать индивидуально или совместно с другими любую религию или не исповедовать никакой, свободно выбирать и менять, иметь и распространять религиозные и иные убеждения и действовать в соответствии с ними.

КОНСТИТУЦИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ
Статья 29

1. Каждому гарантируется свобода мысли и слова.
2. Не допускаются пропаганда или агитация, возбуждающие социальную, расовую, национальную или религиозную ненависть и вражду. Запрещается пропаганда социального, расового, национального, религиозного или языкового превосходства.
3. Никто не может быть принужден к выражению своих мнений и убеждений или отказу от них.
4. Каждый имеет право свободно искать, получать, передавать, производить и распространять информацию любым законным способом. Перечень сведений, составляющих государственную тайну, определяется федеральным законом. (перечень дать? - прим. erotella)
5. Гарантируется свобода массовой информации. Цензура запрещается.

КОНСТИТУЦИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ
Статья 34

1. Каждый имеет право на свободное использование своих способностей и имущества для предпринимательской и иной не запрещенной законом экономической деятельности.
2. Не допускается экономическая деятельность, направленная на монополизацию и недобросовестную конкуренцию.

КОНСТИТУЦИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ
Статья 37

1. Труд свободен. Каждый имеет право свободно распоряжаться своими способностями к труду, выбирать род деятельности и профессию.

КОНСТИТУЦИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ
Статья 45

1. Государственная защита прав и свобод человека и гражданина в Российской Федерации гарантируется.
2. Каждый вправе защищать свои права и свободы всеми способами, не запрещенными законом.

КОНСТИТУЦИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ
Статья 46

1. Каждому гарантируется судебная защита его прав и свобод.
2. Решения и действия (или бездействие) органов государственной власти, органов местного самоуправления, общественных объединений и должностных лиц могут быть обжалованы в суд.
3. Каждый вправе в соответствии с международными договорами Российской Федерации обращаться в межгосударственные органы по защите прав и свобод человека, если исчерпаны все имеющиеся внутригосударственные средства правовой защиты.

КОНСТИТУЦИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ
Статья 48

1. Каждому гарантируется право на получение квалифицированной юридической помощи. В случаях, предусмотренных законом, юридическая помощь оказывается бесплатно.
2. Каждый задержанный, заключенный под стражу, обвиняемый в совершении преступления имеет право пользоваться помощью адвоката (защитника) с момента соответственно задержания, заключения под стражу или предъявления обвинения.

КОНСТИТУЦИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ
Статья 49
1. Каждый обвиняемый в совершении преступления считается невиновным, пока его виновность не будет доказана в предусмотренном федеральным законом порядке и установлена вступившим в законную силу приговором суда.
2. Обвиняемый не обязан доказывать свою невиновность.
3. Неустранимые сомнения в виновности лица толкуются в пользу обвиняемого.
По этой статье Конституции вообще никак нельзя обвинить человека за или распространение картинок или фильмов про любовь. Никто ещё не сумел провести разницу между эротикой и порнографией, кроме С.И. Ожёгова, по которому секс=эротика.
Поэтому нападающая сторона делает вид, будто секс и его изображение незаконно.
Но нападающая сторона НИКОГДА не доказывает незаконность распространения. О законности просто не упоминают.
Адвоката перестают слушать, ходатайства не принимаются, судья начинает слышать на одно ухо. Таким образом нарушается ещё одна статья Конституции:

КОНСТИТУЦИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ
Статья 123

1. Разбирательство дел во всех судах открытое. Слушание дела в закрытом заседании допускается в случаях, предусмотренных федеральным законом.
2. Заочное разбирательство уголовных дел в судах не допускается, кроме случаев, предусмотренных федеральным законом.
3. Судопроизводство осуществляется на основе состязательности и равноправия сторон.
4. В случаях, предусмотренных федеральным законом, судопроизводство осуществляется с участием присяжных заседателей.

Каждому пострадавшему по 242 статье УК, в случае осуждения государство должно выплачивать компенсацию

КОНСТИТУЦИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ
Статья 52

Права потерпевших от преступлений и злоупотреблений властью охраняются законом. Государство обеспечивает потерпевшим доступ к правосудию и компенсацию причиненного ущерба.

Полезная цитата из Коммерсанта, ввернуть когда будут ругать кино про секс:
Кинематограф не жаловал и сам Николай II, видевший в нем низкопробную балаганную забаву. "Я считаю,-- писал он,-- что кинематография -- пустое, никому не нужное, даже вредное развлечение. Только ненормальный человек может ставить этот балаганный промысел в уровень с искусством. Все это вздор, и никакого значения таким пустякам придавать не следует".

Дальше больше.
А ведь эти гады и на права автора посягяют!
Владимир - вы представитель автора!

ЗАКОН ОБ АВТОРСКОМ ПРАВЕ И СМЕЖНЫХ ПРАВАХ
Статья 15. Личные неимущественные права

1. Автору в отношении его произведения принадлежат следующие личные неимущественные права:
право признаваться автором произведения (право авторства);
право использовать или разрешать использовать произведение под подлинным именем автора, псевдонимом либо без обозначения имени, то есть анонимно (право на имя);
право обнародовать или разрешать обнародовать произведение в любой форме (право на обнародование), включая право на отзыв;
право на защиту произведения, включая его название, от всякого искажения или иного посягательства, способного нанести ущерб чести и достоинству автора (право на защиту репутации автора).
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Вт Май 16, 2006 5:03 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
пиши заявление с детальный пересказом всего, что с тобой случилось. отправляй его в обл прокуратуру. копию в генеральную. копии в газеты. копии уполномоченному по правам и в представительство оон и в европарламент.
если вдруг порошок найдется - требуй сострига ногтей, смыва рук, взятие слюны и крови на анализ.
носи с собой диктофон. записывай все что можешь. не ходи в одиночку.
и главное - не бойся ты их. они конечно сила. но это колосс на глиняных ногах. любое сопротивление выбивает их из колеи.

Вы серьезно?! Поживите и поработайте в нашей республике, можете попробовать поискать в газете "Известия" материалы о ней... У нас даже федеральных командированных журналистов запугивают. А местных - иногда случайно избивают неизвестные...

Конечно, жаль что мобильник у меня без встроенного диктофона... Интересная запись бы получилась.

Ну, я все еще живой и на свободе, что якобы должно радовать, но - не радует вовсе.
Подготовил с моим адвокатом небольшое - как это называется - заявление?! по ознакомленным материалам дела...
Его самостоятельно, естественно, передавать не стал... Еще задержат "для установления личности".

Вот и все. Если дело передадут в суд, уведомлю заинтересованных. А пока - более никаких комментариев.

P.S.: - следовало бы запретить просмотр форума незарегистрированным пользователям. Мало ли какие "гости" здесь бывают...
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Май 16, 2006 5:22 pm Заголовок сообщения: Ответить с цитатой
Владимир Шишокин писал(а):
Конечно, жаль что мобильник у меня без встроенного диктофона... Интересная запись бы получилась.

Подвергаться преследованиям по 242 и не записывать общение с отморозками - преступление.
Преступление против всех законопослушных людей России.
Это всё равно, что недоносить о преступлении, заплатить взятку или сбывать краденое.
Писаться должно всё и всегда.
Вам дело сказали Exclamation

Владимир Шишокин писал(а):
P.S.: - следовало бы запретить просмотр форума незарегистрированным пользователям. Мало ли какие "гости" здесь бывают...
Это вы теперь захотели ограничить публике доступ к обсуждению законодательства??? Wink
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Вт Май 16, 2006 5:52 pm Заголовок сообщения: Ответить с цитатой
Ну, может до серьезного общения с "отморозками" я еще не дошел... Wink
Так, несчастные люди с тяжелой работой, где для каждого чиха нужна санкция начальства...

А по поводу ограничения - ну, регистрация осложнила бы простое чтение. Без оставления следов на форуме в виде, к примеру, всяких электронных адресов и всего подобного. Rolling Eyes
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Май 16, 2006 6:51 pm Заголовок сообщения: Ответить с цитатой
Владимир Шишокин писал(а):
регистрация осложнила бы простое чтение. Без оставления следов на форуме в виде, к примеру, всяких электронных адресов и всего подобного. Rolling Eyes

Наоборот вопрос поднимать надо шире и публичнее.
А оставлять адреса электронной почты не рекомендую по другой причине: по инету ходят роботы и собирают эти адреса, чтоб потом спам слать.
если надо делайте так
ivanovсобакаmail ru
ivanov@мэйл точка ru
ivanov{друг человека}mail r u
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Ср Май 17, 2006 6:13 pm Заголовок сообщения: Ответить с цитатой
Только что от нашего доблестного борца за законность: получил "Обвинительное заключение" по троекратному совершению претступлений, предусмотренных ст. 242, ст. 242,ст. 242 УК РФ. Smile
"Утверждаю". (Так как Вы это наверняка неполенитесь прочитать, еще раз передаю Вам привет!)
В нем - абсолютно ничего нового, простое многократное цитирование показаний всех "фигурантов" данного уголовного дела. Так что - меня сейчас гораздо больше беспокоят два факта:
- жена моего младшего брата сегодня должна быть прооперированна;
- один из моих лучших друзей сегодня уезжает на родину, и - уходит в армию. На год.
Так что - накладка проблем друг на друга все компенсирует, и - не дает зависнуть окончательно.
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Пт Май 19, 2006 10:19 pm Заголовок сообщения: Ответить с цитатой
Мда, грустно.............террор нарастает..........теперь интерсно лишь одно..........какова судьба Облаков и Шошокина будет в дальнейшей......Сломают они хребет ментовско-прокурорскому произволу или нет? От этого зависит и наша с Вами судьба господа. В том числе и судьба господ следаков.
Ведь дорогие вы наши правоохранители не забывайте и на вас периодически разнарядки дают!!! И над вам кто нибудь будет патетически произносить "Вор должен сидеть в тюрьме"..........
"Не судите да не судимы будете!"
Вернуться к началу
Отправить личное сообщение
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Сб Май 20, 2006 1:52 am Заголовок сообщения: Ответить с цитатой
Судебное слушание назначено на 31 мая, на 14:30, если не ошибаюсь... Так что - всем заинтересованным сторонам и лицам - ждать осталось совсем немного... Laughing
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Сб Май 20, 2006 10:41 am Заголовок сообщения: Ответить с цитатой
*Alex* писал(а):
теперь интерсно лишь одно..........какова судьба Облаков и Шошокина будет в дальнейшей......Сломают они хребет ментовско-прокурорскому произволу или нет? От этого зависит и наша с Вами судьба господа.

Прянишников сломал хребет произволу в Петербурге.
И отсношал ублюдков в разных позах.
И добьёт гадину ещё раз.
И в Страсбурге есть у него дела и там любовью займётся с ответчиком, который называется "РФ".

Зависит от этого наша судьба?
Много ли несчастных и невинных оправдали по 242 по всей России после эпохальной победы Прянишникова???

Я думаю судьба каждого зависит от того насколько он с своём случае эффективно боролся. Борется и будет бороться.

286 и 38 ст. УК РФ не работают.
242 - благодатная почва для посадки по 286 и 38.

В правовом государстве надо писать заявления в прокуратуру если преследуют за деятельность, которая преступлением не является.

Напоминаю:

ЕВРОПЕЙСКАЯ КОНВЕНЦИЯ О ЗАЩИТЕ ПРАВ ЧЕЛОВЕКА И ОСНОВНЫХ СВОБОД
Статья 7 НАКАЗАНИЕ ИСКЛЮЧИТЕЛЬНО НА ОСНОВАНИИ ЗАКОНА

1. Никто не может быть осуждён за совершение какого-либо деяния или бездействие, которое согласно действовавшему в момент его совершения национальному или международному праву не являлось уголовным преступлением. Не может также налагаться наказание более тяжкое, нежели то, которое подлежало применению в момент совершения преступления.
2. Настоящая статья не препятствует осуждению и наказанию любого лица за совершение какого-либо деяния или бездействие, которое в момент его совершения являлось уголовным преступлением в соответствии с общими принципами права, признанными цивилизованными странами.

Так и хочется добавить, что в цивилизованных странах уже в 10-12-13 лет школьникам показывают как правильно делать куннилингус и ласкать клитор, как правильно заниматься анальным сексом, если вдруг школьник чувствует тягу к своему полу, как правильно надевать презерватив, как возбудить женщину наконец...
42 страны такие цивилизованные, блин, а мы?
А у нас опять какой-то русско-иранско-дубайский особый путь развития...
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Сб Май 20, 2006 3:18 pm Заголовок сообщения: Ответить с цитатой
Ну, по поводу борьбы - посмотрим на первое судебное слушание...
А по поводу всего остального... Question
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 59, 60, 61 ... 88, 89, 90 След.
Страница 60 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=900
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 60, 61, 62 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Май 20, 2006 10:31 pm Заголовок сообщения: Ответить с цитатой
*Alex* писал(а):
какова судьба Облаков и Шошокина будет в дальнейшей......Сломают они хребет ментовско-прокурорскому произволу или нет? От этого зависит и наша с Вами судьба господа. В том числе и судьба господ следаков.
Ведь дорогие вы наши правоохранители не забывайте и на вас периодически разнарядки дают!!! И над вам кто нибудь будет патетически произносить "Вор должен сидеть в тюрьме"..........
"Не судите да не судимы будете!"

я чуда не жду. ели мне позволят сломать хребты отдельно взятым прокурору и следователю, то это будет претендентом для других. а это уже системе никак нельзя допустить. так что хребты останутся целыми, по крайней мере в ближайшее время. но одна вещь становится для меня все очевиднее - они не такая уж непобедимая сила. это как большевики после революции - сначала истребили всех царских спецов в полиции, а потом кинулись искать выживших. потому что поняли - везде должны работать ПРОФЕССИОНАЛЫ. а если большая часть работников сидят в органах случайно, то и силы они никакой не представляют. просто система пока сама себя поддерживает. а один хороший толчок - и все...
а чтоб сопротивлятся непрофессионалам или бездарям достаточно просто открыть Конституцию, УПК и УК. там уже есть готовые решения. но просто их в большинстве случаев никто и не пытался там найти. вы же помните: "незнание закона не освобождает..." так вот, мой четырехлетний опыт общения с законослужителями - они В БОЛЬШИНСТВЕ СВОЕМ даже и не догадываются о существовании многих статей законов. да и зачем им это? справедливо или несправедливо обвиненные бегут к ним толпами и предлагают решить все вопросы ЭКОНОМИЧЕСКИ а не ЮРИДИЧЕСКИ. и это и есть энергия, питающая систему.
но я понял и другое - когда защищаешься, то они выбиваются из колеи. как так? а где же взятки? да не дам я вам ничего! хотел бы - и дела бы никакого бы не было. сидел бы под вашей крышей и отстегивал бы вам за то, что мне по закону разрешено и без вас делать.
и вот побольше бы таких как я ( Wink ). тогда бы остались в органах только настоящие профессионалы. и зарабатывали бы достойно. и преступности было бы гораздо меньше. и тогда бы мы, законопослушные граждане, разговаривали бы с настоящими профессионалами не через псевдонимы на форумах, а в реальной жизни, когда бы нам потребовалась их помощь. и тогда в тюрмах сидели бы действительно ВОРЫ, а в кабинетах действительно СЛЕДОВАТЕЛИ и ПРОКУРОРЫ.
все, заболтался. до свидания всем.
да, забыл. у меня судебные заседания стали еженедельными, но никакого прогресса на них нет. так, придем, посмотрим что-то, не имеющее к делу никакого отношения, и разойдемся. а прокурор на мое заявление о преступлении, совершенном следователем, уже семь месяцев не реагирует никак. справедливость называется... так что и новостей никаких рассказать даже не могу...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Вс Май 21, 2006 9:13 pm Заголовок сообщения: Ответить с цитатой
Понятно, конечно, что с профессионалами общатся было гораздо продуктивнее для всех кстати! Профессионалы не допускали бы произвола и затаскивания невиновных по судам, но одновременно те кто заслуживает наказания получали бы его на всю катушку, а мы с Вами точно бы знали, что моно делать, а что нет!
А так откуда известно, изготавливается порнография или нет, если нет её определения?!
Пусть бы дали самое ханженское определение: типа как в исламских странах- открытое лицо уже нарушение))) Но оно было бы!!! И все бы точно знали что моно а что нет! А так фактически на откуп людям в мундирах отдали...........
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Май 22, 2006 1:16 am Заголовок сообщения: Ответить с цитатой
Я вот всё думаю...

Если допустим, героин - зло.
Но если на него налепить наклейку или повернуть мешок с героином другой стороной - он перестанет быть злом?

Если бабу с мужиком или просто голую бабу повернуть другой стороной или допустим картинку с голой бабой повернуть другой стороной, где пиписька лучше видна - они, она или картинка - злом станут?
Smile

4. Об эротике и порнографии
Многие положения законопроекта касаются не только детей и подростков, но и всех взрослых людей. Прежде всего, это определения основных понятий. Авторы полагают, что данные ими определения помогают "избежать произвольного, расширительного толкования используемых ими новых терминов" (Пояснительная записка, стр. 9). Увы, это далеко не так.

Доказывая необходимость безусловного запрета любой порнографии, авторы законопроекта ссылаются на Женевскую конвенцию о пресечении обращения порнографических изданий и торговле ими от 12 сентября 1923 г. Но что такое порнография и чем она отличается от эротики, без которой человечество никогда не обходилось и обойтись не сможет, да и не хочет? Общепринятого определения этого понятия в мировой науке нет. Многие ученые предпочитают называть это просто "материалами откровенно-сексуального характера". По вопросу об оценке влияния на людей порнографии также нет единой точки зрения.

Достоверно известно, что после отмены анти-порнографических законов в Дании, Швеции, Западной Германии и Японии количество сексуальных преступлений, особенно изнасилований и нападений на детей, в этих странах заметно уменьшилось, равно как и потребление порнографической продукции. Кстати, и в других западные странах значительная часть продукции, которую наши законодатели запрещают, продается легально, но в строго определенных условиях.

Интересны данные, полученные известным французским социологом Аленом Джами (1998) путем статистического анализа общенационального опроса, охватившего свыше 20 тысяч французов. Потребление порнопродукции во Франции достаточно массово: "часто" и "иногда" порнографические журналы читают 47.4% мужчин и 19.3 % женщин. Чтобы понять, как это связано с их сексуальным поведением, Джами подверг детальному анализу ответы мужчин, сказавших, что они читают порножурналы часто (5.7% всей выборки). Как и следовало предполагать, среди этих мужчин больше молодых, чем старых, больше горожан, чем сельских жителей, и они менее религиозны. Любители "клубнички" ведут более активную и разнообразную сексуальную жизнь, имеют больше сексуальных партнеров, значительно чаще мастурбируют, занимаются оральным и анальным сексом и т.д. У них больше эротических фантазий и они чаще других мужчин воображают секс с необычными партнерами или в необычных обстоятельствах. В целом эти мужчины сексуальнее других, но агрессивных, "насильственных" образов в их воображении меньше, чем у остальных мужчин (0.5% против 1.3%). Иными словами, потребление порнографии связано с определенным типом сексуального поведения, но ничего патологического и социально опасного в нем нет. Ответить по основе этих данных на вопрос, является ли определенный тип сексуального поведения результатом чтения порнографических журналов или же, наоборот, определенный тип сексуальных потребностей побуждает людей обращаться к эротическим материалам, невозможно, однако в свете общей научной логики второй ответ более правдоподобен.

Независимо от оценки влияния порнографии на взрослых людей, родители и педагоги единодушны в том, что к ней не следует приобщать детей и подростков. Задача не допускать использования детей и подростков в сексиндустрии в качестве а) объектов изображения, б) соучастников процесса производства и распространения и в) потребителей порнопродукции трудна, но осуществима. На любой легальной западной порно= (или эротической) видеокассете написано, что все участники изображенного сексуального действия достигли 18 лет, и полиция это проверяет. Строгие возрастные ограничения существуют для посещения сексшопов, игорных домов и тому подобных заведений. Разумеется, в нелегальном порнобизнесе эти правила не действуют, и поскольку международные сети производителей и потребителей детской порнографии взаимосвязаны, борьба с этим злом требует от правоохранителей терпения, мастерства и международной кооперации. Но делать это нужно, не выходя за рамки правового поля и здравого смысла.

Российские законодатели, желая разом вытеснить всю сексуально-эротическую культуру (задача заведомо неосуществимая), предпочитают действовать методом красногвардейской атаки, не задумываясь ни о реальных условиях, ни о четкости формулировок. Это ярко проявилось при обсуждении в Госдуме закона "О государственном регулировании и контроле оборота продукции сексуального характера", в котором все основные определения сексологически некорректны, и повторяется в данном законопроекте.

Под продукцией сексуального характера в проекте понимается печатная, аудиовизуальная и иная продукция, сообщения и материалы, содержанием которых является изображение либо описание действий или поз, возбуждающих или направленных на возбуждение сексуального влечения, либо на его удовлетворение, а равно изделия и средства, предназначенные для тех же целей, за исключением продукции порнографического характера, а также произведений, обладающих научной, культурной или художественной ценностью.

Это определение крайне расплывчато. Не говоря уже о том, что в сексуальном влечении и в его удовлетворении нет абсолютно ничего предосудительного (наоборот, плохо, если оно отсутствует), сексуально-эротические стимулы очень разнообразны. Мало ли что кого возбуждает? Это может быть и сцена объятий, и поцелуй, и эротический жест, и танец. Здоровых сексуальных подростков возбуждает многое такое, чего взрослые даже не замечают (например, тычинки и пестики). Если этот закон будет принят, СМИ будут не вылезать из судов.

Исключение для произведений, обладающих научной, культурной или художественной ценностью, дела не меняет. Научная и художественная ценность очень многих произведений массовой культуры, и не только "сексуального характера", мягко говоря, проблематична. У них совсем другие функции. Кто и по каким критериям будет оценивать всю эту массовую продукцию? Не все можно регулировать с помощью уголовного права. Есть еще нормы этики, педагогического такта, правила выдачи и аннулирования лицензий СМИ и т.д. Правительство и СМИ всегда могут договориться о реальных и в то же время более гибких критериях.

Еще хуже с определением порнографии. Согласно примечанию 1 к статье 242 под продукцией порнографического характера в настоящей статье и других статьях настоящего Кодекса понимается печатная, аудиовизуальная и иная продукция, включая распространяемые по телекоммуникационным линиям сообщения и материалы, содержанием которых является натуралистическое изображение либо описание сексуальных действий или половых органов, а также любые изображения или описания: изнасилования или насильственных действий сексуального характера, сексуальных действий с несовершеннолетними, либо с телами умерших или с животными, за исключением произведений, обладающих научной, культурной или художественной ценностью.

Относительно насильственных действий и сексуальных действий с несовершеннолетними, с телами умерших и с животными - все правильно. Но чем депутатам так не угодили половые органы, что они считают их порнографическими даже вне сексуального контекста? Могу только процитировать, вслед за Марией Арбатовой, знаменитый фильм Милоша Формана "Народ против Ларри Флинта": "Руди, ты верующий? Значит, ты веришь в то, что Бог создал мужчину и женщину? Значит, именно тот же Бог создал их гениталии? И кто ты такой, чтобы пренебрегать Божьим творением?" Современная медицина считает незнание сексуальной анатомии и страх перед ней серьезной психологической проблемой, затрудняющей сексуальное благополучие.

"Натуралистическим изображением" половых органов увлекаются очень многие вполне нормальные подростки, и даже некоторые уважаемые взрослые. Разумеется, все эротические рисунки Пушкина, Кокто или Эйзенштейна по определению имеют художественную и культурную ценность. Но ведь эта оценка ретроспективная. Конечно, домашние зарисовки не обязательно показывать всему свету, но и стыдиться их особенно нечего. К тому же строгое разграничение частного и публичного не всегда возможно, например, в Интернете. Тут нужны более тонкие формы регулирования, чем уголовное право, и эти формы реально существуют.

К тому же новый закон касается не только публичной сферы.

Если признать любое изображение обнаженного тела порнографическим, то родители, фотографирующие своих детей любого возраста голышом, совершают развратные действия, а их семейный альбом по пункту 3 статьи 242-1 может быть основанием для лишения их свободы на срок до 8 лет.

3. Перемещение через границу Российской Федерации, хранение без цели распространения продукции порнографического характера, содержащей образы несовершеннолетних,- наказываются штрафом до одной тысячи минимальных размеров оплаты труда или лишением свободы на срок до восьми лет лишения свободы с конфискацией имущества или без таковой с лишением права занимать определенные должности или заниматься определенной деятельностью на срок до трех лет или без такового.

Эта статья страшнее даже знаменитой статьи 58-10. Насколько я помню, только за хранение антисоветской литературы, например, книг Солженицына, человека посадить не могли, КГБ должен был доказать, что эта литература размножалась или кому-то передавалась. А здесь можно получить 8 лет тюрьмы за одно лишь хранение открытки или фотографии голого ребенка, которую следователь сочтет детской порнографией.

Это угрожает не только педофилам. Достаточно анонимного доноса по любому поводу, чтобы у любого нежелательного гражданина произвели обыск, и нашли или подбросили ему порнооткрытку (это гораздо проще, чем наркотики, на подбрасывание которых падки все, не только наши, спецслужбы). Следствию доказывать ничего уже не нужно, а обвиняемый, даже в случае оправдательного приговора, будет серьезно скомпрометирован. Если ты слышишь колокол, не спрашивай, по ком он звонит, - он звонит по тебе.

Кстати, даже в случаях настоящей детской порнографии, изображающей ребенка объектом или соучастником сексуальных действий, судить нужно не потребителей, а производителей и распространителей. Потребителей ловить, конечно, проще, но по этой логике нужно сажать не Мавроди, а клиентов МММ, которые хотели ни за что получить большие деньги и тем самым породили мошенников.

Игорь Семенович Кон
Доктор философских наук, профессор,
Главный научный сотрудник Института этнологии и антропологии РАН
академик Российской Академии Образования (по отделению психологии), действительный член Международной Академии сексологических исследований, почетный профессор Корнелльского университета, Doctor honoris causa университета Суррей

Взято отсюда:
http://www.narcom.ru/law/system/29.html
там ещё много интересного Wink
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/

Последний раз редактировалось: erotella (Пн Май 22, 2006 7:37 am), всего редактировалось 4 раз(а)
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Май 22, 2006 6:52 am Заголовок сообщения: Ответить с цитатой
Один умный человек только что написал.
Облака, читай!!!:

Вообще, вся эта возня вокруг Женевской конвенции настолько комична, что я просто поражаюсь, что до сих пор в России никто публично не отдубасит всех этих умников. Попробую в двух словах рассказать. Лет 5 назад во время очередного приступа по поводу запрета порно в дискуссиях по ТВ все время ссылались на эту конвенцию, что она, якобы, обязывает нас запрещать порно. У меня в то время был оплачен аккаунт на сайте библиотеки ООН, и я решил немного поизучать вопрос. И вот, что я тогда выяснил (если будут какие-либо неточности, не бейте - уже прошло время). И так:

1. Действительно, такая конвенция есть. Она была принята в 1923 году в рамках Лиги Наций. В 1935 году она подписана Сталиным и до настоящего времени упоминается во всех сборниках документов на источник МИД СССР 1935-й год. Сюрприз первый заключается в том, что конвенция не описывает, что есть порнография, не обязывает страны ее запрещать. Она описывает процедуру взаимодействия двух стран в случае, если обе страны будут пресекать распространение, и все (собственно говоря, то, для чего конвенции и подписываются). Имеется ввиду, какой орган одной страны должен обращаться к какому органу другой страны и в какой форме и т.д. Т.е. конвенция относится к сфере международных отношений, а не к тому, что должны страны делать внутри.

2. Сюрприз второй. В Сталинской версии перевода конвенции действительно речь идет о порнографии. А вот в англоязычном варианте речь идет об "obscene publications", что в переводе на русский язык пословно звучит, как "непристойность", и по смыслу "недопустимость". И действительно, в официальном переводе ООН на русский язык (один из официальных языков) в той же самой конвенции речь идет о недопустимых публикациях. Я начал подозревать, что "недопустимая публикация" и "порнография" - не совсем одно и то же. Таки да!!! Действительно. Например, в тех же США порнография находится под защитой 1-й поправки конституции, а вот недопустимые публикации дейсвтительно запрещены (у нас часто переводят их как "законы о непристойностях" - что не совсем правильно по смыслу - согласитель, что "непристойность" с ее шуточно-хулиганским смыслом, и "недопустимость" с ее категоричностью - разные по смыслу вещи). Примерно то же самое есть и в других странах. А что же относится к недопустимым публикациям? Оказывается, что недопустимость касается не сексуальных отношений, как таковых. Например, документальное видео разрезания живого человека на кусочки - классическая недопустимая публикация. Такие вещи разрешены только в научных целях и т.д. (не правда ли, у нас красиво съехали с недопустимостей к порнографии?). Из вещей, касающихся секса и входящих в число недопустимых относятся (как же вы догадались?) - цп, зоо, некро . Кстати, глобальный поиск по библиотеке ООН со словом порнография дает только один документ - конвенция по противодействию вовлечения детей в изготовление порно (и определяет опять-таки процедуру взаимодействия органов двух стран). До 49-го года такого слова в Лиге Наций просто не знали.

3. Сюрприз третий. Как известно, в 49-м году Лига Наций была разогнана, а вместо нее была создана ООН. По правилам все конвенции Лиги должны были быть перезаключены. И таки да!!! В 1949 году упомянутая конвенция 23-го года была переподписана. точнее, была подписана конвенция ООН с примерно похожим смыслом (несколько изменен текст - но речь о том же, о недопустимых публикациях). И тут настает самое интересное - ни СССР, ни Украина, ни Белоруссия (члены ООН) заново конвенцию не подписали!!! Если учесть, что обязанности других стран по конвенции 23-го года истекли в связи с подписанием новой конвенции, то получается, что старая конвенция типа действует только между Украиной, Белоруссией и Россией (как правоприемницей СССР). А если учесть, что первые две страны не являются правоприменицами СССР (по ООН), так-как имели на момент развала собственный правововй статус в ООН и ставили везде свою подпись, то России в одиночку прпосто будет не с кем взаимодействовать по вопросам "пресечения"

4. Сюрприз следующий. Где-то в 56-м году уже конвенцию ООН 49-го года денонсировала Дания. Потом через несколько лет подтянулись остальные - Бельгия, Нидерланды, Германия и т.д. Как мне помниться, мне так и не удалось разыскать список стран, которые на настоящий момент держать обязательства по конвенции ООН 49-го года. Конвенция Лиги 23-го вообще находится в архиве исторических, а не действующих документов.

5. И еще целая куча фигни, о которой мне просто лень писать, но которая говорит всем нам - Господа!!!! Каждый чиновник, который ссылается на конвенцию 23-го года пытается делать из нас ЛОХОВ!!!

Так-что на данный момент не существует в природе ни одного международного обязательства, и ни одного доказанного факта о вредности порнографии, как таковой. Вредности!!! Даже не опасности для общества, на которую расчитан уголовный кодекс.

Вот такие вот лохотрошки получаются. А вы тут все твердите по поводу "законодательного определения терминологии". Вот блин же
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Май 22, 2006 7:01 am Заголовок сообщения: Ответить с цитатой
дабл пост, сорри
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Пн Май 22, 2006 10:07 pm Заголовок сообщения: Ответить с цитатой
Выяснил смешную вещь: оказывается, следователем может работать человек, без году неделя закончивший юрфак! Very Happy
И чему еще тут можно удивляться?! Прошел практику в прокуратуре, и ты - уже следователь! Браво!
Вернуться к началу
Отправить личное сообщение
Помощник
©

Зарегистрирован: 28.09.2003
Сообщения: 48
Сообщение Добавлено: Вт Май 23, 2006 1:11 pm Заголовок сообщения: Ответить с цитатой
А Вы родились сразу с трудовой книжкой на 40 листах? Laughing Все когда-нибудь с чего-нибудь начинают. В том числе и следователи. НЕ хамите. Confused
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Май 23, 2006 5:14 pm Заголовок сообщения: Ответить с цитатой
erotella писал(а):
Один умный человек только что написал.
Облака, читай!!!:

ну я же уже два года говорю что нет такой конвенции. и документы из ООН соответствующие имеются Smile
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Вт Май 23, 2006 5:15 pm Заголовок сообщения: Ответить с цитатой
Уважаемый "Помощник"!
Не хочу вступать в дискуссию по теме "из-за парты - в следователи", она слишком многогранна и объёмиста, другую нить надо открывать. Но !
Но вот ответьте мне, пожалуйста на такой вот вопрос.

Приходите Вы к врачу, скажем, окулисту.
"Ой, что-то краснота никак не пройдёт и, кажется, видеть стал хуже".
А он Вам в ответ : "Вы заете, я только что из института, второй месяц тут работаю ... И вообще я специализировался по ортопедии... Но ничего, я же врач, подождите, пожалуйста, не волнуйтесь, я сейчас лекции полистаю, справочник достану, что-то там про глазные заболевания у меня было написано... "

Ваша реакция ? Wink
Вернуться к началу
Отправить личное сообщение
Кто здесь?
©

Зарегистрирован: 14.08.2005
Сообщения: 80
Откуда: Поволжье
Сообщение Добавлено: Вт Май 23, 2006 6:13 pm Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
Приходите Вы к врачу, скажем, окулисту.
"Ой, что-то краснота никак не пройдёт и, кажется, видеть стал хуже".
А он Вам в ответ : "Вы заете, я только что из института, второй месяц тут работаю ... И вообще я специализировался по ортопедии... Но ничего, я же врач, подождите, пожалуйста, не волнуйтесь, я сейчас лекции полистаю, справочник достану, что-то там про глазные заболевания у меня было написано... "

Некорректное сравнение. Знания и навыки начинающих врачей и начинающих юристов несопоставимы ни по объему, ни по содержанию.
_________________
Истина где-то рядом. Как правило - посередине.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Май 23, 2006 6:21 pm Заголовок сообщения: Ответить с цитатой
Кто здесь? писал(а):
Чемодан писал(а):
Приходите Вы к врачу, скажем, окулисту.
"Ой, что-то краснота никак не пройдёт и, кажется, видеть стал хуже".
А он Вам в ответ : "Вы заете, я только что из института, второй месяц тут работаю ... И вообще я специализировался по ортопедии... Но ничего, я же врач, подождите, пожалуйста, не волнуйтесь, я сейчас лекции полистаю, справочник достану, что-то там про глазные заболевания у меня было написано... "

Некорректное сравнение. Знания и навыки начинающих врачей и начинающих юристов несопоставимы ни по объему, ни по содержанию.

да, наверное не совсем корректно. но последствия от непрофессионализма врачей и юристов вполне сопоставимы. те же потери здоровья, моральные и физические страдания, страдания близких и т.д. и врачи и юристы своей некомпетентностью калечат жизни людей. но, почему-то, на врачей хоть какая-то управа есть, а вот следователи и прокуроры у нас ненаказуемы...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Вт Май 23, 2006 7:07 pm Заголовок сообщения: Ответить с цитатой
Наверное и правда не для этой ветки вопрос, но хочется вспомнить...

Наш декан лозунгом факультета сделал фразу: "Не навреди". Не "за мир во всем мире", ни "Закон всегда, закон везде", а именно "Не навреди". Мы посмеивались над ним, конечно.
Но только спустя годы работы (прежде всего в прокуратуре) мы оценили в полной мере правильность этого лозунга.

Согласна, что судить по принципу "из-зи парты, значит дурак" нельзя. Но уверенна, что на следствии должны работать люди с некоторым "взрослым" жизненным опытом.

Ну не может 22 летний юноша здраво оценить ситуацию и не поддаться соблазну "упрятать" первого в своей жизни негодяя еще на мере. Ну не может быть 24-лентяя девушка зам. прокурора района и давать указивки.

Я в свое время на вопрос Нач. ОК "Следователем пойдешь?" ответила цитатой "У вас на стойке несчастные случаи были? Поработаю немного - может и пойду" =))
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Май 23, 2006 7:49 pm Заголовок сообщения: Ответить с цитатой
и возвращаясь к теме этой ветки: 22 летний следователь тем более не может объективно расследовать дело по 242-й Smile я помню как смотреть на изъятое у нас сначало бегало все управление РУБОП а потом и все следственное управление. идет допрос а в дверях толпа дядей стоит и ждет когда начнут фотографии показывать. какая там тайна личной жизни или следствия Smile
а следователь то геймер заядлый. из интернета не вылазет. холостой юноша. ему бы опыта жизненного понабраться сначала, а ему сразу дело по 242-й... конечно любая мини-юбка для него уже "вызывает сексуальное возбуждение".
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Помощник
©

Зарегистрирован: 28.09.2003
Сообщения: 48
Сообщение Добавлено: Вт Май 23, 2006 9:47 pm Заголовок сообщения: Ответить с цитатой
Ошибаются все - и молодые и старые. Старые и опытные отличаются от молодых, в первую очередь, осторожностью. Принцип "Не навреди" - из этой же оперы. Однако учиться никогда не стыдно, будь тебе хоть 20 лет, хоть пятьдесят. Но для того, чтобы чему-то научиться, нужно что-то делать. Разумеется, лучше, чтобы рядом был кто-то мудрый и опытный и вовремя останавливал горячие порывы вчерашних студентов "всех посадить". Но год от года уменьшающееся количество мудрых и опытных в прокуратуре - вина не молодого следователя, а неграмотной политики "верхов". Вот и получается, что подавляющее большинство следователей - вчерашние студенты, а зампрокурора района имеют опыт работы 3-4 года.
Исходя же из логики г-на Шишокина и Чемодана, все молодые специалисты - неграмотны по определению и не способны принимать на себя ответственность за принимаемые решения. Это не так. Нельзя так огульно судить о людях. Многие сегодняшние опытные следователи, заместители и прокуроры - это позапозавчерашние выпускники вузов. И они тоже наверняка говорили глупости и делали ошибки.
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Вт Май 23, 2006 10:40 pm Заголовок сообщения: Ответить с цитатой
Народ, давайте новую ветку откроем, а эту сохраним для 242-х Wink

Итак, "Из-за парты - в следователи". Поехали.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 60, 61, 62 ... 88, 89, 90 След.
Страница 61 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=915
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 61, 62, 63 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Май 24, 2006 10:49 pm Заголовок сообщения: Ответить с цитатой
ну вот Sad сегодня было очередное заседание. шло ровно час. а следующее......10 августа. блин, так на пенсию и уйду под залогом Sad
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Сб Май 27, 2006 1:19 am Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
Anonymous писал(а):
FSMF писал(а):

FSMF

С удивлением читаю (смотрю) в СМИ сообщения о том, что правоохранительные ведомства ни с того, ни с сего стали применять ст.242 УК РФ ("порнография"). Почему удивляюсь ? Да потому что статья-то мёртвая, так как является бланкетной,

Вот здесь вы, мягко говоря, погорячились. Статья боевая и рабочая. Именно для того чтобы ее закрыть (развалить) и идет борьба. Кто и что - все известно. Более подробно о легалезации порнографии и борьбе с ней на нашей странице: http://www.cneat.ru/porno.htm
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Сб Май 27, 2006 3:38 pm Заголовок сообщения: Ответить с цитатой
Вы что, себя просто рекламируете?!
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Сб Май 27, 2006 4:20 pm Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
ЦНЭАТ писал(а):
Anonymous писал(а):
FSMF писал(а):

FSMF

С удивлением читаю (смотрю) в СМИ сообщения о том, что правоохранительные ведомства ни с того, ни с сего стали применять ст.242 УК РФ ("порнография"). Почему удивляюсь ? Да потому что статья-то мёртвая, так как является бланкетной,

Вот здесь вы, мягко говоря, погорячились. Статья боевая и рабочая. Именно для того чтобы ее закрыть (развалить) и идет борьба. Кто и что - все известно. Более подробно о легалезации порнографии и борьбе с ней на нашей странице: http://www.cneat.ru/porno.htm

А кроме зажигательного заявления о боевых статьях, мы ещё что нибудь услышим, обоснования, определения, юридические нормы?
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Сб Май 27, 2006 4:43 pm Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
ЦНЭАТ писал(а):
Более подробно о легалезации порнографии и борьбе с ней на нашей странице: http://www.cneat.ru/porno.htm

Прочитал статью по ссылке............плакал.........
Афтар жжот.........
Я не буду комментировать "умную мысль" про то как низкопробные фильмы способствуют разжиганию межнациональной розни.........
По тому , что это в общем иллюстрирует известный принцип был бы человек а статья найдётся!

Просьба к человеку оставившему ссылку прокомментировать, что вообще в статье написано!
Как я понял, там говорится о том, что порнография может быть явная и неявная, ещё с ней надо боротся, и вообще точно что такое порнография неизвестно, но если кто хочет тот может провести там экспертизу где вумный чувак написавший эту статью проведёт экспертизу и точно выявит усё, а скоко денег возьмёт неизвестно?!
Дело даже вообще не в порнографии, человек который это писал либо большой специалист либо графоман, что в принципе одно и то же......какой то поток бессвязного сознания...........
И неясно как это всё подтверждает то, что статья боевая.........
Пока я сно одно, дело могут возбудит по отношению к каждому, а эти "эксперты" могут написать, что угодно...... в чём они и не стесняются признаватся........

Вот возьмите меня, я честный человек, я категорически не желаю заниматся порнографией, мну от неё тошнит.............поэтому, я желаю увидить законное определение порнографии, что бы не дай Бог близко не оказатся...................ИМХО вполне логичная просьба к законникам.......Скажите мну господа что делать низзя и я честное слово, этого делать не буду............Ну чего сложного?
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Сб Май 27, 2006 5:38 pm Заголовок сообщения: Ответить с цитатой
"Давайте разберемся, а что мешает нормальному противодействию порнографии? Федеральный закон есть, экспертиза, как мы видим, однозначно определяет понятие порнографии. В остатке - пассивность прокуратуры! Именно прокуратура и есть, то что требует корректировки, а вовсе не закон или экспертиза. Сегодня в Государственной Думе России пытаются пересмотреть именно Федеральный закон (ст. 242), что сразу ставит вопросы о квалификации и заинтересованности активных сторонников пересмотра ст. 242 УК РФ. Очевидно, что рынок порнографии сегодня закрыт и организованная преступность намерена его открыть через разрушение одной из трех составных частей (ст. 242 - Федерального закона, экспертизы, органа расследования) или сделать по крайней мере как с проституцией. Разрушение ст. 242 планируется двумя путями: внести жесткое или спорное определение порнографии в статью или ликвидировать статью целиком. Возможно так же выведение статьи из под ведения прокуратуры, либо создание "специальной лицензируемой" экспертизы. Мы с интересом будем наблюдать за активистами и опубликуем их на данной странице.

Является объект порнографией или нет, решает эксперт, но не юрист. Аналогично, недопустимо в законодательном порядке определять перечень химических соединений и лекарственных препаратов, имеющих наркотическое действие, т.к. завтра появится еще три десятка новых. В законах не расшифровывается перечень химических соединений, которые относятся к взрывчатым веществам и не дается признаков огнестрельности оружия. Все это прописные истины, которые хорошо известны каждому юристу, т.к. данные вопросы являются вопросами выходящие за рамки юридических знаний и входящих в компетенцию лиц, имеющих специальные познания - экспертов. В свою очередь, определить например, что такое "хулиганство" - входит в компетенцию именно юристов, но признаки хулиганства в законе не определены. "

Вот не поленился скопировать из ссылки текст.
Здесь чёрным по белому написанно как коварные порнографы пытаются нейтрализовать закон путём ввода "жёсткого определения" и " специальных лицензированных экспертиз"!
Конечно если закон=беспредел, тогда автор прав, действительно жёсткие рамки приведут к тому, что разные пронырливые личности научатся их обходить, но уважаемые, что важнее пара не наказанных пронырливых или несколько сотен или тысяч невинно осуждённых?
А вот дальше автор начинает потихоньку завиратся проводя аналогии с наркотиками и ВВ!
1. Наркотические и взрывчатые вещества обладают определёнными свойствами, и если нельзя прописать их перечень то можно описать их свойства.
2. Я не знаю кто там и где не прописывает. Но в отделах по борьбе с наркотиками 100% лежат перечни наркотических средств которые позволяют милиции сразу оценивать возможность возбуждения дел а экспертизе быстро и чётко давать ответ! Эти списки довольно доступны всем.
Скажем: марихуана- 20 грамм- статья! 19 грамм личное употребление! Морфий- 1 милилитр- статья, 0,99 милилитра- личное употребление.
Всё ясно и понятно. Каждый наркоман или просто любопытствующий может ознакомится и знать, что больше 19 грамм марихуаны для личного употребления носить не рекомендуется!

Почему нельзя прописать просто: типа демонстрация гениталий- есть порнография, не видно гениталий нет порнографии!
Или женщина без паранджи- порнография, а в парандже- исскуство!
И всем всё ясно!
Вы что считаете, что если женщин нельзя будет снимать кроме как закутанной в ткань с ног до головы- это поспособствует распространению порнографии!
Не господа Вы боитесь другого- того, что нельзя будет запугивать подследственных и вымогать у них деньги, нельзя будет людей по 4-5 лет в судах мурыжить, ущемлять их достоинство, греть лапки на "сложных" экспертизах. Если будет точно определение порнографии то "эксперты " будут не нужны и не смогут драть деньги за экспертизы и прокуратуры, которой эти день несут налогоплательщики т.е. мы с вами.........
Вернуться к началу
Отправить личное сообщение
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Вс Май 28, 2006 1:36 am Заголовок сообщения: Ответить с цитатой
А есть у кого-нибудь "Письмо Президента РФ от 10 мая 1999 г. N Пр-603 Об отклонении проекта федерального закона "О государственной защите нравственности и здоровья граждан ... " и точный открытый источник?!
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вс Май 28, 2006 6:57 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
и возвращаясь к теме этой ветки: 22 летний следователь тем более не может объективно расследовать

Ну почему? В 22 года я уже продал вагон газеты "Ещё" с гигантскими пенисами на обложке.
Помимо газеты "Ещё" я продал несколько вагонов несексуальной литературы.
Очень объективно - и секс, и политика, и кулинария, и анекдоты, и астрология, и мистификации, и ещё много чего.
Правда объективно?

Мне кажется дело в 286 статье.
Её никто не отменял, а сажать по ней за "порнографию" вроде никто не сажает.
Статья не работает. Почему?
30-40 громких посадок по 286 за преследование творчества сделают важное дело.
Как нам организовать поток фальшиводельщиков на нары?

oblaka писал(а):
а следователь то геймер заядлый. из интернета не вылазет. холостой юноша. ему бы опыта жизненного понабраться сначала, а ему сразу дело по 242-й... конечно любая мини-юбка для него уже "вызывает сексуальное возбуждение".

Сексуальное возбуждение не имеет никакого отношения к квалификации порнография/эротика.
Как я писал выше - в обучающие фильмы про секс, которые крутят школьникам в цивилизованных странах - специально включают моменты для возбуждения, а то смотреть не будут.

На днях я купил словарь Ушакова.
Там определение почти в точности повторяющее Ожёгова.
То есть половые отношения - эротика.
А крайний цинизм и непристойность - порнография.

То есть нормальные половые отношения без цинизма и непристойности, а с традиционным и оргазмом, минетом и дуплетом - эротика. А непристойные половые отношения, с крайним цинизмом и кошмаром - порнография.

В отличие от Ожёгова у Ушакова для порнографии даже нужен крайний цинизм.
У Ожёгова просто цинизм.

Если Путин в недавнем обращении о необходимости размножения россиян призвал к крайнему цинизму - то...
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/

Последний раз редактировалось: erotella (Вс Май 28, 2006 7:20 am), всего редактировалось 2 раз(а)
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вс Май 28, 2006 7:09 am Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
ЦНЭАТ писал(а):
порнография может быть явная и неявная

Явная, неявная, предполагаемая, смутная, неразличимая, контекстная, ситуативная, оттеночная, поведенческая, флуктуационная, эпизодическая, подсознательная...

Глобальная порнография головного мозга, наконец, ё...
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вс Май 28, 2006 7:12 am Заголовок сообщения: Re: Порнография. Удивляюсь. Ответить с цитатой
*Alex* писал(а):
я желаю увидить законное определение порнографии,
ИМХО вполне логичная просьба к законникам.......

Цинизм, крайний цинизм, крайняя натуралистичность
в половых отношениях.

*Alex* писал(а):

Скажите мну господа что делать низзя и я честное слово, этого делать не буду............Ну чего сложного?

Нельзя делать гадости ближнему.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вс Май 28, 2006 7:59 pm Заголовок сообщения: Ответить с цитатой
*Alex* писал(а):
Почему нельзя прописать просто: типа демонстрация гениталий- есть порнография, не видно гениталий нет порнографии!
Или женщина без паранджи- порнография, а в парандже- исскуство!
Не господа Вы боитесь другого- того, что нельзя будет запугивать подследственных и вымогать у них деньги, нельзя будет людей по 4-5 лет в судах мурыжить, ущемлять их достоинство, греть лапки на "сложных" экспертизах. Если будет точно определение порнографии то "эксперты " будут не нужны и не смогут драть деньги за экспертизы и прокуратуры, которой эти день несут налогоплательщики т.е. мы с вами.........

Из ваших выступлений следует только одно - вы не юристы. Юрист знает границы применения юридических знаний и что является специальными познаниями.
Вот вы говорите "героин". Я, как юрист, пишу порошок белого цвета и все! Назвать порошок героином имеет право только эксперт и т.д.
Вы еще начните рассуждать о ГОСТах и СНиПах - вас любой строитель после этого назовет идиотом. Может вы сможете сформулировать в законе понятие ХОЛОДНОЕ ОРУЖИЕ?
То, что необходимо знать обывателю и юристу о признаках порнографии в статье изложено предельно доступно - не перепутаешь.
Законы не предусматривают расшифровки подобных специальных познаний и беда тому юристу в суде, если сам начнет расчитывать формулы. В свою очередь, юрист обязан проводить юридическую оценку доказательств. Если в суде представлено два, три Заключение эксперта, то именно юрист должен оценить доводы экспертов и принять решение.
Статья написана именно для юристов, чтобы они могли правильно формулировать вопросы и оценивать Заключения.

Популярно разъснил? Может теперь юристы выскажут свое мнение!
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вс Май 28, 2006 8:05 pm Заголовок сообщения: Ответить с цитатой
*Alex* писал(а):
Почему нельзя прописать просто: типа демонстрация гениталий- есть порнография, не видно гениталий нет порнографии!
Или женщина без паранджи- порнография, а в парандже- исскуство!
Не господа Вы боитесь другого- того, что нельзя будет запугивать подследственных и вымогать у них деньги, нельзя будет людей по 4-5 лет в судах мурыжить, ущемлять их достоинство, греть лапки на "сложных" экспертизах. Если будет точно определение порнографии то "эксперты " будут не нужны и не смогут драть деньги за экспертизы и прокуратуры, которой эти день несут налогоплательщики т.е. мы с вами.........

Из ваших выступлений следует только одно - вы не юристы. Юрист знает границы применения юридических знаний и что является специальными познаниями.
Вот вы говорите "героин". Я, как юрист, пишу порошок белого цвета и все! Назвать порошок героином имеет право только эксперт и т.д.
Вы еще начните рассуждать о ГОСТах и СНиПах - вас любой строитель после этого назовет идиотом. Может вы сможете сформулировать в законе понятие ХОЛОДНОЕ ОРУЖИЕ?
То, что необходимо знать обывателю и юристу о признаках порнографии в статье изложено предельно доступно - не перепутаешь.
Законы не предусматривают расшифровки подобных специальных познаний и беда тому юристу в суде, если сам начнет расчитывать формулы. В свою очередь, юрист обязан проводить юридическую оценку доказательств. Если в суде представлено два, три Заключение эксперта, то именно юрист должен оценить доводы экспертов и принять решение.
Статья написана именно для юристов, чтобы они могли правильно формулировать вопросы и оценивать Заключения.

Популярно разъснил? Может теперь юристы выскажут свое мнение!
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Май 28, 2006 8:31 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
Из ваших выступлений следует только одно - вы не юристы. Юрист знает границы применения юридических знаний и что является специальными познаниями.
Вот вы говорите "героин". Я, как юрист, пишу порошок белого цвета и все! Назвать порошок героином имеет право только эксперт и т.д.
Вы еще начните рассуждать о ГОСТах и СНиПах - вас любой строитель после этого назовет идиотом. Может вы сможете сформулировать в законе понятие ХОЛОДНОЕ ОРУЖИЕ?
То, что необходимо знать обывателю и юристу о признаках порнографии в статье изложено предельно доступно - не перепутаешь.
Законы не предусматривают расшифровки подобных специальных познаний и беда тому юристу в суде, если сам начнет расчитывать формулы. В свою очередь, юрист обязан проводить юридическую оценку доказательств. Если в суде представлено два, три Заключение эксперта, то именно юрист должен оценить доводы экспертов и принять решение.
Статья написана именно для юристов, чтобы они могли правильно формулировать вопросы и оценивать Заключения.

Популярно разъснил? Может теперь юристы выскажут свое мнение!

я хочу как неюрист юриста спросить.
вот вы говорите ХОЛОДНОЕ ОРУЖИЕ. вот для того чтобы определить оружие это или нет, есть ГОСУДАРСТВЕННЫЕ ЭКСПЕРТНЫЕ УЧРЕЖДЕНИЯ. там ножик измерят, взвесят и т.д. и сделают ДЕТАЛЬНОЕ ЗАКЛЮЧЕНИЕ. это холодное оружие потому-то и потому-то. и, еще раз, это заключение сделают СПЕЦИАЛЬНО АТТЕСТОВАННЫЕ СПЕЦИАЛИСТЫ НА СПЕЦИАЛЬНОМ ОБОРУДОВАНИИ. и если это холодное оружие, то ЛЮБАЯ ЭКСПЕРТИЗА СКАЖЕТ ОДНОЗНАЧНО что это холодное оружие. хоть три, хоть десять экспертиз делай - результат будет ОДИН. потому что для этого есть КРИТЕРИИ.
следущее. преступник с холодным оружием ЗАРАНЕЕ знает, что это оружие и что он им воспользуется именно как ОРУЖИЕМ. налицо умысел.
а вот с ПОРНОГРАФИЕЙ нет никакой ясности. хоть десять экспертиз делайте в разных учреждениях - результаты будут РАЗНЫМИ. в чем мы не раз убеждались не так давно в делах писателей. я уже не говорю о том, что о двух и более экспертизах речи не идет, так как вещдоки находятся у следователя и никто их не даст на экспертизу обвиняемым. да даже еслиб и дали - представьте у судьи два заключения экспертов - одно по просьбе следствия, другое по просьбе обвиняемого. и какому заключению судья отдаст предпочтение???
и уж совсем плохо, что НЕТ НИ ОДНОГО СПЕЦИАЛИЗИРОВАННОГО УЧРЕЖДЕНИЯ для проведения экспертизы по порнографии. вот и делают экспертизу столяры из картинных галерей. и если прочность стали говорит однозначно холодное это оружие или нет, то отнести произведение к порнографии можно с натяжкой в нужную сторону. и доказывай потом четыре года, что хотел изобразить красоту...
и еще о ГОСТах и СНиПах... да, юрист не может о них рассуждать. но они ЕСТЬ. и юристу достаточно глянуть - соответствует что-то ГОСТУ или нет. и потенциальный преступник может просто глянуть в ГОСТ и уж потом решать нарушать его или нет. а что должен делать художник? где ему посмотреть нормы на порнографию? ну? вот то-то и оно. поэтому 242-я это статья нарушающая половину статей Конституции. поэтому дискуссия о 242-й такая долгая. и поэтому никто еще не сказал, как просто и понятно для всех применять ее. или не применять.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Май 28, 2006 8:34 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
Статья написана именно для юристов, чтобы они могли правильно формулировать вопросы и оценивать Заключения.

я вот не юрист. почему ко мне тогда применяют ее? пусть бы юристы и судили по ней друг друга.
или все-таки статьи пишутся для всех?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вс Май 28, 2006 10:51 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
ЦНЭАТ писал(а):
Статья написана именно для юристов, чтобы они могли правильно формулировать вопросы и оценивать Заключения.

я вот не юрист. почему ко мне тогда применяют ее? пусть бы юристы и судили по ней друг друга.
или все-таки статьи пишутся для всех?

1. Ответственность расписана в ст. 242 УК РФ.
2. Определение порнографии развернуто разъясняет лицо, обладающее специальными познаниями.
3. Расследование проводит прокуратура.

Все логично и доступно.

Вот вы дома храните кучу ножей. А какой из них будет являться холодным оружием, вам разъяснит эксперт, когда милиция вас поймает с этим ножом на улице.

Специалисты, кто закончил гуманитарные ВУЗы прекрасно знают, что есть порнография. На телевидение видно не их берут на работу, а дочек, нянек и зятьев - вот вы и путаетесь.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 61, 62, 63 ... 88, 89, 90 След.
Страница 62 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=930
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 62, 63, 64 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вс Май 28, 2006 11:03 pm Заголовок сообщения: Ответить с цитатой
[quote="oblaka"]
ЦНЭАТ писал(а):
представьте у судьи два заключения экспертов - одно по просьбе следствия, другое по просьбе обвиняемого. и какому заключению судья отдаст предпочтение???

Нормальная ситуация. Сейчас у нас в суде дело рассматривается в Самаре, где:
1. одно частное экспертное учреждение (в составе одного эксперта) дало заключение, что краска на автомобиле облезла от быстрой езды, а трещина в кузове от того же.
2. Лаборатория МЮ дала что краска облезла от плохой подготовки кузова к окраске, а по трещине не смогли дать ответа.
3. Третью экспертизу делали мы и дали, что краска облезла в результате брака завода изготовителя - плохая подготовка кузова к окраске, трещина в кузове - брак конструирования.

Все эксперты отразили свои доводы в исследовательской части Заключения и теперь суд должен "взвесить" доказательства. А что, судья уже не должен работать?

Экспертиза проводиться не сторонами, а сторонами оплачивается. Эксперт работает для правосудия, а не на клиента. Кто это не понимает, тот вылетает из списка экспертов.

Что касается экспертизы порнографии, то у нас как видите есть лицо обладающее специальными познаниями, что подтверждено сертификатами и диссертацией. Можете считать, что мы специализированная организация на всю Россиию, если вы других не знаете.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Май 28, 2006 11:19 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):

1. Ответственность расписана в ст. 242 УК РФ.
2. Определение порнографии развернуто разъясняет лицо, обладающее специальными познаниями.
3. Расследование проводит прокуратура.

Все логично и доступно.

Вот вы дома храните кучу ножей. А какой из них будет являться холодным оружием, вам разъяснит эксперт, когда милиция вас поймает с этим ножом на улице.

Специалисты, кто закончил гуманитарные ВУЗы прекрасно знают, что есть порнография. На телевидение видно не их берут на работу, а дочек, нянек и зятьев - вот вы и путаетесь.

вот у меня не гуманитарное образование, но с логикой все в порядке. и я не понимаю почему:

1. Ответственность расписана в ст. 242 УК РФ......ответственность расписана. но за что она наступает никто не может мне объяснить уже четыре года. я писал во все инстанции. безрезультатно. то есть ответственность наступает за то, чего никто не может объяснить, то есть каждый следователь может наказать за фотографию обнаженной девушки, а может и не наказать. это не закон. это беззаконие.
2. Определение порнографии развернуто разъясняет лицо, обладающее специальными познаниями........сообщите мне пожалуйста, какое лицо в России обладает специальными познаниями в области законодательного разделения эротики от порнографии. и тогда можно будет закрыть не только эту ветку форума, но и сотни уголовных дел.
3. Расследование проводит прокуратура.......замечательно! только вот при отсутствии лица со специальными познаниями и при отсутствии законодательного определения порнографии это называется не расследованием. это называется репрессиями в отношении лиц, не совершивших ничего криминального. и при этом позвольте напомнить, что физического или морального вреда от цивилизованного использования порнографии никто так и не удосужился доказать.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Май 28, 2006 11:22 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
Что касается экспертизы порнографии, то у нас как видите есть лицо обладающее специальными познаниями, что подтверждено сертификатами и диссертацией. Можете считать, что мы специализированная организация на всю Россиию, если вы других не знаете.

так почему тогда мою экспертизу делал столяр без высшего образования и суд и прокурор приняли его заключение?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вс Май 28, 2006 11:26 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):

3. Расследование проводит прокуратура.......замечательно! только вот при отсутствии лица со специальными познаниями и при отсутствии законодательного определения порнографии это называется не расследованием. это называется репрессиями в отношении лиц, не совершивших ничего криминального. и при этом позвольте напомнить, что физического или морального вреда от цивилизованного использования порнографии никто так и не удосужился доказать.

Еще раз повторюсь (см. http://www.cneat.ru/porno.htm) ну не бывает юридического определения порнографии. Тут одни "юристы" в думе из партии Родина на днях уже попытались проявить свою некомпетентность и собирались дать подобную формулировку. Хорошо они не одни в Думе имеют юридическое образование.

Кстати о Думе! Вы знаете, что там пытаются протащить материальную ответственность эксперта (оценщика) ? Это специально для того, что бы расхищать государственную собственность и не нести ответственность (на мой взгляд). Сейчас в Думе основы законодательства штурмуются по всем направлениям.
Вы не из партии Родина?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вс Май 28, 2006 11:35 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
так почему тогда мою экспертизу делал столяр без высшего образования и суд и прокурор приняли его заключение?

В соответствии с ФЗ-73 "О государственной судебно-экспертной деятельности" экспертом может быть только лицо имеющее высшее образование. Все вопросы к прокурору.

Хотя на днях в процессе столяр выступал без образования и рассуждал о сучках в древесине. Ни кто не возразил. Суд принял.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Май 28, 2006 11:50 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
Еще раз повторюсь (см. http://www.cneat.ru/porno.htm) ну не бывает юридического определения порнографии. Тут одни "юристы" в думе из партии Родина на днях уже попытались проявить свою некомпетентность и собирались дать подобную формулировку. Хорошо они не одни в Думе имеют юридическое образование.

ну так в чем тогда вопрос? судопроизводство - это юридический процесс. ответственность по УК это юридическая ответственность. тогда какого ... (уже слов нет) применяют эту статью? нельзя в ЮРИДИЧЕСКОМ производстве применять НРАВСТВЕННЫЕ, КУЛЬТУРОВЕДЧЕСКИЕ, МОРАЛЬНЫЕ, РЕЛИГИОЗНЫЕ И ПРОЧИЕ НОРМЫ. в Конституции так и написано: свобода убеждений, свобода вероисповедания, свобода творчества и т.д.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вс Май 28, 2006 11:53 pm Заголовок сообщения: Ответить с цитатой
Раз есть статья за это, значит это наказуемо.

Это все вопросы к законодателю. Отменят статью за огнестрельное оружие - ходите на здоровье. Скажут, что месть это не наказуемо - ни кто в органы обращаться не будет.
И так дошли до ручки - ХИЩЕНИЕ , это умение жить и вроде как обществом не осуждается. Статья есть, будем работать!
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Май 29, 2006 12:04 am Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
Раз есть статья за это, значит это наказуемо.

Это все вопросы к законодателю. Отменят статью за огнестрельное оружие - ходите на здоровье. Скажут, что месть это не наказуемо - ни кто в органы обращаться не будет.
И так дошли до ручки - ХИЩЕНИЕ , это умение жить и вроде как обществом не осуждается. Статья есть, будем работать!

под этими словами, к сожалению, подпишутся многие тысячи "юристов". и это есть суровая правда нашей системы. иными словами - был бы человек ....
статья то есть, а вот нет никого, кто бы внятно объяснил за что эта статья преследует. и слепая вера в правильность системы, типа раз есть статья, значит есть за что наказывать есть, по моему скромному мнению, признак полной некомпетентности юриста, который их произнес. потому что профессионализм в юриспунденции должен начинаться не с УК а с Конституции.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Май 29, 2006 12:07 am Заголовок сообщения: Ответить с цитатой
вот вспомнил Ильфа и Петрова: раз есть ноги, значит кто-то должен на них наступать... такая же логика
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Май 29, 2006 12:14 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
вот вспомнил Ильфа и Петрова: раз есть ноги, значит кто-то должен на них наступать... такая же логика

Так и есть! Отменят статью и мы уволим эксперта. Хотя я бы не сказал, что большой поток экспертиз идет. Прокуратура практически развело безответственность, вот и возникают у граждан сомнения : Почему меня сажают, если почти то же самое по телевизору каждую ночь подростки смотрят? Я кстати так же не понимаю такую блаж. Если трансляция из Москвы, а смотрят в Урюпинске, значит распространение в Урюпинске и надо возбуждать дело. Сам был бы рад услышать ответ об этом от следователей прокуратуры.
Мне кажется, что надо возбудить в Урюпинске, судить в Урюпинске, тогда жизнь наладиться. Московские парни может чувствуют безнаказанность из-за того, что дела на Москву или Питер (на их землю) скидывают?

Более того, настоятельно рекомендую прокуратуре сопоставить сетку вещания местных телеканалов с московскими. У меня впечатление сложилось, что она не совпадает. В регионах парнуха каждую ночь по ВСЕМ каналам, а в Москве и Питере - тишина. Может необходимо конкретно с местными паработать и определить, кто там у ни зачинщик.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Пн Май 29, 2006 1:55 am Заголовок сообщения: Ответить с цитатой
Ну, может вы прекратите рекламу своего центра, а дадите высказаться своему эксперту?! Где, когда, какое образование он получил, и вообще - что-то конкретное?! Где оно?! Вроде бы такового не вижу. Shocked

И еще: я просил поискать "Письмо Президента РФ от 10 мая 1999 г. N Пр-603" в каком-нибудь гаранте... Так вот, в этом письме президент говорит, что в России возможно законное распространение порнографии. Very Happy
Поищите, пожалуйста, а то в сети только цитаты и выдержки.
Вернуться к началу
Отправить личное сообщение
investigator
©

Зарегистрирован: 25.05.2006
Сообщения: 52
Откуда: ПФО
Сообщение Добавлено: Пн Май 29, 2006 6:09 am Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
oblaka писал(а):
так почему тогда мою экспертизу делал столяр без высшего образования и суд и прокурор приняли его заключение?

Хотя на днях в процессе столяр выступал без образования и рассуждал о сучках в древесине. Ни кто не возразил. Суд принял.

А может он не как эксперт о сучкахи древесине рассуждал, а как специалист? К специалисту другие требования........
_________________
Рассмотрев Вашу трактовку указанных в Вашем заявлении событий, а также учитывая важность и сложность рассматриваемых фактов, мы решили преобрести некоторое количество травы, которую Вы курите...
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Май 29, 2006 3:21 pm Заголовок сообщения: Ответить с цитатой
investigator писал(а):

А может он не как эксперт о сучкахи древесине рассуждал, а как специалист? К специалисту другие требования........

Теоретически так, а практически как угодно.
Наиболее полно различия между экспертом и специалистом вы можете прочитать в работах профессора Е.Р. Россинской

"Судебная экспертиза в гражданском уголовном арбитражном процессе" и другие публикации - очень популярны среди профессиональных экспертов и квалифицированных юристов.

http://www.rossinskaya.ru

Специально этой теме посвещена брошура ЭЖ-Юрист, январь 2006 г. Называется (помниться) "Анализ практики производства судебных экспертиз". Комментарии специалистов. Открывает брошюру статья Россинской Эксперт и Специалист в процессе. Различия.

В ноябре 2005 г. был специальный выпуск газеты ЭЖ-Юрист № 46, посвященный Судебной экспертизе где так же анализируются различия эксперта и специалиста.

Во всех этих изданиях вы сможете прочитать так же и публикации наших экспертов. Впрочем все наши публикации есть на нашем сайте.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО

Последний раз редактировалось: ЦНЭАТ (Пн Май 29, 2006 3:52 pm), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Май 29, 2006 3:24 pm Заголовок сообщения: Ответить с цитатой
Владимир Шишокин писал(а):
И еще: я просил поискать "Письмо Президента РФ от 10 мая 1999 г. N Пр-603" в каком-нибудь гаранте... Так вот, в этом письме президент говорит, что в России возможно законное распространение порнографии. Very Happy
Поищите, пожалуйста, а то в сети только цитаты и выдержки.

Не знаю, что такое за документ "письмо Президента". Я вам письма пишу на сайте, но это не значит, что вы этим должны руководствоваться.

На счет рекламы! А где, извините, юристу консультироваться?
Да, мы консультируем за деньги, да мы делаем платные экспертизы! Да, я бесплатно здесь и сейчас вас консультирую по общим вопросам проведения судебных экспертиз. Да ! реклама.

Если юристы, прокуроры увидят профессионалов в нашем лице, то естественно (возможно) направят к нам экспертизы. Прокуратура нашей области на итоговых годовых совещаниях неоднократно указывала на то, что мы лучшие. Я скрывать это не намерен. У нас можно найти то, что будет не завтра в государственных экспертных учреждениях. Например по автотехнической экспертизе, по экономике или порнографии. Мы совершенно спокойно спорим в судах с самыми "авторитетными" экспертами МЮ или МВД. Наш опыт работы это позволяет. Мы сами ранее работали в государственных экспертных учреждения и оставили там много своих ученников, которые и сегодня у нас консультируются по разным вопросам.

Нормальная ситуация, когда к нам приезжает следователь прокуратуры и консультируется с нами о ходе будущего расследования. Аналогично делают и адвокаты, юристы компаний, наиболее квалифицированные из которых работали ранее в прокуратуре и следствии.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
slick
@

Зарегистрирован: 15.04.2005
Сообщения: 279
Сообщение Добавлено: Пн Май 29, 2006 3:57 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
ЦНЭАТ писал(а):
Из ваших выступлений следует только одно - вы не юристы. Юрист знает границы применения юридических знаний и что является специальными познаниями.
Вот вы говорите "героин". Я, как юрист, пишу порошок белого цвета и все! Назвать порошок героином имеет право только эксперт и т.д.
Вы еще начните рассуждать о ГОСТах и СНиПах - вас любой строитель после этого назовет идиотом. Может вы сможете сформулировать в законе понятие ХОЛОДНОЕ ОРУЖИЕ?
То, что необходимо знать обывателю и юристу о признаках порнографии в статье изложено предельно доступно - не перепутаешь.
Законы не предусматривают расшифровки подобных специальных познаний и беда тому юристу в суде, если сам начнет расчитывать формулы. В свою очередь, юрист обязан проводить юридическую оценку доказательств. Если в суде представлено два, три Заключение эксперта, то именно юрист должен оценить доводы экспертов и принять решение.
Статья написана именно для юристов, чтобы они могли правильно формулировать вопросы и оценивать Заключения.

Популярно разъснил? Может теперь юристы выскажут свое мнение!

я хочу как неюрист юриста спросить.
вот вы говорите ХОЛОДНОЕ ОРУЖИЕ. вот для того чтобы определить оружие это или нет, есть ГОСУДАРСТВЕННЫЕ ЭКСПЕРТНЫЕ УЧРЕЖДЕНИЯ. там ножик измерят, взвесят и т.д. и сделают ДЕТАЛЬНОЕ ЗАКЛЮЧЕНИЕ. это холодное оружие потому-то и потому-то. и, еще раз, это заключение сделают СПЕЦИАЛЬНО АТТЕСТОВАННЫЕ СПЕЦИАЛИСТЫ НА СПЕЦИАЛЬНОМ ОБОРУДОВАНИИ. и если это холодное оружие, то ЛЮБАЯ ЭКСПЕРТИЗА СКАЖЕТ ОДНОЗНАЧНО что это холодное оружие. хоть три, хоть десять экспертиз делай - результат будет ОДИН. потому что для этого есть КРИТЕРИИ.
следущее. преступник с холодным оружием ЗАРАНЕЕ знает, что это оружие и что он им воспользуется именно как ОРУЖИЕМ. налицо умысел.
а вот с ПОРНОГРАФИЕЙ нет никакой ясности. хоть десять экспертиз делайте в разных учреждениях - результаты будут РАЗНЫМИ. в чем мы не раз убеждались не так давно в делах писателей. я уже не говорю о том, что о двух и более экспертизах речи не идет, так как вещдоки находятся у следователя и никто их не даст на экспертизу обвиняемым. да даже еслиб и дали - представьте у судьи два заключения экспертов - одно по просьбе следствия, другое по просьбе обвиняемого. и какому заключению судья отдаст предпочтение???
и уж совсем плохо, что НЕТ НИ ОДНОГО СПЕЦИАЛИЗИРОВАННОГО УЧРЕЖДЕНИЯ для проведения экспертизы по порнографии. вот и делают экспертизу столяры из картинных галерей. и если прочность стали говорит однозначно холодное это оружие или нет, то отнести произведение к порнографии можно с натяжкой в нужную сторону. и доказывай потом четыре года, что хотел изобразить красоту...
и еще о ГОСТах и СНиПах... да, юрист не может о них рассуждать. но они ЕСТЬ. и юристу достаточно глянуть - соответствует что-то ГОСТУ или нет. и потенциальный преступник может просто глянуть в ГОСТ и уж потом решать нарушать его или нет. а что должен делать художник? где ему посмотреть нормы на порнографию? ну? вот то-то и оно. поэтому 242-я это статья нарушающая половину статей Конституции. поэтому дискуссия о 242-й такая долгая. и поэтому никто еще не сказал, как просто и понятно для всех применять ее. или не применять.

Да ни фига подобного. Нет у экспертов никаких ГОСТов, все их стандарты условны. Эксперты разных ведомств руководствуются разными ведомственными рекомендациями, различными каталогами и, в первую очередь, своим опытом. У меня был случай когда эксперт из системы МВД дал заключение о том, что сабля не является холодным оружием (исходя из рекомендаций МВД), а эксперт Минюста дал заключение, что эта сабля - холодное оружие. А я уже сам оценивал эти заключения, как и положено.
Кроме того, эксперты МВД всегда признают охотничьи патроны боеприпасом (чем они в сущности и являются), а эксперты Минюста - не признают (мотивация не имеет значения в данном случае).
Так что все не так просто.
P.S. сто раз зарекался в эту тему влазить... Confused
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 62, 63, 64 ... 88, 89, 90 След.
Страница 63 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=945
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 63, 64, 65 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Пн Май 29, 2006 4:32 pm Заголовок сообщения: Ответить с цитатой
Уважаемый "ЦЕЗАТ" ! (Ох, и н выговоришь... Wink )
Если бы было бы законодательное определение порногрфии, то и экспертиз бы в преобладающем количестве случаев проводить не потребовалось !
Стоит "ХХХ" на обложке диска (что соответствует законодательному акту об обороте этой продукции), торгуешь им возле школы (что пртиворечит тому же законодательному акту) - изволь быть привлечённым по 242-й !

И меня вообще умиляют "эксперты" по таким вопросам. О некоторыхих перлах (типа "циничное изображение женской груди") я уже писал.
И вот, представьте себе, "экспертную комиссию", скажем, в Калининграде и, например, в Махачкале. То есть её состав. Представили ?! Это вам не патроны признавать боеприпасом, тут-то всё понятно, а вот что счиать "циничным" на берегах Балтики и на берегах Каспийского моря - две больших разницы !

P.S. Для "slick" : абсолютно такая же фигня у нас была с ножами-"бабочками", чуть не свихнулись.
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Май 29, 2006 5:53 pm Заголовок сообщения: Ответить с цитатой
[quote="slick"][quote="oblaka"]
ЦНЭАТ писал(а):

я хочу как неюрист юриста спросить.
вот вы говорите ХОЛОДНОЕ ОРУЖИЕ. вот для того чтобы определить оружие это или нет, есть ГОСУДАРСТВЕННЫЕ ЭКСПЕРТНЫЕ УЧРЕЖДЕНИЯ. там ножик измерят, взвесят и т.д. и сделают ДЕТАЛЬНОЕ ЗАКЛЮЧЕНИЕ. это холодное оружие потому-то и потому-то. и, еще раз, это заключение сделают СПЕЦИАЛЬНО АТТЕСТОВАННЫЕ СПЕЦИАЛИСТЫ НА СПЕЦИАЛЬНОМ ОБОРУДОВАНИИ. и если это холодное оружие, то ЛЮБАЯ ЭКСПЕРТИЗА СКАЖЕТ ОДНОЗНАЧНО что это холодное оружие. хоть три, хоть десять экспертиз делай - результат будет ОДИН. потому что для этого есть КРИТЕРИИ.
следущее. преступник с холодным оружием ЗАРАНЕЕ знает, что это оружие и что он им воспользуется именно как ОРУЖИЕМ. налицо умысел.
а вот с ПОРНОГРАФИЕЙ нет никакой ясности. хоть десять экспертиз делайте в разных учреждениях - результаты будут РАЗНЫМИ. в чем мы не раз убеждались не так давно в делах писателей. я уже не говорю о том, что о двух и более экспертизах речи не идет, так как вещдоки находятся у следователя и никто их не даст на экспертизу обвиняемым. да даже еслиб и дали - представьте у судьи два заключения экспертов - одно по просьбе следствия, другое по просьбе обвиняемого. и какому заключению судья отдаст предпочтение???

Если сравнивать экспертизу порнографии с экспертизой холодного оружия, то выяснится следующее: ЭКСПЕРТИЗА ХОЛОДНОГО ОРУЖИЯ В ДЕСЯТКИ РАЗ ТЯЖЕЛЕЕ ДЛЯ ЭКСПЕРТА, ЧЕМ ЭКСПЕРТИЗА ПОРНОГРАФИИ.
Литературы по холодному оружию в каждой экспертной организации не одна полка. А по порнографии достаточно написать одну методичку.
Если сравнивать экспертизу в различных учреждениях, то да простят меня коллеги из МЮ, но экспертов по холодному оружию в системе МВД, готовят ВУЗы . Уровень пордготовки, на мой взляд, выше в системе МВД. С другой стороны - эксперты МЮ работают экспертами в два раза дольше. Это и плюс и минус одновременно. Часто МЮ проигрывает выпускникам ВУЗа МВД банально по причине того, что базовая подготовка лучше и свежее.
Здесь правда наметились нехорошие тенденции, а именно некие "листы сертификационных испытаний", которые тиражируют ЭКЦ МВД России. Данные листы ВЫНУЖДАЮТ экспертов МВД часто признавать нехолодным оружием, то, что по всем методикам является холодным. Это приводит к тому, что эксперт МЮ, свободный от обязательств перед ЭКЦ дает заключение о холодном оружии, которое в системе МВД не проходит.
Это господа, вы разберитесь пожалуйста в своих ведомствах!

Один "знаменитый адвокат" выносил записку из СИЗО от одного знаменитого бандита. На выходе его обыскали и нашли и записку и еще нож, который он не сдал на входе. Досмотр шел под видеокамеру. Я был в качестве специалиста. Сразу в лоб ему задали вопрос: Зачем вам нож? Он ответил: Ночью в темном подъезде открываю квартиру...!
Мы дали: Холодное оружие.
МЮ: Нехолодное.
После повторной НЕХОЛОДНОЙ ЭКСПЕРТИЗЫ принесли остатки ножа. Мы доказали в суде свою позицию только за счет того , что на момент проводимой нами экспертизы предельно четко зафиксировали микрометром шаткость клинка и другое. Дополнительно на суд повлияли откровения адвоката под видеокамеру.
Правда позже, под влиянием непроцессуальных факторов адвокат вышел на свободу, но это уже другая история.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Май 29, 2006 6:17 pm Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
Уважаемый "ЦЕЗАТ" ! (Ох, и н выговоришь... Wink )
Если бы было бы законодательное определение порногрфии, то и экспертиз бы в преобладающем количестве случаев проводить не потребовалось !.

Еще раз повторюсь: Определение порнографии относится к разделу специальных познаний и юридических определений быть не может. Вы что, хотите обсудить художественную ценность с позиции юриста? А это практически основной критерий!

Попробуйте сделать формулировку холодного оружия хотя бы на 10 страницах и у вас на обучение юриста уйдет лет 10 - пока он не научится различать, наркоту, взрывчатку, холодное оружие, порнографию.

Холодное оружие подразделяется на множество всяких видов и далеко не только это ножи. Нож - самое простое и то не определишься!
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Пн Май 29, 2006 6:28 pm Заголовок сообщения: Ответить с цитатой
[/u]Владимир Шишокин писал(а):
И еще: я просил поискать "Письмо Президента РФ от 10 мая 1999 г. N Пр-603" в каком-нибудь гаранте... Так вот, в этом письме президент говорит, что в России возможно законное распространение порнографии.
Поищите, пожалуйста, а то в сети только цитаты и выдержки.

Не знаю, что такое за документ "письмо Президента". Я вам письма пишу на сайте, но это не значит, что вы этим должны руководствоваться.

Это снова говорит о том, что: Вы мне сначала заплатите, а потом уже получите от меня конкретное заключение за подписью и печатью.
Вот Вы сначала можете сказать, если еще не говорили - кажется, именно умолчали - КТО! может являться ЭКСПЕРТОМ в ситуации с оценкой ПОРНОГРАФИИ и разграничении ее от ЭРОТИКИ?!

Уменя суд уже ПОСЛЕЗАВТРА... И его режиссером будет вовсе не Эммерих. Twisted Evil

Так что: я, конечно, понимаю. что бизнесс прежде всего. Но - от Вас же никто и не просит бесплатных заключений!
Не сомневаюсь, что Вы отличный специалист в своем вопросе, но - не стоит "гнобить" всех остальных только потому, что они не являются сертифицированными специалистами в данном вопросе... Confused
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Май 29, 2006 6:52 pm Заголовок сообщения: Ответить с цитатой
Владимир Шишокин писал(а):
, но - не стоит "гнобить" всех остальных только потому, что они не являются сертифицированными специалистами в данном вопросе... Confused [/u]

Открываем УПК и читаем: "Лицо, обладающее специальными познаниями".

Найдите специалиста по Культурологии, уровня кандидата наук, преподавателя и предъявите его суду в качестве эксперта.
Суд "убедится", что лицо обладает специальными познаниями и если возражений у сторон не буде, то суд признает его Экспертом в процессе.

Только не забудте популярно объяснить ему, что такое статья 307 УК РФ и что сесть вполне реально, если он порнушку с груповушкой многоярусной и многоэпизодной объявит эротикой. Уверен, что и прокуроры должны взять ст. 307 УК РФ на заметку и при яростных нарушениях сажать "экспертов" обязательно.

Скидываю ссылку на порнушку и "экспертов":

ttp://www.sexvideogid.ru/SP-251/

Почему на свободе и производители и "эксперты"?

Может имеет смысл заказать под протокол кассеты в Приморский край и там судить?
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Май 29, 2006 7:05 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
порнушку с груповушкой многоярусной и многоэпизодной объявит эротикой.

Порнушку по любому надо признавать порнографией.
А если это групповая эротика - есть оргазмы, чувственность, любовь и секс,
а цинизма, крайнего цинизма, непристойностей нет - то так и писать - эротика.

Если вы свою жену с цинизмом прёте - вы просто насильник какой-то.
С любовью надо жену переть, эротика чтоб была, да и жене приятней будет.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Май 29, 2006 7:17 pm Заголовок сообщения: Ответить с цитатой
erotella писал(а):
ЦНЭАТ писал(а):
порнушку с груповушкой многоярусной и многоэпизодной объявит эротикой.

Порнушку по любому надо признавать порнографией.
А если это групповая эротика - есть оргазмы, чувственность, любовь и секс

Тут необходимо различать некоторые моменты культурных традиций, допустимых и в изображении подобного беспорядка

Пример: Девочка приходит в школу и говорит подружкам: "А меня вчера любили трое! Интересно, кто будет отцом ребенка? Наверное кто сельнее тер!"

Групповушка уже за рамками эротики практически всегда, раз не входит в культурные традиции и нормы. Но это я конечно зря начал рассуждать. Здесь слово за лицом обладающем специальными познаниями... Как и вам рекомендую отвечать, когда ктото в суде начинает рассуждать о неюридических вопросах, входящих в раздел специальных познаний.

Работникам прокуратуры: Если какие эксперты на местах начнут
"чудить", то можете повторную экспертизу отправлять к нам и далее разбираться с экспертом в рамках 307 УК РФ.

Похоже, что времена тихой интелигентности остались в прошлом веке и к совести призывать не имеет смысла.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Май 29, 2006 9:03 pm Заголовок сообщения: Ответить с цитатой
похоже что эта ветка будет существовать десятки лет. к сожалению. потому что я как неюрист понял из нее следующее:

- специалистов легальных, способных отличить эротику от порнографии, в России нет и не предвидится.
- пока нет таких специалистов следователи будут обращатся к лицам, обладающими специальными познаниями. то есть к столярам, малярам, воспитателям детских садов, нянечкам и т.д.
- пока не будет решен вопрос о вреде порнографии и о праве людей на просмотр порнографии в соответствии с их конституционными правами производителей эротики будут "иметь" участковые, следователи, опера, прокуроры, судьи. и чтоб доказать что ты не верблюд надо будет активно оборонятся не один год с непредсказуемым результатом.
- пока производители эротики будут "имется" "умные" производители плохой эротики будут чуствовать себя прекрасно, платя "наперед" "штрафы" работникам правоохранительных органов.
- пока есть мнение в правоохранительной среде, что раз есть статья, то надо кого-то за что-то наказывать, то с такими правоохранителями бесполезно говорить о презумции невиновности, свободе убеждений, творчества и т.д.
- бардак в применении 242-й является лишь частью нашего общего бардака и беспредела, так как оказывается что и в других отраслях нет четкой экспертизы и четкого уважения мнения специалистов-экспертов. поэтому результаты любой экспертизы "доводят" в судах до нужной кондиции с учетом личных мнений стороны обвинения и судей а также с учетом платежеспособности обвиняемых.

можно продолжать, но может кто-то другой хочет высказаться?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Май 29, 2006 9:39 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):

erotella писал(а):
ЦНЭАТ писал(а):
порнушку с груповушкой многоярусной и многоэпизодной объявит эротикой.

Порнушку по любому надо признавать порнографией.
А если это групповая эротика - есть оргазмы, чувственность, любовь и секс

Групповушка уже за рамками эротики практически всегда, раз не входит в культурные традиции и нормы

Ну это зависит от конкретных традиций и норм. Для меня лично групповушка с несколькими женщинами приемлема, потому, что есть половое возбуждение, а следовательно чувственность, ну и само собой обращенность к половой жизни возникает, что и есть, собственно, эротика.
А секс с одной женщиной - дело муторное, скучное и невозбуждающее. Никакого секса, короче. Поэтому секс с одной женщиной - даже не эротика, потому, что пенис практически не встаёт.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Май 29, 2006 9:59 pm Заголовок сообщения: Ответить с цитатой
Я не стал бы так пессимистично к этому относиться:

- кражи есть, с ними борются, но кражи будут и завтра;
- за убийства сажают, но они будут и завтра;
- на порнушке пытаются заработать, их сажают, но они будут и завтра;

Идет нормальный процесс под названием жизнь.
А вам какой интерес от порнографии? Вы боретесь или распространяете?

Смотрите ночью в закрытой комнате, а в шкафу спряталась прокуратура? Что конкретно вас расстраивает?

В настоящий момент общество недовольно тем, что порнушка стала бить в глаза, а значит на этом направлении кто-то не дорабатывает - жулики потеряли страх.
Нет же ларьков и плакатов в центре города с рекламой наркоты, хотя наркота гдето продается, но общество не видит. Нет дела обществу до голубых, пока они тайно и гдето, но как только марш захотели провести, то вот сразу и реакция.

Обычно все таки в МВД и прокуратуре существует плановость в работе. Например, этих "закрываем" завтра, а тех - в следующем квартале. Парни работают и не знают в планах какого подразделения и на какой день назначен суд по их "просветительской" деятельности.

Я вас уверяю, наш эксперт перекроет потребности рынка в этом виде экспертизы, если таковая необходимость создастся.
Примитивную порнографию подтвердит любой преподаватель по культурологии, а мы его перепроверим, если у суда возникнут сомнения.

Уголовный процесс предусмаривает отнесение сомнений в пользу подозреваемого. Этот же принцып заложен и в экспертизах . Так что я не стал бы готовиться к репрессиям и срыванию картин Рубенса.

А вообще, почему паника? Сажали, сажают и будут сажать за порнушку. Процесс не останавливался, признаки порнографии не менялись, эксперты все те же!

Ветку можно закрывать?!
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Май 29, 2006 10:13 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
А вообще, почему паника? Сажали, сажают и будут сажать за порнушку. Процесс не останавливался, признаки порнографии не менялись, эксперты все те же!

Ветку можно закрывать?!

а) за порнушку и за эротику не сажают
б) с 1997 года порнушка - законное занятие, а эротика и раньше была законной.
в) признаки изменились - категории цинизма-то сильно мутировали.
г) эксперты новые в основном.
Вы чего-то перебрали Smile

Закрывать никого не надо.
Пусть люди любятся, а ветки растут Smile
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Май 29, 2006 10:26 pm Заголовок сообщения: Ответить с цитатой
Похоже, что Москва по другому УК начала жить?

У вас там просто другое государство экономически сформировалось, а теперь и свой УК выдумываете. Мешают приезжие? Лохи из провинции донимают? В истории было уже решение вопроса - Берлинская стена.

Лично я разрешаю вам начать её строить.

Согласитесь, что Москва это уже не Россия! Давайте закрепим это политически, раз экономически так сложилось!
Сделаете свое законодательство и живите как хотите!
Пока давайте исходить из того, что УК РФ и УПК РФ действуют, а Москва еще некоторое время будет находиться в составе России и вам придеться терпеть наши провинциальные нормы нравственности и морали, которые поддерживаются не только основными конфессиями, образованной частью общества, но и банальными медицинскими санитарными понятиями.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Пн Май 29, 2006 10:33 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
А вообще, почему паника? Сажали, сажают и будут сажать за порнушку. Процесс не останавливался, признаки порнографии не менялись, эксперты все те же!
Ветку можно закрывать?!

Эксперт, вобще-то, должен быть независим и беспристрастен. А тут такое шапкозакидателтьство ! Хуже следственного. Не, ну ваш внутернни настрой понятен - и денег подзаработать (сами признались) и продемонстрировать свои убеждения, сравнивать порнографию с наркотиком - ну-ну...
А то, что критерии порнографии не поменялись - мама миа !!! Shocked
Да, экспертиза-с... Право слово, после такой экспертизы я точно комиссионку бы назначил. Как тогда, когда обсмеял "эксперта" с "циничным изображением грудей".

Да и неужели Вы не поняли, что почти вся эта ветвь посвящена НЕЗАКОННОСТИ возбуждения, расследования и направления дел в суд после издания ст.242 УК РФ в редакции 1997-го года ?!

Вот дадут Вам, например определение порнографии в виде гоаорухинского закона (трупы, дети и животные), чё делать-то будете ? Wink
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Пн Май 29, 2006 10:36 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):

Согласитесь, что Москва это уже не Россия! Давайте закрепим это политически, раз экономически так сложилось!
Сделаете свое законодательство и живите как хотите!
Пока давайте исходить из того, что УК РФ и УПК РФ действуют, а Москва еще некоторое время будет находиться в составе России и вам придеться терпеть наши провинциальные нормы нравственности и морали, которые поддерживаются не только основными конфессиями, образованной частью общества, но и банальными медицинскими санитарными понятиями.

Ну, вот оно, я даже несколько поторопился со своими выводами !
Ого, это уже, простите, охотнорядичество "родинского" образца...
Н-да... Какая тут "экспертиза"... Тут, оказывается, дело-то совсем в другом : во всём москвичи-сволочи виноваты ! Как ещё до "мировой закулисы" не договорились...

Самое забавное, что за все сотни сообщений НИКТО о политике не говорил. Вы - первый ! С чем я Вас и не поздравляю. Confused

В таком ключе, полагаю, тема закрыта.
Вам, милейший, куда-нибудь на polit.ru !
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Май 29, 2006 10:45 pm Заголовок сообщения: Ответить с цитатой
[quote="Чемодан"]
ЦНЭАТ писал(а):
Вот дадут Вам, например определение порнографии в виде гоаорухинского закона (трупы, дети и животные), чё делать-то будете ? Wink

На сколько мне известно, Говорухинские козни не прошли. Пока все на своих местах и ст. 242 изменить не удалось.

Эксперт по порнушке у нас весьма либеральный человек. А я да! Очень хочу денег заработать, на что вас и раскручиваю.

Моя задача, обеспечивать плановую загрузку экспертов, чтобы небыло простоя в работе.

Что касается некоторых деятелей от культуры, то их морально- нравственный облик под большим сомнением. Они там живут в каком то вырванном из контекста мирке и пытаются распространить его на всех. А что там у них, с кем и чем - совершенно сомнительные дела. Очевиден перекос в гомосексуальную тему и попытки утвердить целые блоки извращений в качестве сложившихся норм и правил.
В обществе уже нарастает реакция, которая может качнуться маятником в том числе и против Макеланжело.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 63, 64, 65 ... 88, 89, 90 След.
Страница 64 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=960
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 64, 65, 66 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вт Май 30, 2006 12:28 am Заголовок сообщения: Ответить с цитатой
[quote="Чемодан"]
ЦНЭАТ писал(а):

Ну, вот оно, я даже несколько поторопился со своими выводами !
Ого, это уже, простите, охотнорядичество "родинского" образца...
Н-да... Какая тут "экспертиза"... Тут, оказывается, дело-то совсем в другом : во всём москвичи-сволочи виноваты ! Как ещё до "мировой закулисы" не договорились...

Самое забавное, что за все сотни сообщений НИКТО о политике не говорил. Вы - первый ! С чем я Вас и не поздравляю. Confused

Ну не надо передергивать! Очевидно, что и Родина перекос явный дает. Играет на радикальных струнах общества.
Москва так же не однотонна. И у нас в провинции дела идут по разному.

Что касается обсуждаемой темы, то здесь конечно прослеживается заказушная подача - вброс в общественное мнение.

Надеюсь, что все помнят о том, что юристы нужны обществу, чтобы разрешать проблемы мирным путем. Попытки использовать юридические знания для сплошного обхода закона дают сомнительную свободу обществу, безнаказанность бандитам и угрозы радикализма.

У экспертов есть такая поговорка: "Чем лучше экспертиза, тем больше взятка у судьи (прокурора)! "
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Вт Май 30, 2006 12:49 am Заголовок сообщения: Ответить с цитатой
По поводу вышесказанного от имени "ЦНЗАТ" - как говорится "no comments." Confused

А для интересующихся вопросом - забавное сообщение

http://lenta.ru/news/2006/05/28/ban/
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Май 30, 2006 1:06 am Заголовок сообщения: Ответить с цитатой
Я тоже хочу перебить начавшуюся здесь рекламную кампанию одного экспертного учреждения и предлагаю всем почитать это http://www.vedomosti.ru/newspaper/article.shtml?2006/05/29/107267
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Вт Май 30, 2006 1:43 am Заголовок сообщения: Ответить с цитатой
Отличная статья ! И никаких оценок - только факты.
Мне приглянулась особенно эта фраза :

Цитата:
"Основная проблема, досаждающая всем желающим заработать на съемках обнаженной натуры, — пиратство. Это неудивительно, ведь порноиндустрия сама сравнительно недавно получила право на легальное существование."

То есть там - проблема охраны своих авторских прав на секспродукцию, а здесь - борьба со следователями, прокурорами, как видим - экспертами, судьями, "православной общественностью" в лице "Союза Михаила Архангела" и его последователями и т.п. и т.д.

Но, как видим, там - "сравнительно недавно", мож и до нас дело дойдёт... Когда-нибудь... Ведь батогами у нас уже не бьют, на кол не сажают, ноздри калёным железом не вырывают, на 101-й километр не отправляют... Вроде и растреливать перестали (котя кое-кому оч-ч-чень хочется)... Так что поводы для ма-а-аленького оптимизма есть !
Вот лет через сто иду я по, например, Сызрани, захожу (минуя охрану, которая зорко смотрит, чтобы моложе 21 года никто не заходил) в sex-shop, никто меня кадилом при этом по башке не колошматит...

Ну, правда, это всё так, мелочи, несущественно.
Хотелось бы более иметь самостоятельный суд, юридически грамотную милицию и незашоренную прокуратуру. Вот это-то, кажись, важнее. Но до этого, чувствую, дальше чем до секс-шопа в Сызрани.
Wink
Вернуться к началу
Отправить личное сообщение
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Вт Май 30, 2006 11:04 pm Заголовок сообщения: Ответить с цитатой
Ну, все ударились в борьбу с ЦЭНАТОМ Very Happy
Вот текст письма Первого президента РФ Б.Н.Е. Точнее, выдержка. Как говорит крылатая фраза, "Президент - гарант Конституции". И что следует, если от всего этого оттолкнуться?! Cool

Президент РФ Б. Н. Ельцин в своем Письме от 10 мая 1999 г. N Пр-603: “Положение пункта 3 статьи 2 Закона ("О государственной защите нравственности и здоровья граждан и об усилении контроля за оборотом продукции сексуального характера"), которым запрещается оборот порнографической продукции на территории Российской Федерации, не согласуется со статьей 242 Уголовного кодекса Российской Федерации, которой предусматривается в качестве уголовно наказуемого деяния только "незаконное изготовление в целях распространения или рекламирования, распространение, рекламирование порнографических материалов или предметов, а равно незаконная торговля печатными изданиями, кино- или видеоматериалами, изображениями или иными предметами порнографического характера". Из этого следует, что Уголовным кодексом Российской Федерации допускается возможность законного оборота указанной продукции”.

Вот почем я и прошу поискать полный текст и более-менее официальный источник.
Мандраж небольшой все-же имеется. Что там за судья мне попалась?! Rolling Eyes
Новости - если не заключат под стражу - завтра. Exclamation
Вернуться к началу
Отправить личное сообщение
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Вт Май 30, 2006 11:16 pm Заголовок сообщения: Ответить с цитатой
Перенос сообщения:

SLEDACK
©
Зарегистрирован: 01.03.2006
Сообщения: 45

Добавлено: Сб Май 27, 2006 9:29 pm Заголовок сообщения:
А не господин ли Шишокин отхватил реально лишение свободы...
Так ему (ебу) и надо...
Нефиг продавать с целью... И так далее..
Справедливость иногда торжествует...
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Май 30, 2006 11:35 pm Заголовок сообщения: Ответить с цитатой
Владимир Шишокин писал(а):
Перенос сообщения:

SLEDACK
©
Зарегистрирован: 01.03.2006
Сообщения: 45

Добавлено: Сб Май 27, 2006 9:29 pm Заголовок сообщения:
А не господин ли Шишокин отхватил реально лишение свободы...
Так ему (ебу) и надо...
Нефиг продавать с целью... И так далее..
Справедливость иногда торжествует...

вот к таким следакам хоть бы иногда что-нибудь торжествовала. может хоть о презумции невиновности вспоминали иногда
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Nex

Зарегистрирован: 31.05.2006
Сообщения: 3
Сообщение Добавлено: Ср Май 31, 2006 6:48 pm Заголовок сообщения: Ответить с цитатой
в чем смысл запрета порнографии?:

....я вот понять не могу,каким собственно образом я наношу вред государству и обществу тем,что периодически смотрю,как люди занимаются любовью,пусть даже и со всеми подробностями? И какое собственно дело государству,что я смотрю как мальчик занимается любовью с мальчиком,девочка с девочкой или девочка с мальчиком (всем старше 18ти Laughing )? Да меня это возбуждает и что дальше? У нас,что в стране запрет на возбуждение что-ли? Согласен с запретом на педофилию,некро и зоо(животных жалко Rolling Eyes ) ..ну и против насилия,если оно настоящее...а вот все остальное...хммм....
Вот прочитал интервью Прянишникова недавно,где он говорит,что хотел издать фильм где люди едят...мммм....дерьмо.Как представлю,так мягко говоря тошнить начинает.Ему отказали в разрешении выпустить такой фильм,мотивировав тем,что мол не могут т.к. это...не помню как точно звучало,ну вобщем типа так нельзя.Мне вот самому это даже представить противно(а наверняка есть кому это нравится Shocked ),но все-таки на мой взгляд Принишников прав,когда говорит,что,а где собственно прописано у нас в законах,что человеку заперещено есть дерьмо?Т.е. отказ в разрешении полностью не законен. Чиновники должны руководствоваться не своими личными представлениями о том,что можно или нельзя,а Конституцией и законами. Напишите четко,нельзя мол показывать,как дерьмо едят и например член в кадре (хотя кому от этого плохо? главное маленьких детей оградить от этого,но это уже другой разговор). Вот кстати я так понимаю,что по закону показывать в кадре возбужденный член нельзя,типа это грубое натуралистичкое изображение половых органов,а вот женские половые органы показывать можно,ибо не понять в возбужденном(читай грубое натур. изображение) они состоянии или в невозбужденном.Выходит лесби фильмы можно смотреть/продавать спокойно ибо там нет грубых натур. изображений и соответсвенно это эротика.А вот например геев нельзя смотреть категорически(при условии,что показаны половые органы во всей так сказать красе).А это уже самая что ни на есть дискриминация по половому признаку. Почему мужские органы в возбужденном состоянии это порно,а женские это эротика??? Короче весь этот закон полнейший бред,маразм и главное я так и не понял от чего он ограждает людей. Ну написали бы,что до 18ти нельзя снимать/смотреть,запретили бы педо,некро,зоо и насилие,прописали б правила,чтоб где именно продавать,кому продавать,в чем продавать и какая маркировка и гребло бы наше государсто с этого НИКОМУ НЕ МЕШАЮЩЕГО бизнеса не хилые бабки с налогов,которые могло бы сделать несколько выше в виду специфичности продукции.....аминь
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Ср Май 31, 2006 8:13 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):

Моя задача, обеспечивать плановую загрузку экспертов, чтобы небыло простоя в работе.

понятно. Ради исключения простоев в работе ваших экспертов (а простой - это ведь потеря прибыли, вашей прибыли) - вы и желаете, чтоб было больше дел по 242. Общественная опасность (есть она от порнографии или нет), закон (в том числе и та же 242, четко указующая что запрещено НЕЗАКОННОЕ производство, распространение итдитп) - это побоку вам. Вами движет в вашей "борьбе" обычная корысть. Ничего более. Вряд ли корыстный человек может быть объективным. В ваших интересах признать как можно больше продукции "порнографической", рассказывать об опасности этой продукции, чтоб значит, ужесточали и ужесточали, чтоб у вас было все больше и больше работы, больше нарузки на каждого эксперта, больше прибыли... Вам ведь это выгодно. Тоже мне, независимая экспертиза!

ну, и где же ваша хваленая мораль? ай-ай-ай, как не стыдно! Вы хуже порнографа - вы представляете гораздо большую опасность для общества. Хотя вы формально - не преступник: не вор, не порнограф, не взяточник-судья, не мент, принявший Шишокина ради "палки" ... а "уважаемый бизнесмен", высокоморальный гражданин. Rolling Eyes
тьху!
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Ср Май 31, 2006 8:17 pm Заголовок сообщения: Ответить с цитатой
По посту "Medeya".
Сильно сказано ! И, кстати, справедливо.
Откровенность, что называется, за откровенность.
Браво ! Exclamation
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Июн 01, 2006 12:45 am Заголовок сообщения: Ответить с цитатой
ну вот, еще одну категорию граждан, заинтересованных в 242-й в ее нынешнем виде, выявили Very Happy

а мне вот вспомнилась одна гениальная фраза и я ее маленько подправил под тему нашей дискуссии:
"если хотя бы один из миллиона сексуальный маньяк, удовлетворившись порнушкой, не пойдет искать себе реальную жертву, то это уже оправдывает существование порнушки". ну примерно так Smile
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Чт Июн 01, 2006 3:31 pm Заголовок сообщения: Ответить с цитатой
Ну что я могу Вам сказать, господа.
В первую очередь - большое спасибо всем, кто помогал, консультировал, подсказывал, переживал за абсолютно незнакомого человека - и так или иначе поддерживал меня в этом деле.

Простите меня, я "предал свои идеалы" и - совершил "сделку с "правосудием". Т.е. - забил на все на свете и, дабы не трепать себе больше нервы, а это продлилось бы о-о-очень долго, "признал себя виновным, раскаялся, обещал больше ничего такого не предпринимать, не нарушать закон (правда, в данном вопросе у меня было большое недоумение - какой именно закон?!) и все тому подобное - бла-бла-бла".
...соответственно, в связи за "деятельным раскаянием" уголовное дело прекращено - или закрыто? - не помню - в досудебном порядке.

Все сделано по предложению прокурора. Тоже - молодой парень, и судья оказалась тоже молодой девушкой... А еще говорят, что молодым трудно пробиться... Вот так вот. И ради чего мне трепали нервы?!

Об этом знают:
- наши доблестные "опера" - успехов вам в дальнейших провокациях, в выполнении плана любыми путями, и во всех тех делах, за которые Вам не придется краснеть ни перед кем;
- наше высококвалифицированное следствие, которое даже обвинение не может верно сформулировать (мне вменялось "распространение", а не "продажа" - для примера);
- наши уверенные высокостоящие сотрудники прокуратуры - просто за все хорошее и абсолютно соответствующее закону, не важно какому;

Хочу сказать, что если бы обвинение представалял кто-то другой, к примеру, уже "знакомый" мне зампрокурора, я не согласился бы на такое никогда, но - что сделано, то сделано.

Так что - буду надеяться, что на этом мой "уголовный" эпизод завершен.
Хотя - "приятный" осадок останется со мной навсегда.
Еще раз всем спасибо, привет SLEDAK-у, и - до свидания. Обещаю заглядывать иногда...

p.s.: - отдельное спасибо Николаю, который ходил со мной в суд. Ну, и всем остальным моим друзьям, которые меня поддерживали sms-ками и звонками вчера.
Вернуться к началу
Отправить личное сообщение
SLEDACK
©

Зарегистрирован: 01.03.2006
Сообщения: 76
Сообщение Добавлено: Чт Июн 01, 2006 8:26 pm Заголовок сообщения: Ответить с цитатой
ХА-ХА-ХА-ХА!!!
Так я и думал, что все этим и закончится...
Суперпринципиальный, с пеной у рта доказывающий свою невиновность, сыплющий нормативными актами как из рога изобилия Шишокин полностью признал свою вину и раскаялся!
Полчаса хохотал...

Привет Шишокину от СИСТЕМЫ! Нельзя ней спорить.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Июн 01, 2006 8:32 pm Заголовок сообщения: Ответить с цитатой
Разочарован я, гражданин Шишокин. Вот так мы и поддерживаем систему. Вот потому 242-я и существует. Вот потому теперь следователь ваш будет думать что он может любого производителя эротики испугать. Реакцию следака видите? Вот для таких вы сделали очередной подарок. Вот из-за таких как вы система и существует.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Чт Июн 01, 2006 11:49 pm Заголовок сообщения: Ответить с цитатой
Не надо требовать от человека героизма, а только таковым и можно быть, отстаивая свою правоту перед ничего не понимающими, кроме "палок по оконченным", представителями правоохранительной системы.
Окончилось для г-на Шишокина эта правовая (точнее НЕправовая) вакханалия - ну и хорошо ему.

Плохо только то, что своё, в данном случае абсолютно справедливое, крайне отрицательное мнение о "дознании-прокуратуре-суде" он с полным на то основанием расскажет всем своим знакомым, а они - своим и т.п.
Причём, судя по всему, не кретинам-алкоголикам, судимым-пересудимым, а вменяемым людям.
И не думаю, что после этого они будут нынешних правохранителей - всех без исключения - отождествлять с красавцами-киногероями, интеллектуальными, неподкупными, принципиальными, независимыми и т.д. и т.п.

А после этого мы поражаемся : ой. а чегой-то по соц.опросам уровень доверия наших российских граждан к прокуратуре - 10 %, к суду - 15 % ?! Ой, какая гадость, это всё проклятые СМИ виноваты, "журналюги продажные", всё про нас гадости пишут ! А мы-то... а мы-то...

А мы-то - это гос.обвинитель по делу Шишокина и судья ! Такие молодые... Глупые... Ведь только некомпетентному или наивному непонятно, что они просто склонили его к признанию, чтобы избежать правового казуса, с которым им возиться не хотелось !
Я себе представляю, как эти "молоденькие" в совещательной комнате "обтяпывали" ходы, как бы подсудимого "уломать"...

Самое забавное, что проблемы-то случившееся не снимает, а лишь добавляет, так сказать, аргументов !

P.S. Г-н Шишокин, время будет - выложите здесь судебное постановление, а ? А так - удачи ! Wink

P.P.S. Для "SLEDAK". не обижайтесь, но ... взрослейте. Я, право, тоже был такой эннацать лет назад, отрезвление пришло довольно скоро.
Не надо такого гонора, почитайте нить "Я - оборотень в погонах" - коллеги попали под каток, совершенно несправедливо. Вы им тоже напишете "ха-ха-ха !", или к "своим" особое отношение ?
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 64, 65, 66 ... 88, 89, 90 След.
Страница 65 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=975
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 65, 66, 67 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Пт Июн 02, 2006 12:20 am Заголовок сообщения: Ответить с цитатой
SLEDACK писал(а):
ХА-ХА-ХА-ХА!!!
Так я и думал, что все этим и закончится...
Суперпринципиальный, с пеной у рта доказывающий свою невиновность, сыплющий нормативными актами как из рога изобилия Шишокин полностью признал свою вину и раскаялся!
Полчаса хохотал...

Привет Шишокину от СИСТЕМЫ! Нельзя ней спорить.

Ну, хочу отметить, что Я в отличие от Вас, в сети живу под своим реальным именем и фамилией, и если Вы обратили внимание, все, что мной "признано", пишется в кавычках.
Да, мне крайне неловко перед данным интернет-сообществом, но - четр побери! - мне еще необходимо жить, работать, и каким-нибудь образом не растерять собственное САМОУВАЖЕНИЕ, которого у товарища под псевдонимом SLEDACK, похоже, не имеется вовсе.
К сожалению, я не бизнесмен, и это все меня касалось лишь как "обвиняемого", да вдобавок - притянутого за уши. (Кстати, на 100 % уверен, что ко мне на работу заходили очередные "засланцы" из отдела "К". На предмет, есть ли у меня порнушка... Very Happy ) Но - вот честно, та эротика, что к нам пришла, по оформлению вообще не понятно, под какое определение попадает. Confused Хотя и абсолютно легальна.

Вот так вот.
И кто-то еще искренне чему-то удивляется, на что-то надеется, и заявляет о борьбе с коррупцией...

Последний раз редактировалось: Владимир Шишокин (Пт Июн 02, 2006 3:51 pm), всего редактировалось 2 раз(а)
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Июн 02, 2006 3:30 am Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
Не надо требовать от человека героизма, а только таковым и можно быть, отстаивая свою правоту перед ничего не понимающими, кроме "палок по оконченным", представителями правоохранительной системы.
Окончилось для г-на Шишокина эта правовая (точнее НЕправовая) вакханалия - ну и хорошо ему.

да тут дело еще в чем: это еще один прецедент для "палочников". они вот теперь будут и в это дело тыкать - вот видите, статья то работает! нам остальным от этого еще чуть труднее бороться стало.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Владимир Шишокин

Зарегистрирован: 06.04.2006
Сообщения: 31
Сообщение Добавлено: Пт Июн 02, 2006 3:59 pm Заголовок сообщения: Ответить с цитатой
Вот что я могу сказать. МОЙ случай не идет никуда. И - я просто-напросто решил обовсем этом забыть. Если бы было что-то другое - были бы другие варианты.

Я понимаю позицию OBLAKA и EROTELLA - в данной сфере у них бизнес-интересы. И - именно по этой причине данная проблема для них актуальна, как никогда. Я же - больше "потребитель" (под настроение) продукции такого - или подобного - рода. Не более.
Вот сейчас утром ко мне домой был "странный" звонок, разговаривала матушка. Человек не представился, искал мою скромную персону. Twisted Evil
И - уж Вы-то должны понимать, что в целом человек у нас настолько уязвим перед ПРАВООХРАНИТЕЛЬНОЙ!!! системой, что - "как страшно жить, дорогие женщины" Confused

Так что - надо добиваться законодательного урегулирования данного вопроса, иначе все так и останется "как есть".
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Пт Июн 02, 2006 9:33 pm Заголовок сообщения: Ответить с цитатой
2 ЦНЭАТ

Хорошо я согласен, я не юрист, и даже не эксперт и белый порошок даже если от него прёт героином назвать не имею право.........
Однако статья именно за наркотики, а не за белый порошок, так ведь......
И всяки юридические тонкости тут не причём, нас не тонкости интересуют, а чёткие понятия.........
Еслия я буду носить с собой мешок с белым порошком (скажем алебастром) меня за наркотики никто не посадит........
А вот если я диск продам скажем с кино Эммануэль, то тут неясно порно это или нет?
Вернуться к началу
Отправить личное сообщение
QWERTER
©

Зарегистрирован: 14.01.2006
Сообщения: 68
Сообщение Добавлено: Пт Июн 02, 2006 10:44 pm Заголовок сообщения: Ответить с цитатой
Можно ли памятник считать порнографией реально отражающей обстоятельства секса или это высокое искусство вызывающиее в людях исключительно возвышенные эмоции?

http://www.vokruginfo.ru/news/news18337.html
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Июн 05, 2006 2:48 pm Заголовок сообщения: Ответить с цитатой
Medeya писал(а):
Вами движет в вашей "борьбе" обычная корысть. Ничего более. Вряд ли корыстный человек может быть объективным. В ваших интересах признать как можно больше продукции "порнографической"

Сумма оплаты не зависит от результата экспертизы. Что касается моральных проблем - жалости к случайным парнографам у меня нет. Не хотите попасть в историю - держитесь подальше от порнографии! Я, например, не ношу с собой предмета похожего на автомат и порошка, похожего на героин и вам не советую.

Если сравнить мой моральный облик с вашим, то мой бизнес морален, а распространение порнухи - аморально! Или вы не согласны? Вы ЗАРАБАТЫВАЕТЕ на растлении? Раньше за это вообще башку рубили, а сейчас вас только к совести призывают. Живем в "гуманный" век, который позволяет растлить ребенка и оставить без ответственности преступную деятельность!
Сегодня прав больше у преступника, а потерпевшие совсем беззащитны...

Обратите внимание, какие деньги вваливаются в "открытие" рынка порнографии! Впечатление, что "деятели культуры" с утра до вечера обеспокоены только одной проблемой - разрушение культурных традиций, нравственных норм и т.д.
Объективно назрела необходимость проверить движение денежных средств по их счетам, выявить источники финансирования и т.д. Не на детских утренниках зарабатывают деньги и не на школах рисования. Кроме как порнографистам, "финансировать" подобную деятельность "культурных" товарищей просто нет интереса, в том числе и в Праге.
Сделали памятник и ждут реакции. Реакции нет, значит легализовано. Таким образом, этапами можно продвинуть и продвигают...
Этим должна заниматься прокуратура, а нам остается только наблюдать, а иначе объявят "оранжевыми", "террористами" и др.

Примечание: У нас этот памятник простоял бы не больше суток - голодные мужики просто сдали бы его в металлолом, а милиция не стала бы искать
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Пн Июн 05, 2006 3:31 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
Medeya писал(а):
Вами движет в вашей "борьбе" обычная корысть. Ничего более. Вряд ли корыстный человек может быть объективным. В ваших интересах признать как можно больше продукции "порнографической"

Сумма оплаты не зависит от результата экспертизы. Что касается моральных проблем - жалости к случайным парнографам у меня нет. Не хотите попасть в историю - держитесь подальше от порнографии! Я, например, не ношу с собой предмета похожего на автомат и порошка, похожего на героин и вам не советую.

Если сравнить мой моральный облик с вашим, то мой бизнес морален, а распространение порнухи - аморально! Или вы не согласны? Вы ЗАРАБАТЫВАЕТЕ на растлении? Раньше за это вообще башку рубили, а сейчас вас только к совести призывают. Живем в "гуманный" век, который позволяет растлить ребенка и оставить без ответственности преступную деятельность!
Сегодня прав больше у преступника, а потерпевшие совсем беззащитны...

Проблема как раз в том, что я не занимаюсь ничем даже отдалённо напоминающим порнографию........я даже не уверен можно ли это отнести к эротике.........
Но зато я знаю, что наша родная милиция обожает притягивать 242-ю за уши...вымогая деньги..........И помогает им в этом отсутствие чётких формулировок...............
Кстати наша деятельность полностью соответствует европейским законам!
А в России есть 2 статьи 242 и 172 ( кажется)..........На основе этого возникает интересный казус.......Если всё таки наши деяния являются нарушением 242-ой то по 172 (незаконное предпринимательство) мы преследоватся не можем.......Потому что нет законных вариантов с легализацией поргнографии! Но если всё таки мы не занимаемся порнографией........То получается мы должны регистрироватся, лицензироватся и платить налоги............ Тогда к нам применима 172-я!!!
То есть мы изо всех сил хотим не нарушать законов......а нам вместо этого расставляют капканы.........
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пн Июн 05, 2006 7:10 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):

Если сравнить мой моральный облик с вашим, то мой бизнес морален, а распространение порнухи - аморально! Или вы не согласны? Вы ЗАРАБАТЫВАЕТЕ на растлении? Раньше за это вообще башку рубили, а сейчас вас только к совести призывают. Живем в "гуманный" век, который позволяет растлить ребенка и оставить без ответственности преступную деятельность!
Сегодня прав больше у преступника, а потерпевшие совсем беззащитны...

мы? зарабатываем на растлении? пардон муа, но кого растлили производители продукции сексуального характера? Ведь потребители - исключительно взрослые люди, и как же можно растлить взрослого человека? И не надо притягивать каких-то детей. Наша продукция доступна лишь людям старше 18 лет. Это они что-ли, дети? Смотрите: в секс-шопы посетители до 18 не допускаются, на адалт-сайт могут получить доступ тоже люди старше 18, эротичский фильм тоже детям вряд ли хоть 1 продавец продаст. Так при чем тут дети????

Мой муж это прочитал и сказал - этому дяденьке-мракобесу надо бы жить во времена инквизиции, ведьм ловить и на кострах сжигать. Они (инквизиторы) тоже заботились о "морали", и оправдывали свои действия интересами детей, общества, и прочая и прочая... Тут надо-бы подробнее остановится, а что же на самом деле движет такими"инквизиторами"?
Ещё Ницше резюмировал - "Удобнее всего водить человечество за нос посредством морали". Спекулируя на детях и т.п. моралисты всех времён совершали самые тяжкие преступления против общества и личности и всегда с "благими" намерениями ... а как известно дорога кой-куда вымощена ими. Вы сейчас вообще речь ведете не о законе, о а вашем личном отношении...

Проблема не стоит выеденного яйца: детям - детсткое, а взрослым - взрослое! вот и все. А то получается - раз детям вред наносит, но давай чморить производителей, кто делает взрослую продукцию для взрослых! Детям водка вредна? однозначно, да! так ведь детям ее и не продадут. И правильно делают, когда наказывают тех, кто отпускает детям алкоголь. Так же верно, что надо наказывать тех, кто дает доступ детям к порнопродукции. Но ведь водку для взрослых никто не запрещает на том основании, что это вредно детям... так с какого фига вы решили, чтио эротику надо запретить? Мое имхо - от алкоголя не только детям, но и взрослым вреда намного больше, однако - продается в любом магазине. А уж сколько преступлений на почве алкогольных возлияний совершено - не счесть! А когда речь заходит об откровенных фильмах - все тут пытаются просчитать, насколько это будет вредно.

Да с какого фига вредно-то? Уменьшит количество преступлений (например, изнасилований) - это вред? Кому-то улучшит потенцию, и как следствие, общее состояние здоровья - это вред? "Растлит" какую-то отдельно взятую семью до такой степени, что супруги не станут смотреть "налево", а смогут воплотить свои фантазии сами, и обойдутся без испорченных нервов (угу, измены здорово порят кровь), обойдутся без развода, и будут вополне довольны своей жизнью, в том числе сексуальной - это вред?

Так что не надо про детей, оставьте их в покое - им никто ничего не продаст! Речь о непонятном явлении в нашем законе, когда наказывают за то, что взрослая продукция продавалась взрослым людям. Причем, заметьте, продукция, которая НЕ ЗАПРЕЩЕНА к законному производству (читай 242 - там в отношении "законного" никаких санкций нет). Только вот как правильно действовать "законно", никому не рассказали - тайна сия великая есть.

А ваше "растлить ребека" - это ни что иное, как грязная инсинуация. Эксперт, блин... непредвзятый... тьху еще раз.

Зато ваш бизнес "морален"... Если под вывеской морального бизнеса люди творят зло - то гнилая она, ваша мораль.
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Июн 05, 2006 10:14 pm Заголовок сообщения: Ответить с цитатой
Отвечу по порядку и всем сразу:
1. Лично я абсолютно равнодушен к проблемам легального распространения порнографии. У меня вообще эмоций не вызывает ваша больная тема. Я не эксперт , а менеджер, который обеспечивает загрузку экспертов и консультирует юристов о порядке проведения экспертиз. Если я здесь, что то и высказываю, то это моя личная позиция, а не экспертная точка зрения (юристы знают разницу). Наш эксперт ежедневно преподает специалистам в Государственной академии по телекоммуникациям и ему так же нет дела до ваших переживаний. Это все к вопросу об объективности и эмоциональности при проведении экспертиз.

2. Что такое "Продукция сексуального характера"? В России такого термина нет. Вы его пытаетесь протащить через думу, но дума пока не приняла этот поганый безграмотный закон. Есть эротическая продукция, а есть порнография. Это ваши менеджеры пытаются ввести термин "Продукция сексуального характера", объединив под этим понятиям и порнуху и эротику, ликвидировав понятие "художественная ценность". Лично у меня, это вызывает негодование ! Я не согласен считать продукцией сексуального характера картины великих мастеров и т.д. Я не приемлю, что бы еще и детей учили подобному бреду - каждый раз напоминая о "сексуальном характере произведения искуства" , если термин "произведение искуства" вообще сохранится после ликвидации термина "художественная ценность"!
Вопрос: Подобные новшества нужны России только для того, чтобы вы легально распространили десять порнокассет ? А не дорого ли будут стоить эти тридцать сребренников?

3. Вам, господа хорошие, может попробовать торговать детским бельем , маечками и рубашечками. Уверяю вас в стране с этим товаром явный дефицит.

Наш эксперт учит достаточно выпускников ВУЗов, чтобы они со временем смогли вырезать порнуху из ваших передач. Пока эти специалисты не заняли лидирующие позиции в сфере телекоммуникаций, очевидно и милиции. и прокуратуре необходимо активно заниматься "просветительской деятельностью", теми способами которые только они и знают. А мы обеспечим экспертное сопровождение хоть по всем уголовным делам, если так все запущено.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО

Последний раз редактировалось: ЦНЭАТ (Пн Июн 05, 2006 10:32 pm), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Июн 05, 2006 10:15 pm Заголовок сообщения: Ответить с цитатой
и самое интересное то, что "эксперт" пытается навязать свои услуги не милиции, которая и без него обойдется, а обвиняемым. с такой "рекламой" фирма его будет купаться в деньгах Smile
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Июн 05, 2006 10:42 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
и самое интересное то, что "эксперт" пытается навязать свои услуги не милиции, которая и без него обойдется, а обвиняемым. с такой "рекламой" фирма его будет купаться в деньгах Smile

Ошибаетесь! Прокуратура и МВД хоть и имеет статью расходов на проведение экспертиз и оплату адвокатов, но расходы идут не туда или денег на счетах нет совсем. Многие следователи даже не подозревают, что можно и нужно тратить деньги с этой статьи просто вынося постановление на оплату.
Что касается порнографистов, то я не слышал, чтобы они обращались к "нормальным" экспертным организациям. Это к вопросу о 307 УК РФ.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Пн Июн 05, 2006 10:48 pm Заголовок сообщения: Ответить с цитатой
"Наши"... "ваши"... Гражданская война, видать, для кое-кого ещё не закончилась !
Соответственно, ничего себе, что есть ещё такие, с позволения казать, "эксперты". Обоснованности их выводов - грош цена ! Особенно, что касается моральных критериев : тут та-а-кие "почвеннические" уши растут - за версту видно.

Я так пнимаю, что доверь таким экспертизу по "холодному", то в руках у азербайджанца он обязательно "поянет" на срок, а у представителя т.н. "титульной" нации - отказ в возбуждении.

Ой. я вообще зарёкся политизровать эту тему ! Но своей кондовостью тут кое-кто просто ... м-м-м ... веселит !
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Июн 05, 2006 10:59 pm Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
"Наши"... "ваши"... Гражданская война, видать, для кое-кого ещё не закончилась !

Ваши, это те, кто не спрося специалистов написал проект закона о "Продукции сексуального характера", а теперь пытается нам внушить (давит на следствие), что якобы закон уже действует.

Наши, это юристы, которые призваны и обучены сохранять мирный порядок ведения дел, жизни общества. Чтобы Ваших завтра случайно на вилы не подняли, добавив работы тем же юристам.

Я полагаю, форум для юристов?
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Пн Июн 05, 2006 11:19 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
Ваши, это те, кто не спрося специалистов написал проект закона о "Продукции сексуального характера",

Как говорят в одессе - я дико извиняюсь, но при чём именно тут так называемые "специалисты" ? Shocked
Речь что, о ядерной энергетике идёт или об ипотечном кредитовании ? Какие тут спец.знания нужны, кроме как о "противостоянии западной заразе распущенности и вседозволенности" ? избави создатель от таких "специалистов" !

ЦНЭАТ писал(а):
а теперь пытается нам внушить (давит на следствие), что якобы закон уже действует.

да успокойтесь Вы, борец с "тлетворным влиянием масскультуры", нет закона и он не действует, тому и нить посвящена ! Хм...

ЦНЭАТ писал(а):
Наши, это юристы, которые призваны и обучены сохранять мирный порядок ведения дел, жизни общества. Чтобы Ваших завтра случайно на вилы не подняли, добавив работы тем же юристам.

Образец демагогии.

ЦНЭАТ писал(а):
Я полагаю, форум для юристов?

Именно !
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Июн 05, 2006 11:30 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
oblaka писал(а):
и самое интересное то, что "эксперт" пытается навязать свои услуги не милиции, которая и без него обойдется, а обвиняемым. с такой "рекламой" фирма его будет купаться в деньгах Smile

Ошибаетесь! Прокуратура и МВД хоть и имеет статью расходов на проведение экспертиз и оплату адвокатов, но расходы идут не туда или денег на счетах нет совсем. Многие следователи даже не подозревают, что можно и нужно тратить деньги с этой статьи просто вынося постановление на оплату.
Что касается порнографистов, то я не слышал, чтобы они обращались к "нормальным" экспертным организациям. Это к вопросу о 307 УК РФ.

почти уговорили. хорошо, если я обращусь к вам (за деньги разумеется) то есть гарантии (я ведь деньги потрачу) что суд учтет именно ваше заключение, а не "экспертизу столяра"?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 65, 66, 67 ... 88, 89, 90 След.
Страница 66 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=990
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 66, 67, 68 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Июн 05, 2006 11:58 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
почти уговорили. хорошо, если я обращусь к вам (за деньги разумеется) то есть гарантии (я ведь деньги потрачу) что суд учтет именно ваше заключение, а не "экспертизу столяра"?

В Самарской области проблем не будет, это точно. В других областях прокуратура и суды могут иметь "свои" порядки.

Например, мы делали для Башкирии не экспертизы, а досудебные исследования по автотехническим проблемам. В итоге, возбудили уголовные дела, арестовали 35 человек, потом говорят еще больше (+65) и вроде как в связи с этим сняли зам. начальника МВД Башкирии. Сейчас дело в Верховном суде Башкирии "О страховых мошенниках". Когда закончится, можно узнать подробности. Досудебные исследования были повторены и подтверждены судебной экспертизой в уголовном процессе. Это наверное самое крупное дело последнего времени с нашим участием. Проблем небыло.

Гарантий за нашу судебную систему дать не могу! Много таких примеров, что под сомнением может оказаться даже факт движения Луны вокруг Земли.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Июн 06, 2006 11:48 am Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
Гарантий за нашу судебную систему дать не могу! Много таких примеров, что под сомнением может оказаться даже факт движения Луны вокруг Земли.

ну а тогда зачем мне к вам обращатся, да еще и деньги платить? в чем смысл вашей рекламы?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Чт Июн 08, 2006 4:21 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
[ну а тогда зачем мне к вам обращатся, да еще и деньги платить? в чем смысл вашей рекламы?

Экспертизой умеют пользоваться только 5% юристов, которые и являются профессионалами. Они знают, что, для чего и в какое место. Если ваш юрист не знает - смените юриста!

Это системный кризис:

В России ежегодно выпускают десятки тысяч юристов, а например у нас в городе как работало 5 адвокатов по ДТП, 25 адвокатов по уголовному процессу, 10 - по гражданскому так и работают. Больше профессионалов не становится. Хотя "юристов" много, но это не юристы

Из 100 выпущенных экспертов через 10 лет в профессии остается 2-5 %, аналогично и по другим специальностям...

То, что народ жалуется на проблемы и беззаконие, это только от того, что не к тем юристам обращаются. Государственные структуры показывают, что они по "контракту" наняли некоего менеджера за 150 тыс. долларов в год и он все наладит. При этом на низовом уровне ни кто не предлагает профессиональным юристам подобные контракты. Имитируют подписание контракта с неким генералом, как будто он раскрывает преступления и ведет дела в суде.
Тема большая и в нее можно погрузиться с головой.

Забавно слушать от судей такие варианты кадровых решений:
Рассматривают на должность судьи две кандидатуры
1. Юрист из ЖКХ
2. Следователь РОВД (прокуратуры)

Итого: Следователь из РОВД (прокуратуры) имеет "деформированное сознание", назначим из ЖКХ.

Популярный вариант карьеры: ВУЗ, адвокат, судья. ВУЗ, юрист предприятия, судья.
После такого подбора кадров ну не могу я вам дать никаких гарантий.

Профессиональный судья одним взглядом на материал видит дело насквозь и все ошибки следствия ему понятны. Он сам возьмет экспертизу в дело, если просмотрев вашу кассету убедится, что это не порнуха. Соответственно, экспертиза не поможет, если вы экспертизой с выводом об эротике захотите прикрыть порнуху. Не забывайте, что у юристов так же гуманитарное образование и кое что из специальных познаний в области культуры им в ВУЗе преподавалось.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Евгений1

Зарегистрирован: 08.06.2006
Сообщения: 14
Откуда: тюмень
Сообщение Добавлено: Чт Июн 08, 2006 5:30 pm Заголовок сообщения: порнография Ответить с цитатой
У продавца частного предпренимателя изьяли 1 диск мультфильмов японского хентая шусаку и 1 сборник виагра с худ фильмами.
Местный эксперт признал мультфильмы-порнографией а фильмы эротикой.Продавцу в увд дали адвоката и обвиняют в продаже порнографии.
Может что посоветуйте?
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Июн 08, 2006 5:43 pm Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
Стоит "ХХХ" на обложке диска
Есть такой Ярос-фильм. У него в фильмах нет пиписек вообще, даже женских. А на обложке стоит ХХХ. Так вот в Волгограде такой фильм признали порнографией. Что доказывает, что дело не в пиписьках, а в цинизме, с которым сделано художенственное произведение.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Июн 08, 2006 5:56 pm Заголовок сообщения: Ответить с цитатой
Владимир Шишокин писал(а):
Простите меня, я "предал свои идеалы" и - совершил "сделку с "правосудием". Т.е. - забил на все на свете и, дабы не трепать себе больше нервы, а это продлилось бы о-о-очень долго, "признал себя виновным, раскаялся, обещал больше ничего такого не предпринимать, не нарушать закон (правда, в данном вопросе у меня было большое недоумение - какой именно закон?!)
Вот из-за таких как вы и продоллжают возбуждать дела. Они б по любому закрыли, нет оснований для преследования человека по 242.

А вообще умиляет как человек ничего не нарушавший оговаривает себя и пишет, что нарушил закон которого нет и больше не будет нарушать закон которого нет )))
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Июн 08, 2006 6:05 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
Вы ЗАРАБАТЫВАЕТЕ на растлении? Раньше за это вообще башку рубили, а сейчас вас только к совести призывают. Живем в "гуманный" век, который позволяет растлить ребенка и оставить без ответственности преступную деятельность!
Сегодня прав больше у преступника, а потерпевшие совсем беззащитны...

Пожалуйста, приведите хоть один случай из своей собственной жизни, связанный с растлением - где вы были хоть немного растлены.

Я хочу знать как это выглядит
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Евгений1

Зарегистрирован: 08.06.2006
Сообщения: 14
Откуда: тюмень
Сообщение Добавлено: Чт Июн 08, 2006 7:40 pm Заголовок сообщения: пути развития Ответить с цитатой
хочу добавить что этот диск был в единственном экземпляре и детям его конечно непродавали-вообще с 90 годов -старались непродавать порно.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Чт Июн 08, 2006 9:27 pm Заголовок сообщения: Re: порнография Ответить с цитатой
Евгений1 писал(а):
У продавца частного предпренимателя изьяли 1 диск мультфильмов японского хентая шусаку и 1 сборник виагра с худ фильмами.
Местный эксперт признал мультфильмы-порнографией а фильмы эротикой.Продавцу в увд дали адвоката и обвиняют в продаже порнографии.
Может что посоветуйте?

Женя, в данном случае, во первых надо чуть больше информации. Например - в каком городе (с точностью до субьекта федерации) и есть ли в данном субьекте местный закон, ограничивающий распространение эротической продукции.

Кроме того, есть смысл ссылаться на заключение грамотного эксперта - хентай (такого сорта, что в США их вобще ввозить нельзя - так ка героини сплошь малолетки) сейчас спокойно днем на центральных каналах показывают.

Могу пожелать вам лишь спокойствия и мужества. А так же - удачи, она вам понадобится. Адвокату покажите эту ветку.
Валерий
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Чт Июн 08, 2006 9:29 pm Заголовок сообщения: Ответить с цитатой
erotella писал(а):
Вот из-за таких как вы и продоллжают возбуждать дела. Они б по любому закрыли, нет оснований для преследования человека по 242.

А вообще умиляет как человек ничего не нарушавший оговаривает себя и пишет, что нарушил закон которого нет и больше не будет нарушать закон которого нет )))

Я согласен с Чемоданом - нельзя требовать от совершенно незнакомого человека мужества и стойкости в таком деле. Ему в этом городе жить и работать на той же точке..

Валерий.
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пт Июн 09, 2006 1:51 am Заголовок сообщения: Ответить с цитатой
Valerij писал(а):
Я согласен с Чемоданом - нельзя требовать от совершенно незнакомого человека мужества и стойкости в таком деле. Ему в этом городе жить и работать на той же точке..Валерий.

Так-то оно так, тока уж совсем ГПУ напоминает. Образ сразу: сидит несчастный интеллигент перед следователем и пишет, как он родину продавал шпионам...
Такие случаи не редкость.
В Пензе было тож - я говорил не идите на сделку, обманут, а чел пошёл и таки закрыли дело.

Получается им, возбужденцам - палка, хорошо стало быть поработали.
А если б совсем немного людей поборолось - отбили б охоту возбуждать вообще. Ну очень мне хочется, чтоб боялись менты этой статьи, чтоб "чур меня, чур" - отмахивались под разными предлогами.

Теперь вот Женя1 появился - стойкости вам Женя и мужества!

Пойду поставлю ссылку на эту ветку к себе на сайт штоль...
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Июн 09, 2006 5:40 am Заголовок сообщения: Re: порнография Ответить с цитатой
Евгений1 писал(а):
У продавца частного предпренимателя изьяли 1 диск мультфильмов японского хентая шусаку и 1 сборник виагра с худ фильмами.
Местный эксперт признал мультфильмы-порнографией а фильмы эротикой.Продавцу в увд дали адвоката и обвиняют в продаже порнографии.
Может что посоветуйте?

кто делал экспертизу?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Июн 09, 2006 5:44 am Заголовок сообщения: Ответить с цитатой
Valerij писал(а):
Я согласен с Чемоданом - нельзя требовать от совершенно незнакомого человека мужества и стойкости в таком деле. Ему в этом городе жить и работать на той же точке..

Валерий.

вот он и будет теперь работать на той-же точке с оглядкой всю жизнь. или еще хлеще - будет отстегивать за лояльность. а опера приобретенный опыт и на других опробывать станут...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пт Июн 09, 2006 3:02 pm Заголовок сообщения: Ответить с цитатой
[quote="oblaka"]
Valerij писал(а):
Ему в этом городе жить и работать на той же точке...

Вы еще вспомните, сколько он "отстегивает" ежемесячно администрации района (города) и РОВД. А если не платит или платит мало, то торговать даже эротикой на своей точке я бы ему не советовал .
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Евгений1

Зарегистрирован: 08.06.2006
Сообщения: 14
Откуда: тюмень
Сообщение Добавлено: Пт Июн 09, 2006 4:46 pm Заголовок сообщения: шусаку Ответить с цитатой
Вообщем дело было так:милиция подослала 2 ребят которые попросили продавца продать эротику.Она показала им 3 диска на выбори сказала что есть еще эротические мультфильмы..Они Выбрали сборник Виагры и мультик-впоследствии призннаным порнографией.Оплатили-продавец выдала чек.Тут же подошли сами милиционеры и составили бумагу где этих ребят покупателей записали
в понятые.Диски изьяли на экспертизу по 242ст.
Адвокат которую дали в увд и сами следователи убедили продавщицу написать признательные показания по факту продажи порнографии по делу-сказав что суд будет по упрощенной схеме - без свидетелей которые делали закуп.Только судья и продавец с адвокатом.Адвокат и следователи убедили мотивировкой,что раз признаешь что торгуешь порнографией то дадут минимальный штраф.
Продавец-то порядочная девушка -таких большинство населения России-вообщем я в шоке.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 66, 67, 68 ... 88, 89, 90 След.
Страница 67 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1005
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 67, 68, 69 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пт Июн 09, 2006 5:06 pm Заголовок сообщения: Ответить с цитатой
Нда. Да там неважно порно или не порно. Если сам напишешь - потом спрашивать никто не будет. Это большой риск - вдруг дадут 2 года тюрьмы... Smile за сознательную и циничную хладнокровную продажу мультфильмов.
Сами мультики быстро уничтожат после суда, чтоб концы в воду.

Недавно группа "Воскресение" была в подобной ситуации,
когда музыкантам запрещали продавать собственные песни
«ДЕЛО ВОСКРЕСЕНИЯ» Том 1. «Предприниматель» Саша Арутюнов.
http://art.specialradio.ru/print.php?id=53
«ДЕЛО ВОСКРЕСЕНИЯ» Том 2. ОХОТА НА «ЖАР-ПТИЦУ»
http://art.specialradio.ru/print.php?id=54
Дело "Воскресения". Том 3. Как бороться с творчеством собственного народа.
http://art.specialradio.ru/print.php?id=62

Преследовали их, совок, ё...
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пт Июн 09, 2006 5:44 pm Заголовок сообщения: Ответить с цитатой
Не успел сделать предыдущий пост как позвонили и сообщили, что против целой группы московских эротических газет возбудили дело по 242.
Все издатели битые, за которых двух небитых дают, не первое дело у каждого.
Кроме этой эротики - другой в России нет, тока в Питере 2-3 журнала.
Фактически дело против всей российской эротики.
Следователь (или дознаватель) у них юноша 25 лет, в теме не рубит.

Интересно, что прицепились к номерам журналов за начало 2004 года.
Интересно, скока дают чиновникам за 2-х летнее бездействие?
И на что рассчитывают фабрикаторы?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пт Июн 09, 2006 6:34 pm Заголовок сообщения: Ответить с цитатой
Проверяю информацию. По другим источникам какой-то псих написал в прокуратуру (то ли возбудился то ли наоборот не возбудился). И дела уголовного ещё нет, проверка идёт.
Через несколько часов будет известно точно.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пт Июн 09, 2006 8:14 pm Заголовок сообщения: Эрос 2006 Ответить с цитатой
На выставке встретил Эротеллу. Физкультпривет!!!
Полный репораж о выставке тута:
http://www.liveinternet.ru/users/fixin/post16439235/
и
http://www.liveinternet.ru/users/fixin/post16312475/
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Евгений1

Зарегистрирован: 08.06.2006
Сообщения: 14
Откуда: тюмень
Сообщение Добавлено: Пт Июн 09, 2006 8:27 pm Заголовок сообщения: пути развития Ответить с цитатой
Весело Laughing
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Июн 09, 2006 8:43 pm Заголовок сообщения: Re: шусаку Ответить с цитатой
Евгений1 писал(а):
Вообщем дело было так:милиция подослала 2 ребят которые попросили продавца продать эротику.Она показала им 3 диска на выбори сказала что есть еще эротические мультфильмы..Они Выбрали сборник Виагры и мультик-впоследствии призннаным порнографией.Оплатили-продавец выдала чек.Тут же подошли сами милиционеры и составили бумагу где этих ребят покупателей записали
в понятые.Диски изьяли на экспертизу по 242ст.
Адвокат которую дали в увд и сами следователи убедили продавщицу написать признательные показания по факту продажи порнографии по делу-сказав что суд будет по упрощенной схеме - без свидетелей которые делали закуп.Только судья и продавец с адвокатом.Адвокат и следователи убедили мотивировкой,что раз признаешь что торгуешь порнографией то дадут минимальный штраф.
Продавец-то порядочная девушка -таких большинство населения России-вообщем я в шоке.

все как обычно. пока сам не признаешься по 242-й не осудят.
можете заключение экспертов выслать?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Июн 09, 2006 8:48 pm Заголовок сообщения: Ответить с цитатой
erotella писал(а):
Не успел сделать предыдущий пост как позвонили и сообщили, что против целой группы московских эротических газет возбудили дело по 242.
Все издатели битые, за которых двух небитых дают, не первое дело у каждого.
Кроме этой эротики - другой в России нет, тока в Питере 2-3 журнала.
Фактически дело против всей российской эротики.
Следователь (или дознаватель) у них юноша 25 лет, в теме не рубит.

Интересно, что прицепились к номерам журналов за начало 2004 года.
Интересно, скока дают чиновникам за 2-х летнее бездействие?
И на что рассчитывают фабрикаторы?

опять передел собственности начался
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Евгений1

Зарегистрирован: 08.06.2006
Сообщения: 14
Откуда: тюмень
Сообщение Добавлено: Пт Июн 09, 2006 9:25 pm Заголовок сообщения: пути развития Ответить с цитатой
Попробую после праздников достать экспетное заключение
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Пт Июн 09, 2006 9:26 pm Заголовок сообщения: Re: шусаку Ответить с цитатой
Евгений1 писал(а):
Вообщем дело было так:милиция подослала 2 ребят которые попросили продавца продать эротику.Она показала им 3 диска на выбори сказала что есть еще эротические мультфильмы..Они Выбрали сборник Виагры и мультик-впоследствии призннаным порнографией.Оплатили-продавец выдала чек.Тут же подошли сами милиционеры и составили бумагу где этих ребят покупателей записали
в понятые.Диски изьяли на экспертизу по 242ст.
Адвокат которую дали в увд и сами следователи убедили продавщицу написать признательные показания по факту продажи порнографии по делу-сказав что суд будет по упрощенной схеме - без свидетелей которые делали закуп.Только судья и продавец с адвокатом.Адвокат и следователи убедили мотивировкой,что раз признаешь что торгуешь порнографией то дадут минимальный штраф.
Продавец-то порядочная девушка -таких большинство населения России-вообщем я в шоке.

В принципе, схема, конечно, классическая.
Теперь бы полное и точное ( в том числе, для исключения случайностей - на языке оригинала, с указанием года выпуска и студии, в которой произведен мультфильм) назваэтого мультика. Теперь можно (и срочно, что бы сроки апеляции не упустить!) подавать на апеляцию и одновременно - на независимую экспертизу мультфильма, например, в родном питерском ГУВД. Пусть в вышестоящей инстанции встретятся две экспертизы - "упрощеная" и "профессиональная".

Я практически уверен, что ваши мультфильмы будут признаны эротикой.

Удачи вам!
Валерий.
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пт Июн 09, 2006 11:17 pm Заголовок сообщения: Re: шусаку Ответить с цитатой
[quote="Valerij"]
Евгений1 писал(а):
Вообщем дело было так:милиция подослала 2 ребят которые попросили продавца продать эротику.

Конечно непрофессионально! Профессионально - изъять всю точку и все диски пропустить через экспертизу. Что то пойдет как конрафакт, а что то как порнушка. Найти нескольких правообладателей. Взять от них справки, провести экономическую экспертизу и объявить ущерб в 500 тыс. баксов. Забрать магазин, машину, квартиру и продавца сделать БОМЖом, на радость соседей. После этого объявить продавцам всего рынка ежемесячную сумму для сбора доверенным лицом.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО

Последний раз редактировалось: ЦНЭАТ (Сб Июн 10, 2006 4:38 am), всего редактировалось 3 раз(а)
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Сб Июн 10, 2006 4:30 am Заголовок сообщения: Re: шусаку Ответить с цитатой
Что то вы ребята загрустили! Я вам просто популярно объяснил, что профессионал вас порвет как Тузик грелку. В вашем случае добрые дяди милиционеры, а не "менты позорные" ласково и нежно вам разъсняют, что порнушкой торговать не надо.

Вы еще им поляну должны накрыть, за то что все по человечески и за ласку их вознаградить.

Подробнее см. http://www.cneat.ru/kontra.htm
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Nex

Зарегистрирован: 31.05.2006
Сообщения: 3
Сообщение Добавлено: Сб Июн 10, 2006 7:19 am Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):

Если сравнить мой моральный облик с вашим, то мой бизнес морален, а распространение порнухи - аморально! Или вы не согласны? Вы ЗАРАБАТЫВАЕТЕ на растлении? Раньше за это вообще башку рубили, а сейчас вас только к совести призывают. Живем в "гуманный" век, который позволяет растлить ребенка и оставить без ответственности преступную деятельность!

......когда вы пишите,,то такое ощущение,что вы бредите.....или может комплексы какие?С какой такой стати по я не имею права посмотреть порнофильм,хотя мне уж давно не 18 и даже не 20 лет?Причем тут растление малолетних?Каждому ........ понятно,что такую продукцию надо продавать не всем и не везде.А бизнес ваш совершенно аморален,ибо построен на обмане.Каким таким образом вы можете определить,что такое порно,если в законодательстве нет четких критериев этого понятия? Как вы можете это определить,если законом неопределено какими именно познаниями должен обладать эксперт?Ваш эксперт скажет порно,а мой скажет эротика и что дальше?Одним словом вы от балды можете дать любое заключение,а отсюда следует,что вы как пить дать за бабки можете любое заключение дать.Заплатишь вам - будет "нужное" для обвиняемого заключение,а кто откажется,значит порнухой торгует и дорога ему прямиком в суд на липовое дело
Вернуться к началу
Отправить личное сообщение
Евгений1

Зарегистрирован: 08.06.2006
Сообщения: 14
Откуда: тюмень
Сообщение Добавлено: Сб Июн 10, 2006 4:04 pm Заголовок сообщения: Re: шусаку Ответить с цитатой
[ В принципе, схема, конечно, классическая.
Теперь бы полное и точное ( в том числе, для исключения случайностей - на языке оригинала, с указанием года выпуска и студии, в которой произведен мультфильм) назваэтого мультика. Теперь можно (и срочно, что бы сроки апеляции не упустить!) подавать на апеляцию и одновременно - на независимую экспертизу мультфильма, например, в родном питерском ГУВД. Пусть в вышестоящей инстанции встретятся две экспертизы - "упрощеная" и "профессиональная".

Оригинальное название мне на клавиатуре ненаписать так как сборник [хентай 4 выпуск 4 в 1 мультик японский пишу как написано на коробке.shusaku по англ по русский шусаку1.2производство япония -pink pineapple -год выпуска 2003 продолжительность 59мин.режиссер канбара тошики.
поместье рабов япония digital works -2003 режиссер чикара нике
Профессор боль япония -green bunny 2000г режиссер генкуро шизука
рэй-рэй:посланица любви япония sollcel picteures 2002 режиссер котаро ран
P.S У меня есть видеокассеты производства Прянишникова-я их закупал в 2003г в Екатеринбург арте -на них есть сексологическая экспертиза -но все равно мы ими не торгуем ,боимся.
А вообще проверки проходят регулярно раз в месяц , и у нас висит табличка что в продаже имеется эротическая продукция-спрашивайте у продавца. На витрину нам выкладывать запрещено.Торгуем в основном фильмами Тинто Брасса.
Вернуться к началу
Отправить личное сообщение
juros

Зарегистрирован: 10.06.2006
Сообщения: 3
Сообщение Добавлено: Сб Июн 10, 2006 5:00 pm Заголовок сообщения: Ответить с цитатой
Евгению1.
Так вы вообще торговали "пираткой". Лицензионных 4 в 1 не бывает.
А почему вы ЯРОСОМ не торгуете? Репутация - безупречная.
Вернуться к началу
Отправить личное сообщение
Евгений1

Зарегистрирован: 08.06.2006
Сообщения: 14
Откуда: тюмень
Сообщение Добавлено: Сб Июн 10, 2006 7:37 pm Заголовок сообщения: ПУТИ РАЗВИТИЯ Ответить с цитатой
я не утверждал что диск лицензионный-хоть там и написано прокатное удостоверение.Яросом не торгуем по тойже причине что и кассетами прянишникова.Их признают порно-а нам срок или штраф .Вообщем боимся.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 67, 68, 69 ... 88, 89, 90 След.
Страница 68 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1020
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 68, 69, 70 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
juros

Зарегистрирован: 10.06.2006
Сообщения: 3
Сообщение Добавлено: Сб Июн 10, 2006 7:46 pm Заголовок сообщения: Ответить с цитатой
Кто признает их порно? Подам на того в суд за нанесение морального ущерба. На прошедшей выставке Эрос Москва, была специальная комиссия из правительства Москвы и они так и советовали делать (при условии, что фильм соответствует экземпляру сданному в Минкульт)
_________________
Эротика - двигатель прогресса
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Сб Июн 10, 2006 10:11 pm Заголовок сообщения: Ответить с цитатой
[quote="Nex"]
ЦНЭАТ писал(а):

Заплатишь вам - будет "нужное" для обвиняемого заключение,а кто откажется,значит порнухой торгует и дорога ему прямиком в суд на липовое дело

Ваше мнение ложное. Много ходит идиотов с толстыми кошельками и вдруг понимают, что деньги оказывается не решают, да и ни кто у них не берет.
Таких парней я помню по Тамбову недавно гоняли, охрана из ЮКОСА, а эпизоды - заказное убийство. Комментарии дали в эфир простые парни из прокуратуры, а им я доверяю на много больше чем жирным котам ... из СМИ
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО

Последний раз редактировалось: ЦНЭАТ (Пн Июн 12, 2006 3:17 am), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Сб Июн 10, 2006 10:27 pm Заголовок сообщения: Ответить с цитатой
Дополнительно!

У нас дети не работают. Всем экспертам от 40 до 70 лет. Все люди состоявшиеся и авторитетные в профессиональных кругах. Не зря нам доверяют и суды и прокуратура. Если мы что-то напишем, то обоснованно и достоверно.
Забавно было недавно наблюдать за мордой одного бандита, когда у него сгорел автомобиль и он за 600 тыс. рублей хотел купить заключение. ..

За других экспертов не ручаюсь. Недавно в арбитраже области мы "опрокинули" пять заказных почерковедческих экспертиз. Забавно было слушать о стенаниях и суммах за них заплаченных.

Мы на рынке экспертизы так себя и позиционируем: качество, разумная цена. Под нашей товарной маркой еще и наши дети работать будут, а уж поверьте - мы их научим.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
wl1980

Зарегистрирован: 11.06.2006
Сообщения: 4
Сообщение Добавлено: Вс Июн 11, 2006 2:31 am Заголовок сообщения: Ответить с цитатой
erotella писал(а):
Владимир Шишокин писал(а):
Простите меня, я "предал свои идеалы" и - совершил "сделку с "правосудием". Т.е. - забил на все на свете и, дабы не трепать себе больше нервы, а это продлилось бы о-о-очень долго, "признал себя виновным, раскаялся, обещал больше ничего такого не предпринимать, не нарушать закон (правда, в данном вопросе у меня было большое недоумение - какой именно закон?!)
Вот из-за таких как вы и продоллжают возбуждать дела. Они б по любому закрыли, нет оснований для преследования человека по 242.

А вообще умиляет как человек ничего не нарушавший оговаривает себя и пишет, что нарушил закон которого нет и больше не будет нарушать закон которого нет )))

Знаете, честно скажу, что-то случилось с моим аккуантом, и админ не отвечает...
Но, повторюсь, Вы не ответили на то, что - это вот все для Вас - "бизнесс". А для меня - отнюдь нет. И без эротики любого пошиба в продаже как продавец я проживу. Ав Вы - хотите на этом заработать, и по этой причине боретесь, а не потому, что "ущемлены" Ваши конституционные права.

Вот у меня сейчас в отделе лишь официальная эротика. И то - ее очень часто ходят закупать всякие "нестандартные" покупатели... И - да, я посмотрел сегодня один диск - ничего, что можно было бы в бытовом смысле назавать "порно" - там нет.
Так что - я больше всего беспокоюсь о том, чего еще не могу представить...

2 ЦНЭАТ: товарищ, Вы бы хоть постыдилсь или побоялись всевышнего - Вы здесь за это время СТОЛЬКО "такого" наговорили, что просто не осознаю, как Вас земля носит, хотя я - отнюдь не безгрешный в своих собственных глазах человек...
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вс Июн 11, 2006 4:46 am Заголовок сообщения: Ответить с цитатой
[quote="wl1980Вы здесь за это время СТОЛЬКО "такого" наговорили, что просто не осознаю, как Вас земля носит, хотя я - отнюдь не безгрешный в своих собственных глазах человек...[/quote]

Носит и будет носить. Процессуально и судья и эксперт - независимые лица. Оскорбление эксперта в судебном процессе болезненно воспринимает не только эксперт, но и судья!
На что расчитывают?
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО

Последний раз редактировалось: ЦНЭАТ (Пн Июн 12, 2006 1:14 am), всего редактировалось 3 раз(а)
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Июн 11, 2006 5:07 am Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
У нас дети не работают. Всем экспертам от 40 до 70 лет. Все люди состоявшиеся и авторитетные в профессиональных кругах. Не зря нам доверяют и суды и прокуратура. Если мы что-то напишем, то обоснованно и достоверно.

ну хорошо. я вот тоже не мальчик (42), у меня высшее образование, я имею 8-ми летний опыт в производстве эротической продукции, я являюсь членом жури международных фотоконкурсов, у меня есть международные награды, в том числе и за эротические работы. могу ли я работать у вас экспертом? или нужны ЕЩЕ какие-то специальные познания?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вс Июн 11, 2006 5:30 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
могу ли я работать у вас экспертом? или нужны ЕЩЕ какие-то специальные познания?

Я думаю можете. Но я не вижу вообще в этом необходимости. Решение о дополнительном приеме экспертов принадлежит начальнику экспертного учреждения. Судя по нагрузке, такого решения в ближайшие год-два не будет.
Объем экспертиз по порнографии зависит только от активности прокуратуры. Если они занимаются разборками в финансовой сфере и не занимаются своими статьями, то о чем воообще идет речь? Может смена прокурора РФ придаст им "перца" и они начнут работать по своим статьям? Посмотрим! Пока такой необходимости нет!
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Июн 11, 2006 5:40 am Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
oblaka писал(а):
могу ли я работать у вас экспертом? или нужны ЕЩЕ какие-то специальные познания?

Я думаю можете. Но я не вижу вообще в этом необходимости. Решение о дополнительном приеме экспертов принадлежит начальнику экспертного учреждения. Судя по нагрузке, такого решения в ближайшие год-два не будет.
Объем экспертиз по порнографии зависит только от активности прокуратуры. Если они занимаются разборками в финансовой сфере и не занимаются своими статьями, то о чем воообще идет речь? Может смена прокурора РФ придаст им "перца" и они начнут работать по своим статьям? Посмотрим! Пока такой необходимости нет!

спасибо!
одного не пойму - почему тогда мнение столяра из картинной галереи без высшего образования притом перевешивает мое мнение о порнографичности моей продукции?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Nex

Зарегистрирован: 31.05.2006
Сообщения: 3
Сообщение Добавлено: Вс Июн 11, 2006 6:04 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):

спасибо!
одного не пойму - почему тогда мнение столяра из картинной галереи без высшего образования притом перевешивает мое мнение о порнографичности моей продукции?

..может вам в маляры пойти? глядишь начнете эротику от порно отличать Laughing
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Июн 11, 2006 6:20 am Заголовок сообщения: Ответить с цитатой
Nex писал(а):
..может вам в маляры пойти? глядишь начнете эротику от порно отличать Laughing

логично. я забыл, что еще никто не отменил тезис о том, что нашей страной может и кухарка управлять Very Happy
что уж тогда об искусствоведческой экспертизе говорить Confused
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
wl1980

Зарегистрирован: 11.06.2006
Сообщения: 4
Сообщение Добавлено: Вс Июн 11, 2006 4:02 pm Заголовок сообщения: Ответить с цитатой
Цитата:
Что вы там говорили об эротике? Полагаю, что с вашей позицией не согласится правообладатель! Т.е. у вас выбор то небольшой :
- торгуете легальной видеопродукцией (включая эротику)со всеми причиндалами;
- уходите в подполье и торгуете и порнухой и контрафактом из под полы и ни на кого не жалуетесь, в том числе на этом сайте.

Вы , как я смотрю, предпочитаете зарабатывать бабки торгуя порнухой и открыто воруя доходы от авторских прав - какие к нам, как к экспертизе, у вас лично претензии? Воруете?

Похоже, Вы не понимаете, о чем я говорю. Вы меня лично не имеете чести знать, кроме как по высказываниям н данном форуме. Имхо, я стараюсь быть достаточно корректным, хотя иногда и пафосным. Вы же - пытаетесь подменить собой "всевышнего" и занять роль Высшего судии.
Откуда Вы можете знать, чем я предпочитаю зарабатывать?! У меня в папке есть фотография витрины отдела, где я работаю. Могу ее Вам выслать, и пусть Ваши "эксперты" на "глазок" определят, что там - контрафакт, а что - нет. И кто - ворует доходы от авторских прав...

А по поводу моей "невменяемости" Very Happy ...и невменяемости других лиц, то - во-первых, сделайте эту фразу дивизом вашей организации (надеюсь, ее хотя бы не Вы возглавляете, иначе это вообще за рамками), а во-вторых, Вы еще берете на себя функции медико-социальной экспертизы, т.е. - на мой взгляд, многовато. Вы же всего лишь "менеджер"....
Поздравляю Вас, господин соврамши!!!
И не надо много на себя брать, даже по интернету.
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Июн 12, 2006 12:57 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
одного не пойму - почему тогда мнение столяра из картинной галереи без высшего образования притом перевешивает мое мнение о порнографичности моей продукции?

Это общая ситуация в судебной практике. Профессионального эксперта как правило стараются противопоставить кем либо.

Обычное дело! Исследование объекта культуры с вопросом о культуре, а выставляют в противовес медика, социального работника и другие варианты. Трасологу противопоставляют оценщика. Эксперту- автотехнику, снова оценщика. Эксперт-строитель вынужден объясняться в суде снова с оценщиком.

Против врача, могут выставить экстрасенса. Данные специалисты естественно будут иметь диаметрально противоположное мнение, что очень хорошо затягивает процесс. Пока все разберутся в проблеме - "сроки прошли" или еще какая напасть. Это просто такие сегодня технологии ведения дел в судах. Не надо думать, что это некие ошибки и безграмотность! Специально и продумано!

Недавно в суде адвокат одной из сторон объявил: "Выхода нет! Надо направлять дело в настоящую экспертизу, в Метрологию"! (Спор был о трасологии).

Сегодня нам пытались в качестве эксперта по пожарно- технической экспертизе противопоставить "лучшего пожарника области". Мы его к стеночке приперли и ласково спросили: "Родимый, а ты химию знаешь? Хромотограф в глаза видел? Мы о структуре металла сейчас рассуждать будем! Как у нас с микроскопом?". Пожарник вменяемый попался и снял свою кандидатуру (вспомнил 307 УК РФ).

Если вы выступаете как эксперт, то это не ваша проблема, а проблема юриста, который защищает вашего клиента. Если он не смог аргументировано доказать, что данный специалист не компетентен в данной области специальных познаний, то какие могут быть вопросы (к эксперту) - дело провалил адвокат. Эксперт в суде отвечаете только в рамках экспертизы. Правовой статус не позволяет задать вопрос и ответить на хамство и оскорбления.

Если вы выступаете как адвокат, представитель, обвиняемый, то вполне разумно разобраться в вопросе: "Возможно ли признавать экспертом лицо, которое завлено обвинителем в качестве эксперта?" В вашем случае можно было одной ссылкой на отсутствие высшего образование закрыть тему целиком. Наличие высшего образования у эксперта, обязательное условие и регламентировано ФЗ-73 "О государственной судебно-экспертной деятельности". Ваш адвокат видимо был не в курсе Федеральных Законов.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО

Последний раз редактировалось: ЦНЭАТ (Пн Июн 12, 2006 3:50 am), всего редактировалось 2 раз(а)
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Июн 12, 2006 1:10 am Заголовок сообщения: Ответить с цитатой
wl1980 писал(а):
Вы меня лично не имеете чести знать.

Аналогично и вы меня не знаете, однако пытаетесь распространить мнение о продажности экспертов. Если я здесь громко как Бог сказал, виноват много на себя беру, не спорю. Но полагаю, что вам не менее резко может на обвинения в продажности в свой адрес ответить и судья и прокурор.

Эксперты обычно милые интелигентные люди. По многу дней переживают оскорбления. У меня так же раньше поднималось давление и я думал, ну как он мог в суде так меня оскорбить!? Переживал! А сейчас, только вношу в черный список еще одного юриста.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Июн 12, 2006 9:54 pm Заголовок сообщения: Ответить с цитатой
wl1980 писал(а):
Но, повторюсь, Вы не ответили на то, что - это вот все для Вас - "бизнесс". А для меня - отнюдь нет. И без эротики любого пошиба в продаже как продавец я проживу. Ав Вы - хотите на этом заработать, и по этой причине боретесь, а не потому, что "ущемлены" Ваши конституционные права.

Я вкладываю в кино всё что зарабатываю.
А зарабатываю естественно не на эротике, на эротике ещё никто ничего не заработал.
И когда наконец уберут ст. 242 из УК - вероятно перестану снимать про любовь, т.к. это не будет иметь той важности, что сейчас.

А скока я уже вложил - не сосчитать. И не отбить.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Июн 12, 2006 9:58 pm Заголовок сообщения: Ответить с цитатой
Появилась информация про грандиозному процессу против всей российской эротической прессе.

Один титулованный зэк, который силит в бутырке подписался сразу на несколько изданий.
Прессу ему не дали, т.к. сказали "порно" заключённым нельзя.
Он написал телегу в московскую прокуратуру и кажется в федеральную сразу.
Раз "порно" - почему выпускаются такие издания?
Если не "порно" - почему их мне не дают?

Мой прогноз - дела не будет.
Издания останутся эротическими.
Но зэку их всё рано не дадут...
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 68, 69, 70 ... 88, 89, 90 След.
Страница 69 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1035
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 69, 70, 71 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Июн 12, 2006 10:00 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
У нас дети не работают. Всем экспертам от 40 до 70 лет.

Smile Smile Smile
Вы бы ещё 100-летних из могил выкопали и дали бы им разграничение провести между особенностями анального секса...
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Пн Июн 12, 2006 11:43 pm Заголовок сообщения: Ответить с цитатой
erotella писал(а):
Я вкладываю в кино всё что зарабатываю.
А зарабатываю естественно не на эротике, на эротике ещё никто ничего не заработал.
И когда наконец уберут ст. 242 из УК - вероятно перестану снимать про любовь, т.к. это не будет иметь той важности, что сейчас.

А скока я уже вложил - не сосчитать. И не отбить.

Аналогично и мы вкладываем в экспертизу почти все, что зарабатываем. Сколько учились и сколько бесплатного опыта?! Не отбить и не возместить!

Согласен с вами, что как только отменят 242 УК РФ порнуха буквально заполонит все. Снимать порнуху, вероятно, будет уже не интересно. Сегодня по поводу раздевания в кадре рассуждали голивудские звезды. Общая мысль примерно та же: " Если режисеру, автору нечего сказать зрителю, то он раздевает актера!"
Вспомним классику. Мерлин Монро сексуальна каждым своим движением, раздевать ее уже не имеет смысла.
Может быть обнаженка от кризиса жанра, от отсутствия достойных актеров, сюжетов, режисеров и наконец профессионального образования в области культуры?
Я не как эксперт, а как обыватель рассуждаю и спрашиваю профессионалов.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Июн 13, 2006 12:16 am Заголовок сообщения: Ответить с цитатой
Очень просто:
Если фильм о внутреннем мире - обнажёнка может помешать его раскрыть.
Если фильм о красоте - наоборот надо обнажать. Чтоб во внутренний мир не уйти.
Про "если нечего сказать" - с дуру ляпнули Smile
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Июн 13, 2006 12:26 am Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
Мерлин Монро сексуальна каждым своим движением, раздевать ее уже не имеет смысла.

Бывает...
А вот Таня-Таня наоборот, тока обнажённая сексуальна может быть. Ежели её не раздевать - так и не то что не возбудишься, а и никакого позитива в душе не возникнет.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
wl1980

Зарегистрирован: 11.06.2006
Сообщения: 4
Сообщение Добавлено: Вт Июн 13, 2006 1:02 am Заголовок сообщения: Ответить с цитатой
[quote="ЦНЭАТ"]
wl1980 писал(а):
Вы меня лично не имеете чести знать.

Аналогично и вы меня не знаете, однако пытаетесь распространить мнение о продажности экспертов. Если я здесь громко как Бог сказал, виноват много на себя беру, не спорю. Но полагаю, что вам не менее резко может на обвинения в продажности в свой адрес ответить и судья и прокурор.
[quote]
Я не говорил ни разу о вашей "продажности". Просто Вы излишне категоричны, что как раз и говорит о Вашем возможном возрасте и/или уровне компетенции. И Ваши рассуждения о категориях эротики/порно - фактически бессмысленны. Не хочу Вас обидеть, но фильм "Бладрейн" для меня гораздо большее "порно", чем любая самая циничная порнография. Это - моя эстетическая позиция. Но - я ведь не требую отозвать у этой "картины" прокатное удостоверение и изъять ее из продажи?!
Настоящий професссионал в таком тонком вопросе не будет говорить огульно, и - категорично. У Вас этого, к сожалению, нет. Ну да бог с ним.
просто напросто законов, определений, и всего, что могло бы упорядочить рынок - нет, а в связи с этим даже легальное эротическое видео попадает под угрозу...
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вт Июн 13, 2006 1:08 am Заголовок сообщения: Ответить с цитатой
erotella писал(а):
Вы бы ещё 100-летних из могил выкопали и дали бы им разграничение провести между особенностями анального секса...

Совсем не зря есть понятия "традиционные формы половых контактов". Если вы допускаете для себя такую возможность засунуть член в дерьмо, то большинство населения с вами не согласятся и не считают для себя это приемлемым.

С медицинской точки зрения, рот человека не менее грязное место как и задница. Пропагандировать анальный и оральный секс с медицинской точки зрения совсем не безобидное дело. Простатит все больше молодеет. И как мне видится, совсем не зря и в том числе и от такой половой формы контактов. Кто имеет проблемы с иммунитетом, простатит может получить почти сразу после первого опыта орального, анального секса. А как это лечить, вам скоро предстоит убедиться на собственном опыте. Не думаю, что после первого курса лечения у вас появятся непреодалимые желания засовывать свой член в места для него не предназначенные.

Так, что опыт столетних вам наверное должен пригодиться! Во всяком случае в культурных традициях всех стран мира он находит вполне определенное отражение. С этим нельзя не считаться.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Июн 13, 2006 1:36 am Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
Совсем не зря есть понятия "традиционные формы половых контактов".
С медицинской точки зрения, рот человека не менее грязное место как и задница.
Пропагандировать анальный и оральный секс с медицинской точки зрения совсем не безобидное дело.
Так, что опыт столетних вам наверное должен пригодиться!
С этим нельзя не считаться.

Оральный секс приводит к простатиту.
Презервативы приводят к мозолям.
Онанизм приводит к тремору рук и эпилепсии.
Половые сношения в сауне с девочками приводят к ожёгам.
Поцелуи на солнце приводят к солнечному удару, а в темноте - к птичьему гриппу.

Всё это безусловно верно.

Мы гарантировано вылечим людей от секса путём запрета в кинематографе изображения любви.
А от влечения к женщинам вылечим путём эпиляции пиписек у всех русских мужчин.
Методы надёжные, хорошие методы.

Но не лучше ли объединить усилия в другом:
На экране ТВ с утра до вечера показывают сцены убийств, насилия, беспрецедентной жестокости и беспредельного цинизма. Почти всё криминал.
Давайте с вами напишем, что ОРТ (и др.) - порнография и тогда их закроют. Или минимум запретят показывать все эти гадости.
Тогда у нас прекратятся убийства, насилие и преступления.

То есть сначала гадости победим и преступность, а уж потом и традиции минета искореним, потом уж легче будет.
Ну как?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вт Июн 13, 2006 2:53 pm Заголовок сообщения: Ответить с цитатой
erotella писал(а):
Мы гарантировано вылечим людей от секса путём запрета в кинематографе изображения любви.

Предлагаю порнуху - сюжет в духе соцреализма. Она ласкает его член губами и ей в лицо бьет упругая струя жидкости бурого цвета похожая на кровь. Она брезгливо орет на него, а он падает в обморок.
Врач берет у нее мазок изо рта на посев. В поле зрения микроскопа трахаются фалоподобные бактерии. Врач коментирует: Эти бактерии открыл известный врач Кох, и они названы его именем.
Молодой человек под капельницей. Уже полтора месяца он не пьет. Антибиотики поглащает тоннами. Лечат и от вирусов и от бактеорий и от грибов.
Лежа под капельницей, молодой человек спрашивает врача: "А что случилось? Он отвечает: У вашей девушки был один кариесный зуб и в этой полости гнездились целая армия хорошо тренированных бактерий и других. Ваша простата не выдержала борьбы."

Полагаю, что это будет весьма поучительно и полностью соответствует понятию "чрезмерной правдивости" порнографии.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
juros

Зарегистрирован: 10.06.2006
Сообщения: 3
Сообщение Добавлено: Вт Июн 13, 2006 3:08 pm Заголовок сообщения: Ответить с цитатой
Полагаю, что это будет весьма поучительно и полностью соответствует понятию "чрезмерной правдивости" порнографии.

Эротелла, давай возьмем его сценаристом, смотри какой талант пропадает... Явно человек не на своем месте...
_________________
Эротика - двигатель прогресса
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Июн 13, 2006 5:54 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
[Совсем не зря есть понятия "традиционные формы половых контактов". Если вы допускаете для себя такую возможность засунуть член в дерьмо, то большинство населения с вами не согласятся и не считают для себя это приемлемым.

я вот не собираюсь пропагандировать никакие формы половых контактов. но если взрослые люди добровольно занимаются сексом, то оставьте им право решать какие формы контактов им нравятся. как нибудь без советчиков обойдутся, тем более что есть большой выбор цивилизованных средств защиты от любой заразы в любом месте человеческого тела.
что вобще значит термин "традиционные формы половых контактов"? разве 99% мужиков не получали удовольствия от минетов? или по крайней мере 50% хоть раз в жизни не засовывали подружке не в то отверстие? если вы сейчас скажите что нет, то вы просто ханжа и двуличник. вы еще молодежи скажите что минет это плохо Very Happy да благодаря ему хоть какой-то процент девушек остается девушками до 16 лет. и еще и от нежелательных беременностей хоть какая-то защита. а так заставьте возбужденного юношу за презервативом бежать... так что минет часто является просто спасением.
так кто тогда определяет "традиционные формы половых контактов"? закон? или часть общества, которая уже забыла что такое любые "формы половых контактов"? и кто тогда в ответе за нашу демографическую ситуацию? уж не ханжи ли? в молодости сами попользовались, а теперь другим пытаются запретить.
и вобще, приведите хоть одного ученого с именем, который бы сказал, что порнография это плохо. хоть одного.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вт Июн 13, 2006 9:36 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
разве 99% мужиков не получали удовольствия от минетов? или по крайней мере 50% хоть раз в жизни не засовывали подружке не в то отверстие?

А вы послушайте рекламу урологов: "Простатит касается почти каждого из мужчин старше 35 лет!" Вы думаете, что это случайно? Сейчас же хорошие деньги сгребают на урологии . Зайдите к стоматологу и он поведает вам о том зверинце, который живет у каждого во рту. А у некоторых и того веселее.

Это очень серьезная медицинская проблема. Венерической болезни нет, а стафилококи есть. Вопрос, откуда? Оттуда!

А теперь найдите мне того мужчину, которому нужен оральный секс в презервативе?
Вот так после сексуальной революции общество и возвращается к "традиционным формам" половых контактов без излишних перевоспитательных воздействий. Только лет уже за 40 и здоровье не вернешь!
Это все помимо других причин, которые вызывают простатит. Если все сложить - 100% заболеваемости у всех мужчин.
А какой ваш вклад в рекламу здоровья нации?
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Пандора

Зарегистрирован: 30.04.2004
Сообщения: 25
Откуда: Владивосток
Сообщение Добавлено: Вт Июн 13, 2006 11:16 pm Заголовок сообщения: Ответить с цитатой
[b]ЦНЭАТ[/b Вы не поверите, но и врачи и урологи и стоматологи любят минет и анал, более того, врачи урологи при работе с пациентом, настраивают последних на то, что секс должен быть активным, его отсутствие, как и отсутствие формы получения удовольствия - смерть второго сердца мужчины Smile Опять же врачи настоятельно рекомендуют либо постоянного проверенного портнера с которым уже симбиоз, либо презервативы в любой форме секса Smile
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вт Июн 13, 2006 11:45 pm Заголовок сообщения: Ответить с цитатой
Это вы наверное сейчас рассказываете, о тех извращенцах, которые выдают себя за "сексопотологов", докторов и прочих сомнительных личностей?.
Недавно наблюдал как один из них поучал молодежь миньету на канале МУЗТВ в передаче "Техника секса" в виде доктора, а потом на другом канале комментировал в образе "полковника ФСБ" - видели, наслышены. Может журналисты, редакторы все перепутали, а может у ФСБ такая тема есть!
Врачи кстати еще и курят много. Им уже не нужна даже своя жизнь ! Больницы, как прифронтовые госпиталя!
Простатит, не та болезнь от которой в основном мрут люди, что доктор наглядно видит ежедневно. Поэтому сами нарушают простые предписания, которые дают своим клиентам. Курить, батенька, надо бросать!
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Июн 14, 2006 4:26 am Заголовок сообщения: Re: шусаку Ответить с цитатой
ЦНЭАТ писал(а):
Что то вы ребята загрустили! Я вам просто популярно объяснил, что профессионал вас порвет как Тузик грелку. В вашем случае добрые дяди милиционеры, а не "менты позорные" ласково и нежно вам разъсняют, что порнушкой торговать не надо.
Вы еще им поляну должны накрыть, за то что все по человечески и за ласку их вознаградить.
Подробнее см. http://www.cneat.ru/kontra.htm

Вы, может быть, и профи в автотехнической экспертизе, хотя врят ли. Такую дремучую _ЮРИДИЧЕСКУЮ_ безграмотность, как у вас, встретить удается редко. Могу предложить только веревку и мыло - что бы вы, как честный человек, удавились. Ведь никто не получал разрешения, что бы вас сначала зачать, а потом родить, правильно? Согласно любимому вами принципу "Все, что не разрешено - запрещено" вы просто обязаны устранить это нарушение.

Куда веревку прислать?
Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Июн 14, 2006 4:49 am Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
Это вы наверное сейчас рассказываете, о тех извращенцах, которые выдают себя за "сексопотологов", докторов и прочих сомнительных личностей?.
Недавно наблюдал как один из них поучал молодежь миньету на канале МУЗТВ в передаче "Техника секса" в виде доктора, а потом на другом канале комментировал в образе "полковника ФСБ" - видели, наслышены. Может журналисты, редакторы все перепутали, а может у ФСБ такая тема есть!
Врачи кстати еще и курят много. Им уже не нужна даже своя жизнь ! Больницы, как прифронтовые госпиталя!
Простатит, не та болезнь от которой в основном мрут люди, что доктор наглядно видит ежедневно. Поэтому сами нарушают простые предписания, которые дают своим клиентам. Курить, батенька, надо бросать!

Нет, я говорю не о них.
Я говорю о руководителе "ЦЕНТР НЕЗАВИСИМОЙ ЭКСПЕРТИЗЫ НА АВТОМОБИЛЬНОМ ТРАНСПОРТЕ", который, не ознакомившись даже с принципами уголоного и государственного права, но зато руководствуясь "необходимостью постоянной загрузки работающих в этом центре экспертов" берется провести экспертизу в культурологии. Тем более, при отсуствии в законодательстве определения терминов, которые в этой экспертизе используются.
Поверьте - это не намного лучше, экспертизы, сделаной дворником тетей Машей. Ее экспертизе, я, может быть, и стану доверять, (предмет разговора она, я думаю, знает глубже Smile вас) только, к сожалению, мало у нее в запасе слов, кроме матерных.

Валерий.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 69, 70, 71 ... 88, 89, 90 След.
Страница 70 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1050
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 70, 71, 72 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Ср Июн 14, 2006 2:42 pm Заголовок сообщения: Ответить с цитатой
Valerij писал(а):
Поверьте - это не намного лучше, экспертизы, сделаной дворником тетей Машей. Ее экспертизе, я, может быть, и стану доверять, (предмет разговора она, я думаю, знает глубже Smile вас) только, к сожалению, мало у нее в запасе слов, кроме матерных.

У нас конституция подразумевает свободу и независимость судьи. В связи с этим, пусть судья сам решает кто для него эксперт - кандидат наук или ваша тетя Маша.

Вы так же свободны и можете доверять тете Маше, если она для вас авторитет, но не навязывайте мнение тети Маши судье. Он с вашим выбором не согласится.

Лично меня устраивает ваш выбор в сексуальных предпочтениях. Чем больше вы переболеете, тем больше девченок останется приверженцам "традиционных форм контактов". А мы ценим и уважаем своих дам, что безусловно позитивно отражается на наших отношениях.

Дополнительно:
-Продают порнуху и на этом зарабатывают деньги
- Милиционеры изымают и "ставят" на деньги всех продавцов - "на испуг"
- Экспертиза зарабатывает
- Адвокаты зарабатывают
- Следователи зарабатывают на отказных
- Штаты не уменьшаются
- Урологи в шоколаде

Какие у кого проблемы?
Другое дело, что кое кто не хочет платить и хочет по центральным каналам ТВ гнать бесплатно! Так давайте об этом и поговорим.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Пт Июн 16, 2006 5:56 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):

У нас конституция подразумевает свободу и независимость судьи. В связи с этим, пусть судья сам решает кто для него эксперт - кандидат наук или ваша тетя Маша.

Я думаю, что честный судья предпочтет тетю Машу - кандидата искуствоведения и заслуженого деятеля культуры РСФСР, которая не понаслышке знает, как в свое время устаивали сексуальные посиделки комсомольские активисты. Во времена перестройки огромное колличество профессионалов кино, клубных и библиотечных работников остались не у дел.

Цитата:
Вы так же свободны и можете доверять тете Маше, если она для вас авторитет, но не навязывайте мнение тети Маши судье. Он с вашим выбором не согласится.

Да, в этом вопросе она для меня намного больший авторитет, чем вы. Она по прежнему любит секс, но, увы, она не в моем вкусе.

Цитата:
Лично меня устраивает ваш выбор в сексуальных предпочтениях. Чем больше вы переболеете, тем больше девченок останется приверженцам "традиционных форм контактов". А мы ценим и уважаем своих дам, что безусловно позитивно отражается на наших отношениях.

Я нигде на этом форуме не писал о своих сексуальных предпочтениях. Я не имею ничего против вполне традиционных гомосексуальных контактов - правда, если они не затрагивают меня. Но, судя по тому, что вы так уверены, что наши вкусы в этой области не совпадают, вам нравятся мужчины... Мне только интересно - молоденькие мальчики или зрелые мужики?

Валерий.
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вт Июн 20, 2006 11:42 pm Заголовок сообщения: Ответить с цитатой
[quote="Valerij"]
ЦНЭАТ писал(а):
вам нравятся мужчины... Мне только интересно - молоденькие мальчики или зрелые мужики?

Ну вот и договорились! Пошли в ход стандартные адвокатские штучки. Значит по существу дела добавить нечего. Пора переходить к прениям сторон.

Необходимо отметить явную дезинформацию потребителей порнографии. В продукции явно умалчиваются медицинские проблемы и т.д. Т.е. потребителям демонстрируются откровенная "правда" жизни с укрытием её последствий. Стыдно,
неудобно, а трахаться под камеру и это демонстрировать в открытой сети - удобно?

Стандартный сюжет из обычной жизни (повторение): Она ласкает его член губами и ей в лицо бьет упругая струя жидкости бурого цвета похожая на кровь, а более на гной. Она брезгливо кричит на него, а что он - он сам в шоке!
Врач берет у нее мазок изо рта на посев. В поле зрения микроскопа снашаются фалосоподобные бактерии. Врач коментирует: Эти бактерии открыл известный врач Кох, и они названы его именем.
Молодой человек под капельницей. Уже полтора месяца он не пьет. Антибиотики поглащает тоннами. Лечат и от вирусов и от бактеорий и от грибов. Понимает, что печень теперь точно пострадает.
Лежа под капельницей, молодой человек спрашивает врача: "А что случилось?" Он отвечает: "У вашей девушки был один кариесный зуб и в этой полости гнездились целая армия хорошо тренированных бактерий и других зверей. Они разорвали вашу простату".

С возрастом каждый человек физиологически вынуждается возвратиться в лоно "традиционных форм контактов". При этом в молодости его забывают предупредить об этом. Это почему? Кто несет ответственность за дезу? Порнографисты? Медики? Конкретно: урологи, стоматологи, венерологи, генекологи, проктологи, а может сами их клиенты стесняются поведать миру о своих проблемах.

Давайте признаем, что да, для здоровья это не полезно и вредно. Приучать к этому неокрепших подростков - опасно. Бесплодие, в том числе мужское, возможно и по этой причине.

Президент России В.В. Путин в своем послании не зря отметил ухудшающуюся демографическую ситуацию. Одной из причин является в том числе и порнография. Законодатель, которого мы, как приличные граждане своей страны, уважаем, считает распространение порнографии уголовным преступлением, достойным даже тюрьмы. В связи с этим мы так же признаем социальную опасность данного явления и будем с ним бороться законными методами.

Суд окончен. Все свободны.

У вас другое мнение?
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Июн 21, 2006 3:49 am Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
Законодатель, которого мы, как приличные граждане своей страны, уважаем, считает распространение порнографии уголовным преступлением, достойным даже тюрьмы.

Прошу премного прощения, но это что - приступ бреда?
Какой законодатель? Каким уголовным? Какой тюрьмы?

Там же русским языком написано - "незаконное".

Ау!!! 228 статью УК СССР давно отменили!
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Администратор
@

Зарегистрирован: 22.07.2003
Сообщения: 370
Откуда: Владивосток
Сообщение Добавлено: Ср Июн 21, 2006 11:33 am Заголовок сообщения: Ответить с цитатой
Вступил в законную силу обвинительный приговор мирового судьи судебного участка 4 Долинского района Сахалинской области в отношении Татьяны СЕРЕБРЯКОВОЙ, которая признана виновной в распространении порнографических материалов.

Как сообщили в пресс-службе прокуратуры Сахалинской области, в ходе расследования уголовного дела установлено, что 20 летняя жительница Долинска Серебрякова, являясь на основании трудового договора продавцом непродовольственных товаров в помещении ООО Торгового дома " Меркурий" в городе Долинске, из корыстных побуждений, продала два диска формата DVD, содержащие непристойное, циничное изображение половой жизни людей.
Расследованием установлено, что Серебрякова, пренебрегая нормами морали и нравственности установленными в правовом обществе, действуя в нарушение положений Женевской Международной Конвенции "О пресечении обращения порнографических изданий и торговли ими", извлекая материальную выгоду из распространения продукции негативно влияющей на здоровье населения, в том числе и несовершеннолетних подростков, совершила преступление, против общественной нравственности. При производстве контрольной закупки у неё были изъяты 2 диска формата DVD, которые по заключению искусствоведческой экспертизы признаны материалами порнографического содержания.
В ходе расследования дела и в суде Серебрякова полностью признала себя виновной, в содеянном раскаялась, и просила о рассмотрении уголовного дела в особом порядке, без проведения судебного следствия.
Суд согласился с позицией государственного обвинения о достаточности собранных по делу доказательств и квалификацией содеянного подсудимой. С учётом всех обстоятельств дела, личности Серебряковой ей назначено наказание е в виде штрафа в размере заработной платы за период одного года - 47210 рублей.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Июн 21, 2006 1:37 pm Заголовок сообщения: Ответить с цитатой
Администратор писал(а):
Вступил в законную силу обвинительный приговор мирового судьи судебного участка 4 Долинского района Сахалинской области в отношении Татьяны СЕРЕБРЯКОВОЙ, которая признана виновной в распространении порнографических материалов.

Как сообщили в пресс-службе прокуратуры Сахалинской области, в ходе расследования уголовного дела установлено, что 20 летняя жительница Долинска Серебрякова, являясь на основании трудового договора продавцом непродовольственных товаров в помещении ООО Торгового дома " Меркурий" в городе Долинске, из корыстных побуждений, продала два диска формата DVD, содержащие непристойное, циничное изображение половой жизни людей.
Расследованием установлено, что Серебрякова, пренебрегая нормами морали и нравственности установленными в правовом обществе, действуя в нарушение положений Женевской Международной Конвенции "О пресечении обращения порнографических изданий и торговли ими", извлекая материальную выгоду из распространения продукции негативно влияющей на здоровье населения, в том числе и несовершеннолетних подростков, совершила преступление, против общественной нравственности. При производстве контрольной закупки у неё были изъяты 2 диска формата DVD, которые по заключению искусствоведческой экспертизы признаны материалами порнографического содержания.
В ходе расследования дела и в суде Серебрякова полностью признала себя виновной, в содеянном раскаялась, и просила о рассмотрении уголовного дела в особом порядке, без проведения судебного следствия.
Суд согласился с позицией государственного обвинения о достаточности собранных по делу доказательств и квалификацией содеянного подсудимой. С учётом всех обстоятельств дела, личности Серебряковой ей назначено наказание е в виде штрафа в размере заработной платы за период одного года - 47210 рублей.

какой ужас! продавщица, из корыстных побуждений, продала два DVD, которые наносят вред здоровью подростков! да еще и конвенцию какую-то при этом нарушила! так ей и надо - пусть штраф платит. нефиг было признавать несуществующую вину! я уверен - эти деньги теперь пойдут на укрепление здоровья населения, в том числе и подростков!
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Июн 21, 2006 5:43 pm Заголовок сообщения: Ответить с цитатой
Ужос нах...
Ну пусть теперь подростки лечатся, чего ж делать.

Классическая 228 статья.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Чт Июн 22, 2006 1:17 am Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
Законодатель, которого мы, как приличные граждане своей страны, уважаем, считает распространение порнографии уголовным преступлением, достойным даже тюрьмы.

в каком законе это указано? Процитируйте!

ЦНЭАТ писал(а):

Суд окончен. Все свободны.

Ээээ... с каких пор эту фразу произносят эксперты? Мания величия, не иначе. Или еще есть болезнь - забыла как называется, ну про раздвоение личности (путает человек кто он - то ли эксперт, как в своей в жизни, то ли строгий судия, как в башке своей)... ну, вы и сами знать должны - судя по вашим репликам, в медицине разбираетесь... Эт случаем не борьба с порно вас до таких расстройств психики довела? Что на этот счет медики говорят?

Лучше б по-прежнему траспортом занимались - глядишь, мОзги уцелели бы.

по посту Администратора - жуть! Без комментариев. Международная конвенция, и продажа на сугубо внутреннем рынке Sad Наносящие вред здровью подростков - и (скорей всего) закупка, осуществленная вполне взрослыми людьми Sad ну, про продавца и корысть я вообще молччу. Хде б увидеть хоть одного бескорыстного продавца, что без денег товар "продает"...
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Чт Июн 22, 2006 10:15 pm Заголовок сообщения: Ответить с цитатой
Народ, а что вы хотите !
Долинский район... сахалинская область... мировой судья...
В мировые всякий - не побоюсь этого слова - сброд собирается ! Который ве-е-есьма отдалённые понятия имеет о законе... Тут, в Москве, такого в их документах почитаешь - А-ФИ-ГЕТЬ !!! Да ещё с грамматическими ошибками (про пунктуацию я вообще молчу).
А Сахалин...

Idea У меня предложение к Администратору : а давайте введём раздел "Юридическая помойка", и народ туда будет все подобные вирши складывать а потеху всему миру. С фамилиями и должностЯми авторов. Razz А ?
Вернуться к началу
Отправить личное сообщение
Fuckeer
©

Зарегистрирован: 23.06.2006
Сообщения: 76
Сообщение Добавлено: Пт Июн 23, 2006 6:13 am Заголовок сообщения: Ответить с цитатой
erotella писал(а):
Там же русским языком написано - "незаконное".

Ау!!! 228 статью УК СССР давно отменили!

Помилуйте, а в соответствии с каим законом вы распространяете порнуху?

УК СССР? Laughing это что то новенькое...
Вернуться к началу
Отправить личное сообщение
Fuckeer
©

Зарегистрирован: 23.06.2006
Сообщения: 76
Сообщение Добавлено: Пт Июн 23, 2006 6:15 am Заголовок сообщения: Ответить с цитатой
ПорноГрафы определенно стремятся к этому
http://iraqwar.mirror-world.ru/article/84595
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Июн 23, 2006 6:30 am Заголовок сообщения: Ответить с цитатой
Fuckeer писал(а):
ПорноГрафы определенно стремятся к этому
http://iraqwar.mirror-world.ru/article/84595

ну надо же, какие плохие порнографы Sad
кстати, если спросить молодежь (это будущее России, кто забыл) хотели бы они жить в распущеной, погрязщей в наркоте, но лучшей в мире по социальному обеспечению Голландии, то, интересно, что бы они ответили?
или, наоборот, спросить голландцев, хотели бы они жить в России, где все то же самое (распущенность, наркота...), но все это незаконно. причем все это существует потому, что те, кто должен боротся с этим, на самом деле это "крышуют". что бы ответили голландцы?
так может сначала определимся что людям нужно и не будем им запрещать то, что на самом деле никому не вредит? и не будем показывать, какие мы хорошие, честные и высокоморальные. потому что все равно этому никто не верит.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Fuckeer
©

Зарегистрирован: 23.06.2006
Сообщения: 76
Сообщение Добавлено: Пт Июн 23, 2006 6:57 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
кстати, если спросить молодежь (это будущее России, кто забыл) хотели бы они жить в распущеной, погрязщей в наркоте, но лучшей в мире по социальному обеспечению Голландии, то, интересно, что бы они ответили?

Да в принципе я молодой, у меня не хочешь спросить? Ответ сразу даю- нет, не хотел бы.

oblaka писал(а):
или, наоборот, спросить голландцев, хотели бы они жить в России, где все то же самое (распущенность, наркота...), но все это незаконно. причем все это существует потому, что те, кто должен боротся с этим, на самом деле это "крышуют". что бы ответили голландцы?

Неужели ты обладаешь даром чтения мыслей?

oblaka писал(а):
так может сначала определимся что людям нужно и не будем им запрещать то, что на самом деле никому не вредит? и не будем показывать, какие мы хорошие, честные и высокоморальные. потому что все равно этому никто не верит.

Действительно. Про то, что нужно людям, наверняка и точно знают заоблачные, медеи, валеры, еротеллы и прочие милашки. Все остальные заблуждаются.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Июн 23, 2006 7:26 am Заголовок сообщения: Ответить с цитатой
Fuckeer писал(а):
Действительно. Про то, что нужно людям, наверняка и точно знают заоблачные, медеи, валеры, еротеллы и прочие милашки. Все остальные заблуждаются.

да что вы! это такие как вы все знают. мы ж тихо сидим, пока нас не трогают. а вот такие как вы везде с поученьями лезут, все за других решать норовят. и вам разницы то нет что людям нужно. вы сами им навязываете свое. а потом потихоньку пользуетесь тем, что другим запрещаете.
вот между нами и вами в чем разница? если мы будем делать то, что людям не надо, то мы с голоду помрем. а вот такие как вы могут людей вобще не спрашивать - вам и так зарплата платится. так что еслиб наша деятельность людям не нужна была, то нас бы и не было. и вам бы поучать некого было. и мораль свою вам было бы легче навязывать через сми. поэтому мы всегда мешаем вашему "миссионерству" для блага народа.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
резидент
©

Зарегистрирован: 16.11.2005
Сообщения: 89
Сообщение Добавлено: Пт Июн 23, 2006 7:29 am Заголовок сообщения: Ответить с цитатой
Я не юрист, но с формальной логикой у меня лучше, попробую помыслить. Имеем случай, когда нет ни законодательного, ни общепризнанного определения понятия, которое используется для привлечения к уголовной ответственности. Пусть это понятие обозначено каким либо словом, например порнография. Пусть мы имеем статью уголовного кодекса, которая предусматривает ответственность за распространение порнографии. Тогда никто не подлежит ответственности за распространение того, что считается порнографией. Даже в случае если субъект имеет умысел на распространение того, что он считает порнографией, он не подлежит уголовной ответственности, так как в этом случае тот другой человек, которые совершает те же самые действия, тоже умышленно, но имеет умысел, например на распространение жуткого разврата, не подлежит уголовной ответственности, хотя с точки зрения здравого смысла их действия имеют одинаковую опасность или полезность, таким образом нарушается принцип равноправия граждан.

Тут больше ничего обсуждать не надо. Какие к чёрту экспертизы? Морщакова, ты где?
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 70, 71, 72 ... 88, 89, 90 След.
Страница 71 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1065
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 71, 72, 73 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Июн 23, 2006 7:43 am Заголовок сообщения: Ответить с цитатой
резидент писал(а):
Я не юрист, но с формальной логикой у меня лучше, попробую помыслить. Имеем случай, когда нет ни законодательного, ни общепризнанного определения понятия, которое используется для привлечения к уголовной ответственности. Пусть это понятие обозначено каким либо словом, например порнография. Пусть мы имеем статью уголовного кодекса, которая предусматривает ответственность за распространение порнографии. Тогда никто не подлежит ответственности за то, что считается порнографией. Даже в случае если субъект имеет умысел на распространение того, что он считает порнографией, он не подлежит уголовной ответственности, так как в этом случае тот другой человек, которые совершает те же самые действия, тоже умышленно, но имеет умысел, например на распространение жуткого разврата, не подлежит уголовной ответственности, хотя с точки зрения здравого смысла их действия имеют одинаковую опасность или полезность, таким образом нарушается принцип равноправия граждан. Понятно?

абсолютно с вами согласен! я и писал об этом в КС. по конституции у нас все равны по территориальному признаку. но в Москве проходят фотовыставки и показы кина не для всех, к которым правоохрпнители относятся достаточно терпимо. но покажите то же самое у нас в Новосибирске или где-нибудь в Башкирии - вас тут же обвинят в порнографии. И где же тогда принцип равноправия?
или экспертиза по 242-й. в столице есть сексопатологи с международным признанием. в Новосибирске же экспертизу делают реставраторы картин (это примерно квалификация столяра). где равноправие?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
резидент
©

Зарегистрирован: 16.11.2005
Сообщения: 89
Сообщение Добавлено: Пт Июн 23, 2006 8:04 am Заголовок сообщения: Ответить с цитатой
Я читал, что Конституционный Суд Российской Федерации Вам ответил, что уголовно наказуемое деяние считается, только если субъект имеет умысел на распространение порнографии. Я с этим категорически не согласен.

Я тут ещё подумал.. Мы имеем дело с понятием, для которого нет общепризнанного определения. Но так как статья есть, то предполагается, что это понятие имеет смысл, то есть существует. В данном случае понятие "порнография" является критерием, который можно применить к публикациям. Так как общепризнанного понятия нет, нет общепризнанного критерия, но есть индивидуальный критерий у каждого члена общества. Этот индивидуальный критерий задаёт множество публикаций, которые с точки зрения индивидуума будут являться порнографией. Существует так называемый критерий согласия. Пересечение всех множеств публикаций, построенных по критериям всех индивидуумов и будет множеством публикаций, которые являются порнографией согласно критерию согласия.

Что это означает? А то, порнографией может считаться только публикация, которую все считают порнографией.
Вернуться к началу
Отправить личное сообщение
резидент
©

Зарегистрирован: 16.11.2005
Сообщения: 89
Сообщение Добавлено: Пт Июн 23, 2006 8:15 am Заголовок сообщения: Ответить с цитатой
Складывается впечатление, что судья намеренно волокитит Ваше дело, ждёт, когда примут подзаконный акт, и он спокойно сможет вынести опрадательный приговор.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Июн 23, 2006 8:32 am Заголовок сообщения: Ответить с цитатой
резидент писал(а):
Складывается впечатление, что судья намеренно волокитит Ваше дело, ждёт, когда примут подзаконный акт, и он спокойно сможет вынести опрадательный приговор.

да, только вот когда его примут... 15 июня 3,5 года было как дело началось.
впрочем есть еще один выход - если прокурор откажется от обвинения Smile. это, кстати, стало более реально после замены генпрокурора. может мой прокурор хоть законы полистает теперь.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пн Июн 26, 2006 2:07 am Заголовок сообщения: Ответить с цитатой
Fuckeer писал(а):

Помилуйте, а в соответствии с каим законом вы распространяете порнуху?

в соответствии с НК и ТК Smile больше ничего нет на сегодняшний день.

Такой момент: разве для того, чтоб законно распространять что-либо, всегда нужен специальный закон? ну, например, чтоб корыстно "распространять" у метро "сэмачки" - есть ли специальный закон? не-а, нету никаких законов о распространении семечек. Лишь бы не забывали платить налоги... Пока нет ФЗ об обороте сексуальной продукции - получается та же фигня, что и с семечками. Ведь, следуя 242, наказуемо только НЕЗАКОННОЕ распространение порно, а при соблюдение ВСЕХ СУЩЕСТВУЮЩИХ НЫНЕ законов это распространение стало быть, вполне законное? Или как?

Прошу Fuckeer'а ответить. Если в сегодняшнем законе не сказано "порно запрещено", а сказано буквально следующее "незаконное распространение запрещено", то какой еще закон, кроме Налогового Кодекса, должны учитывать производители эротики?
Вернуться к началу
Отправить личное сообщение
Fuckeer
©

Зарегистрирован: 23.06.2006
Сообщения: 76
Сообщение Добавлено: Пн Июн 26, 2006 3:02 am Заголовок сообщения: Ответить с цитатой
Ну да, Медея, в принципе логично.
Зарегистрировался в качестве ПБОЮЛ, встал на учет в налоговой и вперед торговать. Пожалуй соглашусь с вами. Хотя еще вопрос с авторскими правами на порнопродукцию нужно утрясти.
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Июн 26, 2006 4:08 am Заголовок сообщения: Ответить с цитатой
Fuckeer писал(а):
ПорноГрафы определенно стремятся к этому
http://iraqwar.mirror-world.ru/article/84595

Я уже коммментировал эту статью на другом форуме.
Половина бред, половина ложь.
А ещё народ говорит, что баян.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Июн 26, 2006 4:30 am Заголовок сообщения: Ответить с цитатой
резидент писал(а):
Я тут ещё подумал.. Мы имеем дело с понятием, для которого нет общепризнанного определения.

Я тут тоже подумал - а "недопустимые публикации" - это общепризнанный термин? Было бы здорово если б именно недопустимые публикации рулили - обозначают они вещи действительно неприемлемые, всемирно признанный термин опять же.

По поводу секса мнения единого быть и не может.
Ежели мужик трахает бабу (допустим половые органы видны) и мы его повернём так чтоб трахал с другой стороны (где половые органы с этой стороны не видны) - что он лучше трахать бабу будет?
Или вреда бабе меньше будет?
Или тому кто смотрит на то как мужик бабу трахает хуже будет или лучше?
Или и то и другое нельзя, потому, что баб трахать нельзя, поэтому кино про это снимать нельзя?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Июн 26, 2006 8:58 am Заголовок сообщения: Ответить с цитатой
А вот ещё:
Дарья Асламова пишет в Комсомолке.
Это цитата, вся статья большая и очень интересная.

«Мы не так консервативны, как ты думаешь!»

«Не надо все видеть в черном цвете, - говорит доктор Факхуль Ислам. - Наше общество развивается, традиции меняются. Я, например, женился по любви и по собственному выбору». «Да ну? - удивляюсь я. - Как же это случилось?» «Я учился в университете и подружился с одним парнем, стал часто бывать у него в доме. Мне понравилась его семья (достойные люди), и однажды мой друг сказал, что у него есть сестра, и даже показал ее фотографию. Девушка выглядела красивой, училась в университете, я расспросил моего друга о ее характере и вкусах и после сделал официальное предложение». - «Вы решили жениться на девушке, которую ни разу не видели в глаза, и вы называете это браком по любви и собственному выбору?» - «Ну, я мог себе представить, какова она, по рассказам ее брата. И потом, мне понравилась семья. Пойми, здесь люди не могут быть счастливы, если семьи не урегулировали отношения между собой. Ты женишься не на отдельно взятой девушке, а на целом клане родственников, и тебе с ними жить! Но в любом случае мы более современны, чем это кажется западным людям. Девушки из приличных семей получают высшее образование и находят работу, они могут ходить в гости к подругам или на свадьбы».

«Хорошо, ну, к примеру, я хочу сегодня пойти в кино в Пешаваре». «В кино?! - доктор Факхуль Ислам остолбенело смотрит на меня. - Зачем вам идти в кино? Там же темно!» «Ну, не знаю. Фильм посмотреть». «Не ходите туда! - горячо убеждает доктор Факхуль. - Вы не знаете, чем рискуете. Туда ходят примитивные, вульгарные люди. Иногда там даже демонстрируют порнографию. Ни одна приличная женщина не пойдет в кино без сопровождения».

(Мой собеседник знает, о чем говорит. Пару месяцев назад в Карачи полиция арестовала владельца кинотеатра, устроившего бордель на задних рядах. И его можно понять. Смотреть местное кино, производимое Лоливудом (так называют киностудию в Лахоре), - нудное, скучное и полностью очищенное от намеков на секс, - может только человек совершенно праздный или мазохист, а западное кино, как символ разврата, подлежит запрету. Хозяин кинотеатра разорился бы, если б за умеренную плату не поставлял девочек. Настучали на него, кстати, истинные любители местного искусства, сидящие в первых рядах.)

«Нашим женщинам свобода не нужна. Что они с ней будут делать? - говорит местный журналист Абдулла. - Не мерь их своей меркой. Ты летаешь на самолетах, пересекаешь границы, а они боятся даже улицу перейти». «Потому что вы их сделали такими», - замечаю я. «Выдумки все это, - отмахивается Абдулла и с гордостью показывает свою статью под заголовком «Почему женщинам не надо бояться шариата?». «А вы женщин спросили, нравится ли им шариат?» «Женщин?! - Этот молодой, получивший университетское образование мужчина смотрит на меня с искренним удивлением. - Но зачем? Мы лучше знаем, что нравится нашим женщинам!»

P.S. от меня:
Заметьте, никакого намёка на секс, сплошная "нравственность", (а по моему безнравственность).
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Июн 28, 2006 2:58 am Заголовок сообщения: Ответить с цитатой
вот признают же все, что, во-первых что такое порнография никто не знает и знать не может, и, во-вторых, порно надо регулировать, а не запрещать.
читать здесь http://gazeta.ru/2006/06/27/oa_205703.shtml
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Июн 28, 2006 6:39 pm Заголовок сообщения: Ответить с цитатой
ну дайте же наконец закон. с четкими правилами. вот журналы закрывают, а согласно какого документа неизвестно http://lenta.ru/news/2006/06/28/cool/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
резидент
©

Зарегистрирован: 16.11.2005
Сообщения: 89
Сообщение Добавлено: Ср Июн 28, 2006 8:04 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
ну дайте же наконец закон. с четкими правилами. вот журналы закрывают, а согласно какого документа неизвестно http://lenta.ru/news/2006/06/28/cool/

Там где использует оценка, чётких правил может и не быть. То есть кому-то они покажуться нечёткими.
В гораздо большей части согласен с представлением, чем не согласен: http://genproc.gov.ru/img/uploaded/fridinskii_28.06.2006.doc
Пропаганда насилия не аргументирована.

Приглашают в Крым в гости в место, где из достопримечательностей только один пионерский лагерь. Что делать то!?

С уважением.
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Ср Июн 28, 2006 8:17 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
вот признают же все, что, во-первых что такое порнография никто не знает

Что такое порнография, знают все но не знают как это сформулировать. Так для этого и нужны эксперты:
см. http://www.cneat.ru/porno

А вам, как юристам, должно быть доподлинно известно понятие ХУЛИГАНСТВО. Вот попробуйте его на данной странице сформулировать и на примерах показать. Я думаю читатели форума, юристы, будут иметь массу мнений и замечаний. Почему это вас не волнует?

Учитывая гибель людей на дорогах, объясните пожалуйста, что такое МОМЕНТ ОПАСНОСТИ ДЛЯ ДВИЖЕНИЯ и где это отражено в законах. Почему людей сажают в тюрьму по всей стране, а вам неизвестно такое понятие и в законах не отражено? Сформулируйте понятие!

Мне кажется, что вся эта возня расчитана только на обывателя. Профессиональные юристы все знают и умеют. Хотите заложить в закон все юридические знания и всю судебную практику? Интересно посмотреть на подобный документ! Желательно в этом же ключе изменить Боевые Уставы ВС РФ, Медицинские наставления, СНиП, ГОСТ и прочее. Чтобы обыватель взял, прочитал, понял и сделал операцию соседу на головном мозге.
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Июн 28, 2006 8:31 pm Заголовок сообщения: Ответить с цитатой
резидент писал(а):
oblaka писал(а):
ну дайте же наконец закон. с четкими правилами. вот журналы закрывают, а согласно какого документа неизвестно http://lenta.ru/news/2006/06/28/cool/

Там где использует оценка, чётких правил может и не быть. То есть кому-то они покажуться нечёткими.
В гораздо большей части согласен с представлением, чем не согласен: http://genproc.gov.ru/img/uploaded/fridinskii_28.06.2006.doc
Пропаганда насилия не аргументирована.

Приглашают в Крым в гости в место, где из достопримечательностей только один пионерский лагерь. Что делать то!?

С уважением.

прочитал документ. вопросы остались. под эти критерии попадают все телеканалы, особенно некоторые Very Happy неужели скоро все закроют?

насчет лагеря пионерского я бы вам не советовал. дети дикие, насмотрелись телевизоров, начитались журналов, мало ли что...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Июн 28, 2006 8:39 pm Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
Что такое порнография, знают все но не знают как это сформулировать. Так для этого и нужны эксперты.

да не нужны ни эксперты, ни термины. хоть сто экспертов опросите - ни одного одинакового критерия не услышите. только что-нибудь вроде "циничныое" и т.д. это проблему не решит.
нужны правила продаж. это можно с 14 лет, это с 18, это можно продавать везде, это только в специальных местах и т.д.
и все. никаких проблем, только дополнительные доходы в казну, а не в карман "крыш".
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 71, 72, 73 ... 88, 89, 90 След.
Страница 72 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1080
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 72, 73, 74 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Ср Июн 28, 2006 10:49 pm Заголовок сообщения: Ответить с цитатой
резиденту - хорошая ссылка. Как лицо, имеющее отношение к производству эротического контента, я очень даже согласна с данным представлением - подросткам такая продукция ни к чему. Я давно удивлялась конкретно журналу Молоток. Это издание свободно продается, причем расчитано оно на школьников. А за снимки, подобные тем, что Молоток печатает для школьников, почему-то судят Облака, хотя его продукция предназначалась исключительно взрослым людям (и зарегистрирован его предприятие было именно как эротическое - если мне память не изменяет, он упоминал об этом где-то на страницах этой темы). Rolling Eyes

Дело производителя эротической продукции - оградить подростков от результатов своих трудов. А если мы будем реализовывать свою продукцию детям и школьникам - ну, за это надо наказывать, конечно. Это не дело - впаривать детям "развлечения для взрослых". Ведь не приходит же в голову детям водку продавать - ну, такую "специально для детей", а журналы типа Молоток, который насквозь пронизан сексом, почему - то сущестуют в качестве подросткового издания...

А вот почему "взрослое" порно плохо влияет на демографическую ситуацию, никак не могу понять.
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Июл 03, 2006 7:17 am Заголовок сообщения: Ответить с цитатой
Я думаю журналы не закроют.
Нет такого варианта в законодательстве.
Закон о СМИ защищает прессу от мракобесов, так что пошумят и вероятно забудут.

Меня удивляет позиция Медеи по вопросу дети и секс.
Ведущие сексологи России не устают повторять, что сексуальное образование должно начинаться очень рано. Готовить ребёнка к сексу нужно с рождения. И если в 7 лет ребёнок не интересуется половой жизнью - это ненормально.

Разумеется в "Молотке" etc не было никакой эротики.
Чтобы признать издание эротический нужно чтобы оно систематически и в целом эксплуатировало интерес к сексу. "Молоток" же пишет про всё, а не только про секс.

Не забывайте, что в Италии, Греции, Испании журналы про секс продаются во всех киосках свободно, никто никого специально не спасает. В Италии секс именно в искусстве - вообще важная часть культуры. И с преступностью намного лучше обстоят дела, нежели у нас.
В Греции вообще считается, что нет традиционной преступности...
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пн Июл 03, 2006 7:36 pm Заголовок сообщения: Ответить с цитатой
а что это вас так удивляет? Сексуальное образование - это немного иное, а вовсе не то, что в журналах!

Вы, Эротелла, сами-то этот журнал читали? Моя дочь какое-то время назад его покупала довольно регулярно. Ну, разумеется. я его тож читала - мне ж надо знать, чем дитё увлекается. вот, могу интервью вкратце пересказать, особо запомнившееся. Разговаривает корреспондент с какой-то "фабриканткой" (не помню ее имени) ... На вопрос "во сколько вы начали половую жизнь" звучит ответ: в 14!!!! и далее - как это ей понравилось. как все это кайфофо, и тд.. еще вопрос - "вы пробовали наркотики?" , ответ - нет, что вы! тока травку покуриваю иногда, типа травка не наркотик, это ваще-то дело хорошее, приятное весьма и тд... Ну? и с этих эстрадных звездулек и звездунчиков наши дети, между прочим, пример берут! нафига мне такие примеры! И весь журнал в таком духе! Нет, там конечно и "приличные" интервью бывали, и статейки - довольно интресеные, и в духе подростоков... Но - процентов 50 от общего контента. А остальные 50 весьма вредоносная информация, подобно вышеописанной. И вроде впрямую журнал не призывает ни сексом заняться в 14 лет, ни траву курить, но это же для подростка формирование образа "идеального себя"!!! "Ненавязчивое навязывание" (если можно так выразиться) образа жизни, если хотите - мировоззрения!

Я-то свое дочери ниче не сказала, акценты расставлять разумеется, не стала - нечего лишнее внимание привлекать. Ну нравятся ей постеры с Молотка, ну и фиг с ними. Мой принцип - ничего не запрещать по-тупому, а только путем вытеснения одного интереса другим (ну, чтоб на прежний интерес времени и желания не оставалось) В общем, как-то она сама перестала интересоваться этим журналом. Уже больше года не покупает. Угу, а щас ей 13 лет.

Ну и я понимаю, что всё вышесказанное относится к тому Молотку, что был год назад. Сейчас, возможно он лучше, это мне неведомо. Но тот журнал, что был год назад - это плохой журнал! я точно знаю, что не желаю такого журнала для своего ребенка. Хотя не возражаю против сексуального воспитания в целом. Но пусть этим воспитанием займется не Молоток, а ( раз уж вы считаете, что пресса - необходимый помощник в сексуальном воспитании) хотя бы Спид-ИНФО. Весьма приличная газетка.

А по поводу преступности - этот камень не в мой огород. Я ж не говорю, что сексуальную продукцию вообще надо изымать из оборота... (ну вот еще не хватало, я ж сама работаю в этой сфере) - не, это очень важная продукция, и нужная людям!!! я лишь против того, чтоб эта продукция была доступна детям! Доступна не в качестве средства сексуального воспитания, а в качестве "развлечения", или даже... увлечения... Rolling Eyes
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Июл 03, 2006 9:24 pm Заголовок сообщения: Ответить с цитатой
а я вот тоже за регулирование оборота эротики. в смысле за четкие правила для реализации, но не для производства. об эротике можно красиво говорить, а можно так, что человек всю жизнь будет думать что секс это что-то ужасное...
и еще вопрос. кто должен регулировать это? надеюсь не Чуйков и не РПЦ. если вменяемые профессионалы будут заниматься правилами для продажи эротической продукции, то почему бы и нет.
вот сегодняшняя новость http://lenta.ru/news/2006/07/03/handin/
в принципе правильно, уж больно однобоко там секс показывают. типа если у девушки в 14 лет не было десяти партнеров, то она такая лохушка... надо бы более профессионально и образовательно рассказывать о сексе. но, с другой стороны, у нас контроль ни к чему не приведет. ну что, MTV закроют что ли? смешно... просто запретят о сексе говорить вобще. но это 80 процентов клипов должны запретить. нереально.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Июл 03, 2006 10:43 pm Заголовок сообщения: Ответить с цитатой
Medeya писал(а):
Разговаривает корреспондент с какой-то "фабриканткой" (не помню ее имени) ... На вопрос "во сколько вы начали половую жизнь" звучит ответ: в 14!!!! и далее - как это ей понравилось. как все это кайфофо, и тд.. еще вопрос - "вы пробовали наркотики?" , ответ - нет, что вы! тока травку покуриваю иногда, типа травка не наркотик, это ваще-то дело хорошее, приятное весьма и тд... Ну? и с этих эстрадных звездулек и звездунчиков наши дети, между прочим, пример берут! нафига мне такие примеры!

13-14 лет - нормальный возраст для начала половой жизни. Главное, чтоб ребёнок знал как что и как. Чтоб не думал, что половая жизнь это всунул-вынул. Крайне опасно томиться с началом до 18 лет. Такое и к комплексам может привести. Начинать надо тогда, когда хочется.
Если начинать половую жизнь в 14 лет - знать подробности подросток должен с 12 лет по крайней мере.

Medeya писал(а):
Я-то свое дочери ниче не сказала
Классное у вас воспитание )))))

Medeya писал(а):
Но тот журнал, что был год назад - это плохой журнал!
Нет, плохой журнал - Плэйбой. Все думают, что это журнал про секс, а там и голых тёток-то почти нет, 6 страниц из 100.

Medeya писал(а):
Спид-ИНФО. Весьма приличная газетка.
Я плакал...

Medeya писал(а):
я лишь против того, чтоб эта продукция была доступна детям!
Я думаю все дети прекрасно осведомлены о такой продукции и неоднократно её видели у друзей. Всегда можно найти одноклассника, у которого нет дома родителей и посмотреть припрятанные родителями кассеты.
Я неправ?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пн Июл 03, 2006 11:57 pm Заголовок сообщения: Ответить с цитатой
оспидя, Эротелла, вы что, один из соучредителей этого Молотка? ну что вы на меня набросились?

Цитата:
Классное у вас воспитание )))))

Спасибо, я знаю... Но о воспитании детей мы с вами можем подискутировать и в другом месте (приходите, например, сюда: http://www.cofe.ru/apple/vb/forumdisplay.php?s=&forumid=19 тут про детей, их воспитание, и я тут часто бываю).

То, что вы "плакаль" от СПИД-ИНФО - это всего лишь ваше личное отношение. На самом деле эта газета очень выгодно отличается от того же Молотка. Там психологи, гинекологи, сексопатологи... в общем, много специалистов. Эта газета - не разжигающая интерес к сексу, а как раз разъясняющая и воспитывающая 9вы кажется. первый о воспитании заговорили?)... Правда, это всего лишь - моё личное отношение.

Цитата:
Я думаю все дети прекрасно осведомлены о такой продукции и неоднократно её видели у друзей. Всегда можно найти одноклассника, у которого нет дома родителей и посмотреть припрятанные родителями кассеты.
Я неправ?

ну и друзья у ваших детей! Заморачиваться тем, чтоб ИСКАТЬ одноклассника, у которого родителей нет дома для просмотра порнухи - это ж насколько им делать-то нефига! Найдите им что-ли, нагрузку какую-нить полезную и интресную, чтоб времени не оставалось, и всех делов.

ну и вот это:
Цитата:
13-14 лет - нормальный возраст для начала половой жизни. Главное, чтоб ребёнок знал как что и как. Чтоб не думал, что половая жизнь это всунул-вынул. Крайне опасно томиться с началом до 18 лет. Такое и к комплексам может привести. Начинать надо тогда, когда хочется.
Если начинать половую жизнь в 14 лет - знать подробности подросток должен с 12 лет по крайней мере.

С чего вы взяли, что ВСЕМ хочется с 13-14? Вот кому хочется, тот пусть и начинает. И не надо мне прессы, которая поможет моему ребенку "захотеть" в 13-14. Понимаете, в чем разница? Ваш Молоток заставляет детей думать, будто им "пора", будто им уже "хочется"... ну в точности как Облака сказал - кому не хочется, тот типа ЛОХ. А ничего подобного! Вспоминая себя в то время, скажу как на духу - мне в свои 13-14 не хотелось вовсе! Так почему нынешним погловно "хочется"??? С чего вы взяли что они все "томятся"? Но вот если пропагандировать ранний секс в подростковых журналах, тогда да, они будут томиться...

Персональный вопрос - у вас дети есть?
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Июл 04, 2006 7:11 am Заголовок сообщения: Ответить с цитатой
Medeya писал(а):
оспидя, Эротелла, вы что, один из соучредителей этого Молотка? ну что вы на меня набросились?
Нет, мне как издателю глубоко пофигу на проблемы крупных издательств.
Вы подливаете масла в огонь своей личной позицией.
Если в обществе было хотя бы немного секса - мне было бы по фигу.
Если бы в обществе было бы слишком много секса - вероятно я бы боролся за ограничения.

Но если общество в лице Кремля etc закрыло телепередачу "Куклы".
Но если общество в лице Кремля etc закрыло телепередачу "Национальный интерес".
Но если общество в лице Кремля etc закрыло телепередачу "Намедни".
Но если общество в лице Кремля etc закрыло телепередачу "Итоги".
Но если общество в лице Кремля etc закрыло телепередачу "Итого".
Но если общество в лице Кремля etc закрыло телепередачу "Клубничный десерт".
Но если общество в лице Кремля etc закрыло телепередачу "Про это".
Но если общество в лице Кремля etc закрыло телепередачу "Свобода слова".
Но если сейчас покушаются на несчастную полуобнажёнку на дециметровых каналах.
И теперь закроют невинные журнальчики --- мы сделаем ещё шаг к средневековому мракобесию и церковному беспределу, мы погрузимся в пучину более циничного беззакония ("Молоток" законов не нарушал") и мы потом очень пожалеем.

Это что, незаконная порнография?
Или эти телепередачи передачи были незаконной порнографией?

Medeya писал(а):

То, что вы "плакаль" от СПИД-ИНФО - это всего лишь ваше личное отношение. На самом деле эта газета очень выгодно отличается от того же Молотка. Там психологи, гинекологи, сексопатологи... в общем, много специалистов. Эта газета - не разжигающая интерес к сексу, а как раз разъясняющая и воспитывающая 9вы кажется. первый о воспитании заговорили?)... Правда, это всего лишь - моё личное отношение.
На газету Спид-инфо подростки прекрасно мастурбируют, если нет ничего другого Smile

Medeya писал(а):
ну и друзья у ваших детей! Заморачиваться тем, чтоб ИСКАТЬ одноклассника, у которого родителей нет дома для просмотра порнухи - это ж насколько им делать-то нефига! Найдите им что-ли, нагрузку какую-нить полезную и интресную, чтоб времени не оставалось, и всех делов.
У школьников и вообще детей очень развит обмен информацией, новостями, событиями.
Почему наркотики можно найти только в среде молодёжи? Потому, что взрослые не общаются настолько, чтобы быть в курсе.
Не знаешь где купить - так и всю жизнь проживёшь, а не узнаешь.
Школьники НЕ ЗАМОРАЧИВАЮТСЯ на поиск одноклассника, у которого нет дома родителей. Они в этом живут. И прекрасно всё знают.
И знакомятся с секс-видео случайно и естественно.

Medeya писал(а):
С чего вы взяли, что ВСЕМ хочется с 13-14? Вот кому хочется, тот пусть и начинает. И не надо мне прессы, которая поможет моему ребенку "захотеть" в 13-14. Понимаете, в чем разница? ну в точности как Облака сказал - кому не хочется, тот типа ЛОХ. А ничего подобного! Вспоминая себя в то время, скажу как на духу - мне в свои 13-14 не хотелось вовсе! Так почему нынешним погловно "хочется"??? С чего вы взяли что они все "томятся"?
Ну девочки-то не томятся, мальчики томятся. Многим девочкам и в 30 лет глубоко по фигу на либидо Smile
А у мальчиков наоборот, в 13-16 лет они только и думают кому бы впендюрить.
Созревают мальчики раньше. По крайней мере в половом смысле точно.

Medeya писал(а):
Но вот если пропагандировать ранний секс в подростковых журналах, тогда да, они будут томиться...
Сексологи говорят о том, что, что дети должны вс знать и быть подготовленными к сложному периоду 12-17 лет, особенно в половом вопросе. Скрывать красоту голой женщины и потом в 18 лет показать? А инфаркта не будет? Smile
Вы серьёзно думаете, что чем дольше подросток мучается от либидо, тем гармоничней у него потом будет личная жизнь? Smile Smile Smile
(Если не хочется, то конечно не нужно, тут мы сходимся в позициях).
Medeya писал(а):
Ваш Молоток заставляет детей думать, будто им "пора", будто им уже "хочется"...

Ерунду говорите.
В юности мне довольно часто приходилось объяснять 15-20 летним девушкам, что им необходимо раздвинуть ноги и дать мне их посношать. Я ЗАСТАВЛЯЛ их думать, что им хочется, только от внушения им почему-то больше не хотелось. По вашей логике если девушка увидит на заборе надпись "х...й", то она захочет его иметь?

Medeya писал(а):
Персональный вопрос - у вас дети есть?
Детей нет. Когда появятся - позиция не изменится.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Июл 04, 2006 7:40 am Заголовок сообщения: Ответить с цитатой
И ещё. Вычитал.
Сегодня в Итогах:
.....
Дело для настоящего прокурора

- Скажите, кто вам кажется опасней в вашем подъезде: мечтательный онанист с журналом или злобный скинхед с заточкой? Если первый, то вы эстет…
- Мы с вами боялись смертниц с тротилом на поясе, оказывается, намного страшнее вуайеристка с фаллоимитатором в руке…

От себя:
вот тот злобный скинхэд и мечтательный онанист вполне могут быть и 13-летними.
Агрессия же должна связываться эротикой, сублимироваться через эротику в любом возрасте.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Вт Июл 04, 2006 5:34 pm Заголовок сообщения: Ответить с цитатой
2 erotella если честно достал............
Вот сидим мы тут с ханжами общаемся...
Облака с эротическим журналом, Шишокин с дисками, я, Валера и Медея- с видеоконтентом.................
Ну и ты с пропагандой секса середи несовершеннолетних, пошлостью и извращениями.............
Ну я надеюсь мы когда нибудь нормальных людей приучим, что эротика это красиво, Контент - удобно а парнишка торгующий дисками не должен сидеть в тюрьме........и это нормально и мы рано или поздно это докажем..........
А вот как вы доказывать будете необходимость извращений.........
Лично я человек широких взглядом........и могу принять многое из нтого что вы гговорите.........но в основном ваша точка зрения НЕНОРМАЛЬНА..... И из за таких как вы нас и гоняют........
И как мы тут докажем свою правоту......Когда любой вменяемый чел покажет на ваши посты и спросит: "Ну как это моно разрешать???" и все согласятся........
Так что на чью мельницу воду льёте?а?
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Июл 04, 2006 5:53 pm Заголовок сообщения: Ответить с цитатой
Ведущие сексологи России (я сам спрашивал) говорят, что дети должны знать как происходить любовное сношение.
И ещё они говорят, что от вида сцены секса нет никакого вреда ни в каком возрасте.
Это полностью согласуется с моим мировоззрением.
Как писалось выше - в некоторых странах в школах учат детей как пипиську в пипиську правильно вставлять.

Сильна же российская мракобесная кампания, раз она заражает людей, имеющих отношение к эротике.

"Молоток" etc не то что хадр не публикуют, они даже софт не публикуют. Они даже ультраультрасофт не публикуют.
Надеюсь в суде газетчики докажут ублюдкам их невменяемость.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Вт Июл 04, 2006 8:33 pm Заголовок сообщения: Ответить с цитатой
Эротелла - тут надо, наверное, определиться что есть такое форма, и что есть - содержание. И станет немного яснее. почему, например, лично мне импонирует Спид-ИНФО, и ооочень не нравится журнал Молоток. И дело тут не в форме, а в содержании... Формой я называю графический контент этих двух изданий - и там, и там он очень даже в рамках приличий.... Нексмотря на "обнаженку" - ведь обнаженка-то "приличная" (красивая то есть). Но я возражаю против "содержания" журнала Молоток. Смысловая нагрузка следующая: ранний ссекс - это КРУТО! легкие наркотики (ну слава богу, всего лишь легкие) - это КРУТО!!!!! И что самое дерьмовое - подается как пример для подражания. Ведь в Молотке все эти фразы звучат из "уст" молодых людей и девушек, добившихся успеха в жизни, следовательно - "делай как я, и будешь успешен". Получается, что журнал Молоток не просто равлекательный и познвательный, а ИДЕОЛОГИЧЕСКИЙ!!!!!

По поводу законности - ну простите, я не ханжа, ни в коей мере.. Но даже я вижу неприкрытую пропаганду (не путать с рекламой) наркотиков. Это что, законно, по вашему?

Я считаю (повтрюсь еще раз), эротика нужна, важна - но не всегда, не везде, не для всех и не всеми способами подачи... В идеале я лично вижу такой путь законного распространения эротической продукции: все, что связано с эротикой и сексом - платное! Потому что эту продукцию должны получать только те, КОМУ ОНА НУЖНА! те, кого эта продукция УЖЕ интересует. а не все подряд в принудительном порядке по обычным каналам по телеку! То есть захотел человек соответствующий журнальчик - поинтересовался у киоскера, что у него есть в наличие. А киоскер ему достает любезные его сердцу издания. И эти издания не отсвечивают на витрине, не заставляют всех подряд разглядывать свои яркие обложки, а достаются лишь тем, кому они нужны... То же - с телепрограммами. Хочешь эротики - покупай доступ. Напрягись, сделай определенные действия, и смотри сколько влезет!

Я вовсе не хочу, чтоб было как раньше. Помните времена, когда у нас "секса не было"? Вот не надо повторяться, делать вид, что а вот тепрь "порно у нас нет"... Таким образом эротику и порно не искоренить, так его можно лишь поставить вне закона, и всего лишь. Да пусть оно будет, будет "в законе", и распространение должно быть подконтрольно, и не всем подряд нужно видеть с экранов и обычных газет сношающиеся тела! Вот сейчас работают секс-шопы. И ведь правильно работают - витрины у них закрыты, не выставлены дилды на всеобщее обозрение. Нужно человеку - зашел в секс-шоп, не нужно, скроей всего пройдет мимо. И незачем привлекать излишнее внимание нецелевой покупательской аудитории витринами со со множеством секс-игрушек... тут все верно. Так почему нельзя использовать тот же принцип и с газетами, журналами, видеопродукцией? Тот же Молоток не так вот враз по раздачу попал. - вначале им было предписано перерегистрироваться в качестве эротического издания... Но они не пошли на это - ведь в таком случае они теряют свою подростковую аудиторию, а конкуренция уже имеющимся эротическим изданиям выдержать сложно... А теперь начинается - "охота на ведьм, охота на ведьм!" не-а, думается, в отношении этого издания - всё по-честному.

Поймите, Эротелла - позиция ханжей конечно, крайность! но ваша позиция - это тоже крайность, но другого рода...

P. S. Спасибо, Алекс. Хоть кто-то меня понимает... А то я уж думала, щас все набросятся...
Вернуться к началу
Отправить личное сообщение
Fuckeer
©

Зарегистрирован: 23.06.2006
Сообщения: 76
Сообщение Добавлено: Ср Июл 05, 2006 1:15 am Заголовок сообщения: Ответить с цитатой
Лишь одно замечание на счет того, что в СССР не было секса. Я сам лично видел тот телемост где прозвучала эта крылатая фраза. Но цитирую Гоблина, т.к. у него всяко лучше получилось:

"Продолжаем развенчивать мифы.

Выглядело это так. Был телемост между СССР и США. Это когда в два зала нагоняют стада простолюдинов и дают им возможность задавать друг другу идиотские вопросы, а телеведущие ловко направляют ход обсуждения туда, куда лично им надо: затыкая рты несогласным и навязывая собственную точку зрения (см. передачи Познера).

Было это давно, на заре перестройки, когда Гордон на телевидении не просматривался. С американской стороны выступал американский правдоборец Фил Донахью - его потом уволили за идеологически неверное освещение нападения США на Ирак. От советской стороны выступал упомянутый выше Владимир Познер, уволить которого за идеологически верное с точки зрения США освещение событий в России невозможно в принципе.

Ну и, в общем, граждане задавали друг другу всякие вопросы и давали на них ответы. Благодаря отечественным мастерам перевода, фраза "В СССР секса нет" прозвучала в контексте о порнографии, похабщине и разврате. То есть услышав вопрос про секс, советская тётенька хотела сказать, что порнографии и разврата в Советском Союзе нет. Ибо само слово sex - оно простолюдинам в СССР употреблялось в порнографическом контексте, как нечто инородное, аморальное, чего у нас нет. А вовсе не обозначало половые отношения. Понятно, переводчику про это знать не обязательно, ему виднее - что слова обозначают. Все эти "дискуссии", повторяю, сознательно управляются.

С сексом как таковым в СССР был полный порядок, чему свидетельством - прирост населения в 100 (сто) миллионов после войны. И это, я напомню, в условиях нечеловеческого тоталитарзма и жуткой диктатуры. В демократической же России, что характерно, при падении всех моральных норм и приличий, население сокращается на миллион человек каждый год - не помогает даже яростный расплод ваххабитов.

Естественно, фраза, выдранная из контекста, выглядит совершено иначе, нежели она же в контексте. Это примерно как с Жириновским, когда он отвечал на записки из зала.

В двух разных записках было два разных вопроса. В одной записке спрашивалось "Кто по национальности ваша мать?", а в другой "Кто по профессии ваш отец?" Вопрос номер один подразумевает интерес: уж не еврейка ли ваша мама и уж не еврей ли вы сам?! Как известно, данный вопрос остро волнует электорат. Второй вопрос очень даже обычный, ничего этакого в нём нет.

Прочитав вопросы из записок, Жириновский ответил на обе сразу: мать у меня русская, отец - юрист. С тех пор труженики пера этот его ответ таскают не меньше, чем известную фразу про секс, и словосочетание "сын юриста" используют постоянно.

Кстати, применительно к вопросу о национальности матери телеведущий Сванидзэ приволок в свою программу огромную, чуть ли не в человеческий рост, ксерокопию свидетельства о рождении Жириновского. В свидетельстве была зачёркнута "еврейская" фамилия, а сверху написано "Жириновский". Данный поступок исключительно наглядно характеризовал гражданина Сванидзэ уже в самом начале его политической карьеры. Своё свидетельство о рождении он, кстати, почему-то не показывал."

Так вот, господа "не ханжи" ключевое здесь то, что не смотря на отсутствие "секса" народ в СССР плодился только в путь.
А вот Ваши расплодившиеся "Облака с эротическим журналом, Шишокин с дисками, я, Валера и Медея- с видеоконтентом" и т.д. и т.п. такого успеха не имеют. Вымирает народ, и все тут. Жизнь плохая? Может быть. Но и Вы тут вряд ли чем помогаете...

ЗЫ А erotella все таки типичный маньяк- порноГраф, которых в вашей массе большинство. Упертых, склочных, желчных, циничных и т.п.
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Ср Июл 05, 2006 2:46 am Заголовок сообщения: Ответить с цитатой
Fuckeer писал(а):

Так вот, господа "не ханжи" ключевое здесь то, что не смотря на отсутствие "секса" народ в СССР плодился только в путь.
А вот Ваши расплодившиеся "Облака с эротическим журналом, Шишокин с дисками, я, Валера и Медея- с видеоконтентом" и т.д. и т.п. такого успеха не имеют. Вымирает народ, и все тут. Жизнь плохая? Может быть. Но и Вы тут вряд ли чем помогаете...

ну знаете ли, это уж слишком... Давайте-давайте, сделаем производителей эротики полностью ответственными за улучшение демографической ситуации!!! Как вы себе это представляете вообще? И что значит - не помогаем??? ну вот ведь елки-палки (шепотом и оглядываясь по сторонам - "на самом деле тут просится матерное выражение")... Наше дело - сексуальное влечение, потенция, сохранность семей (если захотите - могу пояснить по пунктам) и всё такое. Согласитесь, без желания, сцепив зубы заниматься сексом - це не лучший вариант... а уж чтоб секс приводил не просто к получению удовольствия, а к деторождения, мож кто-нибудь еще подхватит эстафету? Государство с его субсидиями, например...

Пример про военное время - не совсем корректный. Еще бы не росло население! времена-то какие были - запрет абортов на фоне полного отсутствия средств контрацепции. Rolling Eyes
(Задумчиво) - А теперь представьте, все тоже самое, но в условия когда еще и эротические журналы-кино-рассказы присутствуют - да раз в 10 больше нарожали бы! Так что косвенно наша деятельность всеже помогает, но не надо только на нас всё целиком взваливать!

ЗЫ (ворчливо): "миф про секса нет" известный, и корни его тож известные, в сети раз тыщу публиковалось.

Последний раз редактировалось: Medeya (Ср Июл 05, 2006 2:56 am), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Ср Июл 05, 2006 2:54 am Заголовок сообщения: Ответить с цитатой
Fuckeer
Цитата:
А erotella все таки типичный маньяк- порноГраф, которых в вашей массе большинство. Упертых, склочных, желчных, циничных и т.п

ну точно, маньяк! А про большинство - это вы зря... - большинство всё же люди адекватные. вот и на этом форуме, ток один такой нашелся. Ну он же в явном меньшинстве.. не так ли?
Вернуться к началу
Отправить личное сообщение
Fuckeer
©

Зарегистрирован: 23.06.2006
Сообщения: 76
Сообщение Добавлено: Ср Июл 05, 2006 3:45 am Заголовок сообщения: Ответить с цитатой
Medeya писал(а):
Давайте-давайте, сделаем производителей эротики полностью ответственными за улучшение демографической ситуации!!!

Да никто вас ответственными не делает за демографию. Просто словоблудие Ваших коллег относительно того какую неоценимую пользу человечеству несет порнография тошно слушать.

"Наше дело - сексуальное влечение, потенция, сохранность семей (если захотите - могу пояснить по пунктам) и всё такое"
Ну не знаю не знаю. Будет ли нравиться жене, что у мужа встает только на порнуху, и то что сексом он занимается не с женой, а со своими руками? И будет ли жена терпеть то, что заставит ее вытворять муж после просмотра порнухи? Сохранность семей вы говорите? Это как посмотреть...

"Пример про военное время - не совсем корректный. Еще бы не росло население! времена-то какие были - запрет абортов на фоне полного отсутствия средств контрацепции."

Это вы не совсем корректны.
Постановление ЦИК и СНК СССР «О запрещении абортов, увеличении материальной помощи роженицам, установлении государственной помощи многосемейным, расширении сети родильных домов, детских яслей и детских садов, усилении уголовной ответственности за неплатеж алиментов и о некоторых изменениях в законодательстве о разводах» было принято 27.06.1936 года, т.е. за 5 лет до войны.
А отменено 01.11.1955 г.
И собственно в результате такого эксперимента было установлено что овчинка выделки не стоила. Рождаемость повысилась незначительно, а материнская смертность повысилась в разы (из-за подпольных абортов). Так вот, основной прирост населения начался после запрета абортов.
И причем здесь средста контрацепции? На сегодня каждый день страна теряет более 2 тыс. своих граждан (разница между смертностью-рождаемостью). Неужели это из-за того что все поголовно начали пользоваться кондомами, а аборты разрешили?
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 72, 73, 74 ... 88, 89, 90 След.
Страница 73 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1095
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 73, 74, 75 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Июл 05, 2006 5:14 am Заголовок сообщения: Ответить с цитатой
я вот что подумал, факер. ну слова ваши мне по барабану конечно. выводы ваши тоже никуда не годятся (надеюсь вам не дали красного диплома, а то все совсем плохо). но вот вы время то находите про порнуху порассуждать! при вашей то неприязни к теме этой ветки! значит или вам совсем уж занятся нечем (понимаю - сейчас прокурорам и следакам совсем не до работы в связи с последними кадровыми перетрясками). или вам эта тема на самом деле глубоко интересна. ну, так как вы мужского полу (надеюсь), то и интерес ваш понятен. одно только непонятно - ну что вы ханжу то из себя строите? ну кому вы на форуме пыль собрались пускать? смотрят мужики порнуху? однозначно да! я не говорю о рукоблудии. это уж кому как нравится. но смотреть то смотрят! и вы смотрите. ну не надо отпиратся. здесь же все понятливые и взрослые. а если не смотрите, то и рассуждать о вреде/пользе права не имеете. не видели - не можете судить. судите - значит видели!
а ваша фраза "расплодившиеся..."!!! да это вы расплодившиеся! скоро на каждого гражданина по менту будет! нет? то то же... нас всего то несколько человек. и такая травля! столько вреда мы оказывается приносим! простите, а кому мы вред то приносим? кто-нибудь когда-нибудь жаловался на порнуху? да ничего подобного! иначе 242-я бы срок до 25 лет предусматривала.
да отстаньте вы уже от нас. дайте спокойно творчеством занятся. тогда и качество будет, и порядок, и налоги. сухой закон при Горбачеве помните? и что изменилось? водка стала лучше? пить стали меньше? сивуха подпольная качественная была? не может быть подпольное качественным. вот и дайте нам спокойно легально эротику делать. тогда и качество увидите. а нет - так и будут дети по дому-2 сексуальное воспитание получать. этого добиваетесь?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Июл 05, 2006 10:14 am Заголовок сообщения: Ответить с цитатой
Medeya писал(а):
ну знаете ли, это уж слишком... Давайте-давайте, сделаем производителей эротики полностью ответственными за улучшение демографической ситуации!!!
Ага. Сначала объясним детям как надо сношаться, потом сориентируем их на половом пути, а потом и (не дай Бог) расскажем сколько детей им надо народить
И ведь, гады (наши дети) родят - сколько ни отбивай от сношений...

Это слишком просто, поскольку связь налицо.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Июл 05, 2006 10:26 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
я вот что подумал, факер. ну слова ваши мне по барабану конечно. выводы ваши тоже никуда не годятся (надеюсь вам не дали красного диплома, а то все совсем плохо). но вот вы время то находите про порнуху порассуждать! при вашей то неприязни к теме этой ветки! значит или вам совсем уж занятся нечем (понимаю - сейчас прокурорам и следакам совсем не до работы в связи с последними кадровыми перетрясками). или вам эта тема на самом деле глубоко интересна. ну, так как вы мужского полу (надеюсь), то и интерес ваш понятен. одно только непонятно - ну что вы ханжу то из себя строите? ну кому вы на форуме пыль собрались пускать? смотрят мужики порнуху? однозначно да! я не говорю о рукоблудии. это уж кому как нравится. но смотреть то смотрят! и вы смотрите. ну не надо отпиратся. здесь же все понятливые и взрослые. а если не смотрите, то и рассуждать о вреде/пользе права не имеете. не видели - не можете судить. судите - значит видели!
а ваша фраза "расплодившиеся..."!!! да это вы расплодившиеся! скоро на каждого гражданина по менту будет! нет? то то же... нас всего то несколько человек. и такая травля! столько вреда мы оказывается приносим! простите, а кому мы вред то приносим? кто-нибудь когда-нибудь жаловался на порнуху? да ничего подобного! иначе 242-я бы срок до 25 лет предусматривала.
да отстаньте вы уже от нас. дайте спокойно творчеством занятся. тогда и качество будет, и порядок, и налоги. сухой закон при Горбачеве помните? и что изменилось? водка стала лучше? пить стали меньше? сивуха подпольная качественная была? не может быть подпольное качественным. вот и дайте нам спокойно легально эротику делать. тогда и качество увидите. а нет - так и будут дети по дому-2 сексуальное воспитание получать. этого добиваетесь?

а) Облака - ставьте пробелы между абзацами, иначе текст не читается.
б) Половые сношения приведут нас к размножению, это и так ясно.
Но как показать сношения и подвигнуть размножаться тех, кто не хочет размножаться?
в) Есть ли смысл разворачивать пропаганду размножения если всё же таки Путин разрешил?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Июл 05, 2006 10:39 am Заголовок сообщения: Ответить с цитатой
Fuckeer
Цитата:
А erotella все таки типичный маньяк- порноГраф, которых в вашей массе большинство. Упертых, склочных, желчных, циничных и т.п
500 лет назад самым тяжким злом было пытаться излечить больного.
Таких "пытающихся" сжигали на кострах.

Вообще-то у меня родители - медики.

А тогда и - считалось, что если захворал - то надо помирать.
Доктора, или как мы теперь говорим "врачи" были чудовищными извергами ада, их сжигали, их демонизировали, их считали исчадиями ада.

Кто бросит камень теперь по этим исчадиям ада?!!!
Кто против излечения от ангины (приговор Господа)
Кто против излечения от малярии (наказание Господне) ( Московская область - №1 в России по малярии, между прочим)
Кто против излечения от катаракты (Бог покарал)............... Ну?
Даже язва желудка теперь лечится таблетками - ну мракобесы... Я не могу...

(мракобесы и теперь будут против, скажут, что секс - зло)
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/

Последний раз редактировалось: erotella (Ср Июл 05, 2006 12:11 pm), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Июл 05, 2006 10:57 am Заголовок сообщения: Ответить с цитатой
Medeya писал(а):
Эротелла - тут надо, наверное, определиться что есть такое форма, и что есть - содержание. И станет немного яснее. почему, например, лично мне импонирует Спид-ИНФО, и ооочень не нравится журнал Молоток. И дело тут не в форме, а в содержании...

Содержание Спид-Инфо промастурбировано миллионами подростков многими годами. Если у вас девочка - она скорее всего не мастурбировала на Спид-Инфо. Вероятнее всего она вообще не мастурбировала (девочки созревают позже).
Вообще девочки не имеют склонности мастурбировать на Спид-инфо. А вот одноклассники вашей дочери - будут. Много. Вы даже не подозреваете насколько. (Если только они не подписаны на новости какой- нить партнёрки русско-западной)

Девочка моя, Медея.......... ))))))))))))
Спид-Инфо ориентирован на женскую аудиторию. Там 80%-90% женщин среди читателей.
Окстись дорогая, ты необъективна, ты выбираешь женский журнал или газету и пытаешься нам, мужикам транспонировать женское миовоззрение относительно вопросов впендюривания бабам.
ё....
это даже ж охренеть можно...

Дорогая, давай объективнее, а?
То, что для баб есть "нормально" - для мужиков есть "я не понял".
То, что для мужиков есть "классно", для женщин есть "кошмар, исчадие, недопустимо" (в России по крайней мере точно).

Medeya писал(а):
Нексмотря на "обнаженку" - ведь обнаженка-то "приличная" (красивая то есть). Но я возражаю против "содержания" журнала Молоток.

Солнышко, ты не боишься, что я тебя просто задавлю аргументами, куда ты споришь, ё...
Надо ли детям знать как, когда и куда всовывать? Надо. Это не я сказал, так говорят сексологи. И не дай Бог родителям удерживать детей от жизни - они всё равно узнают, но это может быть не так гармонично, как если бы родители сами БУКВАЛЬНО ОБЪЯСНИЛИ БЫ КУДА ВПЕНДЮРИВАНИЕ ПРОИСХОДИТ.
Запости сюда, плиз, содержание журнала "Молоток", хоть капельку.
Тады и рассудим.

приличная" (красивая то есть) = это твои слова про эротику
А давай подумаем - в России 15.000.000 геев и лесбиянок, у них каноны красоты могут отличаться. Если впендюривание в задний проход, страстный куннилингус или ...поцелуй на ветру - могут быть некрасивыми лично для тебя, то для геев они могут быть очень даже пристойными и даже единственно возможными.
Более того - для геев некритично переодевание женщин в мужскую одежду - в штаны, например в грязные рваные джинсы, а для мужчин это критично, это важно для мужчин - нормально ли выглядит кандидатка на соблазнение.

Medeya писал(а):
Смысловая нагрузка следующая: ранний ссекс - это КРУТО! легкие наркотики (ну слава богу, всего лишь легкие) - это КРУТО!!!!!

Это всё равно что новорождённый мясо попробовал = курить начнёт через 2 недели.
Маразм?

Medeya писал(а):
Я вовсе не хочу, чтоб было как раньше.
Раньше "Ещё и "Мистер Х" продавались свободно.
Газетчики зарабатывали.
Потом лужков принял московское постановление - запретить продажу в Москве эротических изданий.
1994 год.
главы иных регионов скопировали эту хрень.
И многих регионов тоже, мракобесы.
И потом стало странно. Сношаться вроде можно, но как и в СССР показывать это нельзя. Вообще.
В В 1997 году отменили уголовную ответственность за порнографию.
Алексея Костина - выпустили.
Ввели за незаконную порнографию.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/

Последний раз редактировалось: erotella (Чт Июл 06, 2006 4:28 am), всего редактировалось 9 раз(а)
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Июл 05, 2006 11:26 am Заголовок сообщения: Ответить с цитатой
Цитата:
Я считаю (повтрюсь еще раз), эротика нужна, важна - но не всегда, не везде, не для всех и не всеми способами подачи... В идеале я лично вижу такой путь законного распространения эротической продукции: все, что связано с эротикой и сексом - платное!
Я готов предъявить вам счёт на любовное сношение.. нухотя бы с вашим мужем.
У меня трифы очень гуманные, у других фирм много дороже.
- За сношение с мужем без резинки - 50 .е.
- За сношение без мужа и без резинки - 60 у.е.
- За сношение хрен знает с кем (с лёгкой аттеньюацией от вашего мужа) и под прикрытием кинокомпании "Клубничка" - 70 у.е.
- За сношение хрен знает с кем (с лёгкой аттеньюацией от вашего мужа) и под прикрытием кинокомпании "Private" - 70.000 у.е.
- За просмотр видео новинок кинокомпании "Клубничка 60 долл
- За просмотр видео новинок кинокомпаний 70.000 долл.

Всё платно, уже некуда деваться.
Платите, плиз Smile
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Июл 05, 2006 12:33 pm Заголовок сообщения: Ответить с цитатой
Medeya писал(а):
То есть захотел человек соответствующий журнальчик - поинтересовался у киоскера, что у него есть в наличие. А киоскер ему достает любезные его сердцу издания. И эти издания не отсвечивают на витрине, не заставляют всех подряд разглядывать свои яркие обложки, а достаются лишь тем, кому они нужны... То же - с телепрограммами. Хочешь эротики - покупай доступ. Напрягись, сделай определенные действия, и смотри сколько влезет!
Стоп. Я настаиваю на аналогичном способе покупки неэротический изданий.

То есть если человек захотел почитать журнал без намёков на размножение и вообще на половой способ репродукции человека - он должен заплатить. Верно?!

Должен заплатить, верно?!

Не бесплатно и не задёшево журнал взять, а 1-2 доллара отдать всё-таки.

Если не платит за отсутствие эротики этот гад - пусть получает журнал но не просто так, а со статями обо всей продуманной грамотной системе размножения (вагинал, фрикции, оргазм, эякуляция, надежды на зачатие, вера в рождение отпрысков) .
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Ср Июл 05, 2006 4:00 pm Заголовок сообщения: Ответить с цитатой
Fuckeer писал(а):

Так вот, господа "не ханжи" ключевое здесь то, что не смотря на отсутствие "секса" народ в СССР плодился только в путь.
А вот Ваши расплодившиеся "Облака с эротическим журналом, Шишокин с дисками, я, Валера и Медея- с видеоконтентом" и т.д. и т.п. такого успеха не имеют. Вымирает народ, и все тут. Жизнь плохая? Может быть. Но и Вы тут вряд ли чем помогаете...

ЗЫ А erotella все таки типичный маньяк- порноГраф, которых в вашей массе большинство. Упертых, склочных, желчных, циничных и т.п.

1. Специально для вас! Народ в СССР плодился в братских республиках, где кстати плодится весьма успешно до сих пор. А ситуация в РСФСР как была ниже плинтуса так и остаталась!
2. Не знаю как Облака и Шишокин, а мы производители контента распространяем его только за рубеж!!! Во всяком случае я ещё не встречал идиотов которые гонят контент на страны СНГ! Поэтому уже мы не можем нести ответственность за демографическую ситуацию!!!
3. Скажите пожалуйста зачем вы выдрали из поста кого то ( типа Эротеллы) цитату про демографию, а потом в конце прищли мою, хотя я про демографию ничего не писал, и более того выше выразил несогласие с подобным бредом Эротеллы!
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Ср Июл 05, 2006 4:20 pm Заголовок сообщения: Ответить с цитатой
[quote="Fuckeer"]
Medeya писал(а):
Давайте-давайте, сделаем производителей эротики полностью ответственными за улучшение демографической ситуации!!!

Да никто вас ответственными не делает за демографию. Просто словоблудие Ваших коллег относительно того какую неоценимую пользу человечеству несет порнография тошно слушать.
quote]

Вам не кажется что вы очень странно реагируете: в ответ на чушь вы начинаете нести такую же.
Я про пользу не рассуждаю, равно как и про вред..........
Всё просто- красивые и умные девушки сидят перед камерой, кто то просто общается в чате, кто то исполняет стриптиз. А мужчины сидят перед своими компьютернами и смотрят на них и общаются с ними! И всем хорошо одним приятное времяпровождение другим деньги!
Например в чатах на мэйл.ру зачастую встречаются более откровенные и пошлые разговоры.
Вернуться к началу
Отправить личное сообщение
Fuckeer
©

Зарегистрирован: 23.06.2006
Сообщения: 76
Сообщение Добавлено: Ср Июл 05, 2006 4:20 pm Заголовок сообщения: Ответить с цитатой
1/ Да нет конечно же, не только в братских республиках. Статистику смотрел исключительно по областям РСФСР.
2/ В ухудшении или улучшении демографии я производителей эротики не обвинял, т.к. одно другое не обславливает. Однако очевидно, что от наличия большого количества эротических изделий, лучше с демографией не становится.
3/ просто Вы всех перечислили, а мне лень было писать заново.
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Ср Июл 05, 2006 4:25 pm Заголовок сообщения: Ответить с цитатой
Fuckeer писал(а):
В ухудшении или улучшении демографии я производителей эротики не обвинял, т.к. одно другое не обславливает. Однако очевидно, что от наличия большого количества эротических изделий, лучше с демографией не становится.

Разумно я полностью согласен количество изданий не может влиять на количество детей)
Вообще издания такие преследуют одну просту цель ИМХО, всегда есть люди этим интересующиеся и потребляющие такую продукцию. Для них она и должна предназначатся. Т.е. ИМХО человек которому она нужна должене её свободно получать. А человек которому она не нужна не должен видет её у себя под носом............
Производство контента как раз всему этому и отвечает! Человек заходит на специальный сайт, платит деньги проходит сложную регистрацию ( при подозрении на несоверщеннолетиии народ выбраковывается сразу!" Заключаются договора, и люди сидят на приватных каналах. 1 на 1.
Вернуться к началу
Отправить личное сообщение
Fuckeer
©

Зарегистрирован: 23.06.2006
Сообщения: 76
Сообщение Добавлено: Ср Июл 05, 2006 4:50 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
я вот что подумал, факер. ну слова ваши мне по барабану и т .д.

Ну тогда давайте и Вы кайтесь. Творчеством занимаетесь? Ню-ню. Чего то ума у вас не хватает картины рисовать, музыку сочинять, стихи разные, фильмы художественные снимать. С дипломом проблемы? Образования нет, талантом обделен? Но жить на что то надо, а горбом работать не охота и на другое ни интеллекта ни образования не хватает. Безусловно проще всего красивой девушке раздвинуть ноги, чтобы Вы ее сфотографировали, фото в журнале напечатали и продали, а потом в грудь себя стали бить- "Я-художник, я - творец! А вы, быдло, ни хрена не секёте в моем величайшем произведении искусства!"
А в чем ваша заслуга то? Девушка ведь прекрасна сама по себе, без вашего участия. Хотя конечно я бы еще понял, если бы вы стали своих дочек-красавиц (как принявший участие в их появлении на свет) снимать, но думаю, что это даже для вас черезчур аморально.

Что касается просмотров порнухи. Как лицо мужского пола скажу Вам, что видел и не один раз, в том числе и по работе. Но вы надеюсь понимаете разницу между "видеть" и "смотреть"? Что касается тех кто смотрит. Вы то сами для себя как отвечаете на вопрос "с какой целью они это делают?" У меня лично только один ответ - для самоудовлетворения, у Вас другое мнение? Просветите.

"да это вы расплодившиеся! скоро на каждого гражданина по менту будет!"
А вот эта фраза наглядно характеризует ваш интеллект. Вы это, что мне в упрек ставите? Laughing

"сухой закон при Горбачеве помните? и что изменилось? водка стала лучше? пить стали меньше? сивуха подпольная качественная была? не может быть подпольное качественным. вот и дайте нам спокойно легально эротику делать".
Да смысл то какой в вашей эротике? хоть качественной, хоть подпольной? Я смысл вижу только ваш личный- корысть.

"а нет - так и будут дети по дому-2 сексуальное воспитание получать. этого добиваетесь?"
А чем дом-2 то вам не угодил? Laughing
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Ср Июл 05, 2006 8:58 pm Заголовок сообщения: Ответить с цитатой
Fuckeer писал(а):
Просто словоблудие Ваших коллег относительно того какую неоценимую пользу человечеству несет порнография тошно слушать.

Ну, раз тошнит, то я не стану говорить сколько пользы ЕСТЬ. Скажем о том. сколько ее НЕТ: от производителя эротики пользы не больше, чем от любого владельца ресторана. С этим-то вы хоть согласны? Рестораторы, они такие люди, вы думаете они заботятся чтоб народ голодный кормить? А вот и нифига! О корысти своей лишь, иначе б в прайсе нолики стояли… Да и вообще – какая-такая с общепита общественная польза? Фи, ерунда это! Кушать можно и без них, дома!

А так же от производителя эротики пользы не больше, чем от производителя одежды. Сами подумайте – они все шьют, шьют, новые модели, каждый сезон – новая мода! Вы думаете. Человечеству это нужно? А не нужно, по большому счету… Реально людям нужно немного одежды, но швейные фабрики строчат и строчат новую одежку вовсе не для людей (например, чтобы не мерзнуть зимой, мне лично досточно одного-единственного зимнего пальто), но эти гадкие модельеры подсовывают мне модели шубок, курточек, - типа для МОЕГО разнообразия гардероба, а на самом деле – фигу! Для своей корысти, чтоб я им больше денег принесла – не за одно пальто раз в три года (объективно этот срок можно относить зимнюю вещицу), а за 3-4 столь же теплые одежки каждый сезон.

А еще пользы от нас не больше, чем от диктора программы новости. Ну зачем человеку новости? Какая от них польза? Ну узнаете вы, что в Венесуэле авария в метро - и какая вам с этого реальная польза?

Для разрешения/запрещения какой-либо деятельности вопрос поставлен неверно. Дело не в том какая польза, а наоборот - каков ВРЕД? Потому что пользу может оценить только тот, кому продукция нужна. А наша продукция пользуется спросом. Стало быть, кому-то она нужна. Значит, этим людям она приносит пользу. Какую – это знают они. Вы, не являясь потребителем подобной продукции, не поймете все равно. Это если я не потребляю алкоголь, то мне сложно понять - да какая же в нем польза-то? Я вот говорю – вред это сплошной! Почему вред? - спросите вы… да потому что Я (тут надо именно с большой буквы) пользы не вижу!

Fuckeer писал(а):
ну не знаю, не знаю. Будет ли нравиться жене, что у мужа встает только на порнуху, и то что сексом он занимается не с женой, а со своими руками? И будет ли жена терпеть то, что заставит ее вытворять муж после просмотра порнухи? Сохранность семей вы говорите? Это как посмотреть...

Обалдеть! Ну тогда я совсем уж извращенец. Вы представляете, мы с мужем это… смотрим иногда порнушку…. А еще и почитывем всякие порнорассказики… И даже не в медицинских целях (то есть не для того чтоб «встал», тут все в порядке).. а для того, чтоб и через мнооого совместно прожитых лет, сроднившись, что называется, «душой и телом» не просто хотелось секса, а хотелось как в медовый месяц… и что характерно – (мама родная, как у меня все запущено!) - никто никого ничего не заставляет «вытворять».. хочется - можно попробовать, не хочется – ну и не надо…
Fuckeer - скажите, у нас совсем все плохо, да?
Эротелла – а дитю-то эти кинишки не показываем… вот и с вашей точки зрения тоже всё неправильно.

Fuckeer писал(а):
И причем здесь средста контрацепции? На сегодня каждый день страна теряет более 2 тыс. своих граждан (разница между смертностью-рождаемостью). Неужели это из-за того что все поголовно начали пользоваться кондомами, а аборты разрешили?

Коротко: полагаю – ДА!
erotella писал(а):
Запости сюда, плиз, содержание журнала "Молоток", хоть капельку.
Тады и рассудим.

А вот с этого стоило начинать. Прежде чем обсуждать издание, надо было прочитать что-нибудь оттуда, а не только картинки смотреть… Не запощу, откуда мне взять содержание? Были сколько-то экземпляров – так дитё постеры повыдирала оттуда, а бренные останки я выбросила. Но в памяти у меня остались не лучшие воспоминания о содержании…
erotella писал(а):
Я готов предъявить вам счёт на любовное сношение.. нухотя бы с вашим мужем.

Простите. Но с чего вы взяли, что я со своим мужем публично сексуюсь ? Так сказать, распространяю наш секс вживую? А? а вообще благодарю за совет - если вдруг мне такое в голову взбредет, я непременно прислушаюсь к вашим рекомендациям – по поводу какую цену заряжать для наблюдающих.
erotella писал(а):
Стоп. Я настаиваю на аналогичном способе покупки неэротический изданий. .

Ну тут вы совсем не поняли. То ли я косноязычна, то ли вы сегодня плохо воспринимаете информацию. Я говорила о выкладке на витрину.
erotella писал(а):
Девочка моя, Медея.......... ))))))))))))……………………
Дорогая, давай объективнее, а? …………………………
Солнышко, ты не боишься ……………………………….

А в целом – мило… . вот уже и на «ты» переходим. Я тоже умею так любезно. Например: радость моя, помолчи немного.. А то заипал.

Последний раз редактировалось: Medeya (Ср Июл 05, 2006 9:52 pm), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Июл 05, 2006 9:46 pm Заголовок сообщения: Ответить с цитатой
Fuckeer писал(а):
oblaka писал(а):
я вот что подумал, факер. ну слова ваши мне по барабану и т .д.

Ну тогда давайте и Вы кайтесь. Творчеством занимаетесь? Ню-ню. Чего то ума у вас не хватает картины рисовать, музыку сочинять, стихи разные, фильмы художественные снимать. С дипломом проблемы? Образования нет, талантом обделен? Но жить на что то надо, а горбом работать не охота и на другое ни интеллекта ни образования не хватает. Безусловно проще всего красивой девушке раздвинуть ноги, чтобы Вы ее сфотографировали, фото в журнале напечатали и продали, а потом в грудь себя стали бить- "Я-художник, я - творец! А вы, быдло, ни хрена не секёте в моем величайшем произведении искусства!"
А в чем ваша заслуга то? Девушка ведь прекрасна сама по себе, без вашего участия. Хотя конечно я бы еще понял, если бы вы стали своих дочек-красавиц (как принявший участие в их появлении на свет) снимать, но думаю, что это даже для вас черезчур аморально.

Что касается просмотров порнухи. Как лицо мужского пола скажу Вам, что видел и не один раз, в том числе и по работе. Но вы надеюсь понимаете разницу между "видеть" и "смотреть"? Что касается тех кто смотрит. Вы то сами для себя как отвечаете на вопрос "с какой целью они это делают?" У меня лично только один ответ - для самоудовлетворения, у Вас другое мнение? Просветите.

"да это вы расплодившиеся! скоро на каждого гражданина по менту будет!"
А вот эта фраза наглядно характеризует ваш интеллект. Вы это, что мне в упрек ставите? Laughing

"сухой закон при Горбачеве помните? и что изменилось? водка стала лучше? пить стали меньше? сивуха подпольная качественная была? не может быть подпольное качественным. вот и дайте нам спокойно легально эротику делать".
Да смысл то какой в вашей эротике? хоть качественной, хоть подпольной? Я смысл вижу только ваш личный- корысть.

"а нет - так и будут дети по дому-2 сексуальное воспитание получать. этого добиваетесь?"
А чем дом-2 то вам не угодил? Laughing

каюсь! искренне каюсь! я, инженер электронной техники с красным дипломом (!!!), наградами за изобретения и рационализаторство, наградами с технических выставок, приглашениями на работу в зарубежные компьютерные компании, занимаюсь, помимо всего прочего, выпуском эротического журнала здесь, у нас, в России. среди неразберихи с законами, беспределом в милиции и в судах. да, я каюсь. жил бы себе спокойно, получал бы достойную зарплату. так нет, патриотизм одолеле. фирму мою компьютерную, очень успешную кстати, по кирпичикам бандиты и менты растащили в лихие 90-е. и вот я, специалист с красным дипломом, вынужден подрабатывать еще и творчеством. гены хорошие - у меня художники в трех поколениях были. так что не угадали, товарищь факер - и образование и талант имеются. уж не говорю об интеллекте. есть интеллект, может просто вы не знаете что это такое, потому и не заметили.

и эротику чтоб сделать, которую бы покупали, раздвинуть ноги у модели не достаточно и не обязательно. вы просто пытаетесь судить об искусстве, ничего, увы, не понимая в нем. для вас эротика это только раздвинутые ноги. и поэтому эротика для вас равна стопроцентно порнографии. и вы понять не хотите (или просто не можете) что ваше мнение не обязательно едиственно верное. хотя во всех ваших постах мания величия очень ярко выражена.

и не надо дочками попрекать. во-первых это затасканный ход, а во-вторых, никто в эротике насильно не снимается. все делается добровольно, и, вы удивитесь, частенько девушки даже денег не просят за работу. потому что, в отличие от вас, большинство разумных людей воспринимают эротику как искусство, а не как средство для занятия онанизмом. взгляды у вас очень древние. пора бы в ногу со временем идти. и поэтому вы выдите только одну цель при просмотре эротики/порнухи - самоудовлетворение. по вашей логике посетители Эрмитажа на Дайану смотрят именно для самоудовлетворения. у вас очень примитивное мышление.

я вам ставлю в упрек фразу, что производители эротики "расплодившиеся". и не надо в сторону уходить. вашей вины, что у нас количество работников ПО никак не перерастет в качество, нет. по крайней мере большой вины. но на фоне этого говорить, что 20-40 российских производителей эротики "расплодились" по крайней мере не очень умно. неудачный термин вы применили.

а смысла в эротике для вас уж точно нет никакого. только не надо быть "пупом земли" чтоб решать это за те десятки миллионов людей, которые с удовольствием смотрят и покупают эротическую продукцию. у вас определенно мания величия. хотя я думал, что в ПО проверяют иногда на это. нельзя с такими симптомами судьбы людей решать.

и ваша защита дома-2 тоже понятна. она логически вытекает из ваших понятий об искусстве и об художественных ценностях, которые необходимы людям. я читал, что до революции юристов и офицеров в обязательном порядке заставляли посещать театры и музеи. вот бы вернуть это! а то у нас культура никак не прививается...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Fuckeer
©

Зарегистрирован: 23.06.2006
Сообщения: 76
Сообщение Добавлено: Чт Июл 06, 2006 3:46 am Заголовок сообщения: Ответить с цитатой
"я, инженер электронной техники с красным дипломом" Ну собственно об этом и речь. Что же вас сподвигло на фотографирование голых девочек, а не на работу по своей квалификации. (наугад открыл газету с рекламой, нашел примерно 20 вакансий по вашей специальности с зарплатой от 20 до 40 тысяч.)
Далее вы опять заикнулись про творчество, ну так в чем оно выражается все же? У нас школьники 14-15 лет такую великолепную порнуху снимают, творческую, устали расхлебывать уже. А про интеллект Ваш уже и не спрашиваю...

"эротику чтоб сделать, которую бы покупали, раздвинуть ноги у модели не достаточно и не обязательно"
Ну тогда объясняйте, искусствовед. Что обязательно, а что нет. А то как вижу творчество ваших коллег-везде то в рот, то в зад, то куда надо и везде гениталии крупным планом.

"и не надо дочками попрекать."
Да я и не попрекаю. Но вот когда вы будете своих детей (которые добровольно хотят и без денег) снимать в "эротике", тогда и будет предметный разговор. ФотУ только не забудьте прислать Laughing

"эротику как искусство, а не как средство для занятия онанизмом и т.д."
Далее у вас было много словесной трухи, но на вопрос вы так и не ответили
"с какой целью люди смотрят эротику и порнографию?"
При этом ваши коллеги открыто и не стесняясь утверждают, что даже на "СПИД инфо" можно онанировать.
И еще уговор, не надо путать Дайану и ваши "художества". Сравнение уж точно не в вашу пользу, ибо ваше творчество - примитив Laughing

"но на фоне этого говорить, что 20-40 российских производителей эротики "расплодились"
Е мое. Да вы зайдите в любой киоск , где продают видео, в любом городе и спросите порнухи...

"у вас определенно мания величия. хотя я думал, что в ПО проверяют иногда на это. нельзя с такими симптомами судьбы людей решать."
Смеялся 10 минут, наверно схожу с ума. Если уж у меня мания величия, то у вас явно бред преследования (кататимный, вытекающий из волнующих эмоциональных переживаний у повышенно чувствительных и психопатических личностей). Проконсультируйтесь у специалиста. Laughing

Дом-2 не защищал. Просто удивился как вы своих безобидных коллег не уважаете. Т. е. чем при таком раскладе вы то лучше?

Medeya
"от производителя эротики пользы не больше, чем от любого владельца ресторана и т.д. и т.п."

Вы еще забыли про наркотики упомянуть. Laughing
А в остальном умоляю - не надо логических ошибок с подменой понятий

"Ну тогда я совсем уж извращенец."
Совершенно верно. А тем более если извращенец (т.е. мужской род) с мужем Laughing

"А то заипал"

Laughing Правильно нужно говорить: Ибо заипал!
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 73, 74, 75 ... 88, 89, 90 След.
Страница 74 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1110
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 74, 75, 76 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Июл 06, 2006 4:15 am Заголовок сообщения: Ответить с цитатой
Fuckeer писал(а):
Безусловно проще всего красивой девушке раздвинуть ноги, чтобы Вы ее сфотографировали, фото в журнале напечатали и продали, а потом в грудь себя стали бить- "Я-художник, я - творец! А вы, быдло, ни хрена не секёте в моем величайшем произведении искусства!"
А в чем ваша заслуга то? Девушка ведь прекрасна сама по себе, без вашего участия.
Если девушка с раздвинутыми ногами не искусство, то и натюрморт тоже не искусство. Верно?
И картины Репина с пейзажами тем более не искусство, потому что заслуги художника нет, пейзаж и так был красив...
Да?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Июл 06, 2006 4:24 am Заголовок сообщения: Ответить с цитатой
Medeya писал(а):
Например: радость моя, помолчи немного.. А то заипал.
Сорри, Smile сам вижу.
Ну хоть дискуссия оживилась Smile
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Июл 06, 2006 4:42 am Заголовок сообщения: Ответить с цитатой
Fuckeer писал(а):
"я, инженер электронной техники с красным дипломом" Ну собственно об этом и речь. Что же вас сподвигло на фотографирование голых девочек, а не на работу по своей квалификации. (наугад открыл газету с рекламой, нашел примерно 20 вакансий по вашей специальности с зарплатой от 20 до 40 тысяч.)
Далее вы опять заикнулись про творчество, ну так в чем оно выражается все же? У нас школьники 14-15 лет такую великолепную порнуху снимают, творческую, устали расхлебывать уже. А про интеллект Ваш уже и не спрашиваю...

да я и работаю по специальности. и неплохо получаю. а эротический журнал это не основное мое занятие. но после того, как несколько таких же как вы "специалистов" в области нравственности решили мне свое мнение в виде "крыши" навязать и за мое неповиновение в тюрьму меня упрятали, то теперь то я уж точно не откажусь от эротического журнала. назло вам, знатокам по крышеванию и по искусствоведению... и правильно что про интеллект не спрашиваете. не ваша эта тема. ваша тема - как бы палочку сделать и от начальника пилюль не увидеть... ой, по вашему это называется борьба с жуликами. а если ваши познания в области эротики ограничиваются порнухой, произведенной 14-15 летними, то тем более вам нельзя про интеллект рассуждать.

Fuckeer писал(а):
"эротику чтоб сделать, которую бы покупали, раздвинуть ноги у модели не достаточно и не обязательно"
Ну тогда объясняйте, искусствовед. Что обязательно, а что нет. А то как вижу творчество ваших коллег-везде то в рот, то в зад, то куда надо и везде гениталии крупным планом.

да вы оказывается и эротики то настоящей не видели. рот, зад... это тоже кому-то нужно. но попробуйте посмотреть что-нибудь более интеллектуальное. эротика то не ограничивается половыми актами. хотя и секс можно показать очень красиво. и половые органы крупным планом. почему бы нет? или это все "дъявольские отростки"? тогда вам в монастырь бы а не в "органы"... секс с женой в полной темноте с целью продолжения рода... скучно вам жить. вот и привязались к нам.

Fuckeer писал(а):
"и не надо дочками попрекать."
Да я и не попрекаю. Но вот когда вы будете своих детей (которые добровольно хотят и без денег) снимать в "эротике", тогда и будет предметный разговор. ФотУ только не забудьте прислать Laughing

типичная "зэковская" провокация. ну и уровень у вас. капитан? надеюсь не выше. фотки вам я уж точно не вышлю никакие. не внушаете доверия. а вот ваш "юмор" совковый запомню. только не обольщайтесь насчет моего морального падения. моим обликом моральным только недоучившиешя опера недовольны. но мне их мне, как и ваше, глубоко по барабану. не вам меня судить.

Fuckeer писал(а):
Далее у вас было много словесной трухи, но на вопрос вы так и не ответили
"с какой целью люди смотрят эротику и порнографию?"
При этом ваши коллеги открыто и не стесняясь утверждают, что даже на "СПИД инфо" можно онанировать.
И еще уговор, не надо путать Дайану и ваши "художества". Сравнение уж точно не в вашу пользу, ибо ваше творчество - примитив Laughing

я могу сказать вам что не все смотрят эротику с целью возбуждения или самоудовлетворения. некоторые смотрят на эротику как на искусство. впрочем, зачем я это вам говорю? не по адресу...
и по поводу моего творчества еще раз повторюсь. мне ваше мнение как "искусствоведа" или даже "сексопатолога" еще безразличнее, чем мнение пьяного столяра без образования, который делал "экспертизу" моего творчества... давайте не будем уж творческие аспекты затрагивать. я уверен - здесь очень много адекватных и образованных юристов, которые могут высказывать свое мнение по искусству. но, к сожалению, не все здесь такие. и форум вобще не искусствоведческий...

Fuckeer писал(а):
"но на фоне этого говорить, что 20-40 российских производителей эротики "расплодились"
Е мое. Да вы зайдите в любой киоск , где продают видео, в любом городе и спросите порнухи...

это ваш уровень - спрашивать порнуху в киосках. там почти невозможно найти качественную эротику. может попробуете спросить эротику мировых признанных мастеров в легальных магазинах? хотя вам то это нафиг...

Fuckeer писал(а):
"у вас определенно мания величия. хотя я думал, что в ПО проверяют иногда на это. нельзя с такими симптомами судьбы людей решать."
Смеялся 10 минут, наверно схожу с ума. Если уж у меня мания величия, то у вас явно бред преследования (кататимный, вытекающий из волнующих эмоциональных переживаний у повышенно чувствительных и психопатических личностей). Проконсультируйтесь у специалиста. Laughing

знаете, я почти с вами согласен. трудно быть психически здоровым после многих лет общения с нашими ПО. как-нибудь схожу обязательно. спасибо за заботу. но... как бы это сказать... короче моя возможная болезнь не может принести несчастья другим. а вот работник ПО с психическими отклонениями столько судеб может искалечить... ну признайтесь - неужели ни одного невиновного не засадили? здесь стесняетесь признатся - напишите в линое сообщение. я никому не расскажу! не напишите? да и не надо...

Fuckeer писал(а):
Дом-2 не защищал. Просто удивился как вы своих безобидных коллег не уважаете. Т. е. чем при таком раскладе вы то лучше?

а вот это уже оскорбление. с какой стати дом-2 стал моими коллегами? да никогда. тем более что вы считаете их "безобидными". вот такой ваш уровень...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Июл 06, 2006 4:48 am Заголовок сообщения: Ответить с цитатой
erotella писал(а):
Fuckeer писал(а):
Безусловно проще всего красивой девушке раздвинуть ноги, чтобы Вы ее сфотографировали, фото в журнале напечатали и продали, а потом в грудь себя стали бить- "Я-художник, я - творец! А вы, быдло, ни хрена не секёте в моем величайшем произведении искусства!"
А в чем ваша заслуга то? Девушка ведь прекрасна сама по себе, без вашего участия.
Если девушка с раздвинутыми ногами не искусство, то и натюрморт тоже не искусство. Верно?
И картины Репина с пейзажами тем более не искусство, потому что заслуги художника нет, пейзаж и так был красив...
Да?

да и чего ожидать? песенку помните:"шили плотники штаны, вот тебе и брюки..."? человек, которому законы мешают с жуликами бороться, решает еще и в искусстве порядок навести...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Июл 06, 2006 4:54 pm Заголовок сообщения: Ответить с цитатой
Психи #7. Цензурка
3 июля 2006
Михаил Бударагин
...Логика борцов за нравственность проста, как три рубля: необходимо "оградить детей" от растлевающих картинок, игр и фильмов. Для того, видимо, чтобы дети вступали во взрослую жизнь с каким-то смутным набором представлений "об этом" и калечили себе психику раз и навсегда.

Подписываюсь.

И вот ещё:

О государственной же политике в области СМИ лучше всех высказался мудрый Тютчев, написавший Александру Георгиевскому о закрытии "Современника" и "Русского слова":

"Из последнего мероприятия по поводу двух журналов вы можете составить теперь более точное понятие о степени сознательности, с каковою относятся к вопросу о печати. Это самые примитивные, самые непосредственные отношения. Нечто вроде лечения от зубной боли посредством удара кулаком по зубам... Иногда это помогает".

Уж едва ли не полтораста века минуло, а нас все стучат и стучат по зубам. От боли, и впрямь, иногда помогает. Но как-то ненадолго...
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Shub-Niggurath

Зарегистрирован: 06.07.2006
Сообщения: 12
Сообщение Добавлено: Чт Июл 06, 2006 9:41 pm Заголовок сообщения: Ответить с цитатой
Всем re!
Асилил наконец!
уф...

последние страниц 5 уже не интересно читать было, так как там сами с собой ведут беседу порнограф облако и транс Еротелло. пережевывать по второму кругу конечно не буду, но вот охота сказать - облако, когда тебя наконец осудят ! последуй совету Шишикина - признай вину и рассмотрись особым порядком. я видел таких людей, которые из судов не вылезают по 10 лет и у них на этой почве крышу сорвало - им самим уже в кайф ходить каждую неделю в суд, они тащятся от этого. типа уже стали юристами. придираются к мелочем - типа почему судья не в мантии, почему прокурор не встал, а привстал, когда говорил что-то, почему следак в суд пришел не форме и в бумажку заглядывает. когда юридические способы защиты себя исчерпали, можно конечно и к этой х**не придраться. но что это изменит по сути? да ничего.
тебе правильно говорили, ты за эти 3.5 года больше нервов и денег потратил на адвокатов, бумагу и марки, чем если бы заплатил штраф. естественно ты все инстанции прошел, везде тебе отказали, но ты будешь продолжать жаловаться. даже европейский суд в страсбурге и то пожалуешься. пох куда - уже лишь бы куда-нибудь. Во, я даже могу посоветовать куда - Лорду Джадду - он обязательно рассмотрит твою жалобу и будет на твоей стороне.
хочу ЕЩЕ РАЗ отметить, что ты все жалуешься, но в чем тебя конкретно обвиняют - так и не написал. а скорее всего у тебя там притончик был - не все так просто наверно Wink ну что тут такого, что девочки проститутками подрабатывали в этом салоне - да ничего.
ну вставь на форум возбуждение, привлечение в качестве обвиняемого, а мы посмотрим. а то только и кудахчишь - я не виновен, менты козлы, прокурор пи**з, судья сволочь. а что там на самом деле - хз. таких как ты называют БАКЛАНАМИ.

з.ы. респект Йуху, слайдеру, следаку, помощнику.

Последний раз редактировалось: Shub-Niggurath (Чт Июл 06, 2006 10:00 pm), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Чт Июл 06, 2006 9:47 pm Заголовок сообщения: Ответить с цитатой
Fuckeer писал(а):

Вы еще забыли про наркотики упомянуть. Laughing
А в остальном умоляю - не надо логических ошибок с подменой понятий

не забыла. Наркотики вредят здоровому организму, это доказано. О вреде порнографии (есть ли он вообще, или нет его, есть польза, или нет ее) - никто доподлинно ничего не знает... А про ошибки с подменой понятий - поясните, плиз. Это не ошибка, а подмена для аналогии.... Но вот и вы не смогли ответить про пользу в перечисленных мною примерах. Давате против тех явлений тоже борьбу начнет. Между прочим, про алкоголь и табачку - я вообще промолчала. А вы даже не оцнили мою тактичность Sad абидна.

Fuckeer писал(а):
Совершенно верно. А тем более если извращенец (т.е. мужской род) с мужем Laughing

ну зачем вы так? Я наш секс не описывала, и вы не были в постели со мной и моим мужем, так откуда вам знать что у нас происходит - извращенцы или нет? Это лишь ваши домыслы. Какие порнографические у вас домыслы, а? Между нами - вы неправы, но ход ваших мыслей мне нравится (с) Smile

Fuckeer писал(а):

Laughing Правильно нужно говорить: Ибо заипал!

а вот за поправку - огромное человеческое спасибо! Буду знать.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Июл 06, 2006 10:40 pm Заголовок сообщения: Ответить с цитатой
Shub-Niggurath писал(а):
последние страниц 5 уже не интересно читать было, так как там сами с собой ведут беседу порнограф облако и транс Еротелло. пережевывать по второму кругу конечно не буду, но вот охота сказать - облако, когда тебя наконец осудят к ебени матери! последуй совету Шишикина - признай вину и рассмотрись особым порядком. я видел таких людей, которые из судов не вылезают по 10 лет и у них на этой почве крышу сорвало - им самим уже в кайф ходить каждую неделю в суд, они тащятся от этого. типа уже стали ниибацца юристами. придираются к мелочем - типа почему судья не в мантии, почему прокурор не встал, а привстал, когда говорил что-то, почему следак в суд пришел не форме и в бумажку заглядывает. когда юридические способы защиты себя исчерпали, можно конечно и к этой х**не придраться. но что это изменит по сути? да ничего.
тебе правильно говорили, ты за эти 3.5 года больше нервов и денег потратил на адвокатов, бумагу и марки, чем если бы заплатил штраф. естественно ты все инстанции прошел, везде тебе отказали, но ты будешь продолжать жаловаться. даже европейский суд в страсбурге и то пожалуешься. пох куда - уже лишь бы куда-нибудь. Во, я даже могу посоветовать куда - Лорду Джадду - он обязательно рассмотрит твою жалобу и будет на твоей стороне.
хочу ЕЩЕ РАЗ отметить, что ты все жалуешься, но в чем тебя конкретно обвиняют - так и не написал. а скорее всего у тебя там притончик был - не все так просто наверно Wink ну что тут такого, что девочки проститутками подрабатывали в этом салоне - да ничего.
ну вставь на форум возбуждение, привлечение в качестве обвиняемого, объебон, а мы посмотрим. а то только и кудахчишь - я не виновен, менты козлы, прокурор пи**з, судья сволочь. а что там на самом деле - хз. таких как ты называют БАКЛАНАМИ.

вот еще один советчик... я уж как-нибудь обойдусь, спасибо. не юристы, а продавцы с с рынка. если ты не признаешься в том, чего не делал, тебе будет 3 года. признаешься - один год всего. и УК можно даже не открыаать. и УПК, и Конституцию... бери любого - и торгуйся! а потом палочку поставишь в отчет! супер профессионально!

ага, и притончик можно поискать, и даже может где наркота припрятана. а может даже поддержку терроризма накопают, если постараются. вот вы мне как вменяемый (надеюсь) работник ПО ответьте - притон это также трудно доказывается как наличие порнографии? да сидел бы я давно уже, если бы там хоть намек на притон был.

а подробности дела своего я никогда и не скрывыал. и здесь писал, и на сайте моем уже четвертый год все описано. и сутенерство было, и притоносодержание в возбуждении и привлечении. а потом сняли все. и в деле нет ни единого упоминания почему повешали и потом сняли. как сказал опер на суде - была оперативная информация.

и не жаловался я никуда. пока суд рассматривает. а то, что на следака фальсификацию не завели, так только первая инстанция отказала. а то, что технику изъяли незаконно, так это первый же суд признал и вернуть велел. даже не оспаривал никто. так что не занимаюсь я пустой беготней. собираю материалы. и, поверьте мне, использую их по полной как время придет.

"ты все жалуешься". ага, это только вы обвиняете, а мы "жалуемся". законности у нас не будет до тех пор, пока для работников ПО защита обвиняемыми своих законных прав перестанут быть "жалобами". "жалоба" это что-то неважное, пустое. естественно, таким как вы не до наших прав. вам бы палку очередную выторговать с минимальными усилиями. "покайся, тебе же дешевле выйдет". как это профессионально!

а чтоб к 242-й прикапатся особым юристом быть и не надо. дайте подзаконный акт с четкими правилами и терминами и все. тема то с чего началась? профессиональный юрист между прочим поднял вопрос.

прочитал еще раз ваше сообщение. ну и замашки у вас! культуре вот надо бы учить в юридических наравне с юриспунденцией. а то с людьми работаете, зарплату за счет их налогов получаете, судьбы их решаете, а такой невоспитанный.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Danger
©

Зарегистрирован: 09.06.2006
Сообщения: 102
Откуда: ЮФО
Сообщение Добавлено: Пт Июл 07, 2006 2:06 am Заголовок сообщения: Ответить с цитатой
Shub-Niggurath писал(а):
Всем re!
Асилил наконец!
уф...
последние страниц 5 уже не интересно читать было, так как там сами с собой ведут беседу порнограф облако и транс Еротелло.
з.ы. респект Йуху, слайдеру, следаку, помощнику.

Читать всё подряд нету смысла - и так всё ясно =)
Спорить с интелектуалом облако с красным дипломом бесполезно - все остальные это слесарь делавший экспертизу, недоучившийся опер и следак который боится пилюлей.

Оказывается "великие художники" работают в порно.
Ну а наша работа избавлять общество от подобных "художников".
Интересно было бы почитать приговор.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Июл 07, 2006 2:35 am Заголовок сообщения: Ответить с цитатой
Danger писал(а):
Читать всё подряд нету смысла - и так всё ясно =)
Спорить с интелектуалом облако с красным дипломом бесполезно - все остальные это слесарь делавший экспертизу, недоучившийся опер и следак который боится пилюлей.

Оказывается "великие художники" работают в порно.
Ну а наша работа избавлять общество от подобных "художников".
Интересно было бы почитать приговор.

странные у вас выводы. хотя и предсказуемые. типа в чужой огород залез да еще и упирается. хотя в этом моя вина есть. но я бы не стал так много и долго здесь выступать, если бы кто-нибудь вместо того, чтобы пытаться дистанционно произвести искусствоведческий анализ моего творчества, просто и честно ответил бы на первый пост этой темы: почему по бланкетной статье привлекают при отсутствии нормативных актов? никто внятно не ответил. а некоторые пытаются заболтать этот вопрос грубостями, оскрблениями, переводом стрелок и т.д.

вот и вы обвиняете меня, даже не допуская, что и на самом деле экспертизу делал непросыхающий столяр и т.д. у вас же все заранее известно - попался - значит жулик! нет доказательств - значит должен чистосердечно признатся! девушек голых фотографирует - значит порнограф, а не художник. порнография это плохо, потому что статья 242-я есть.... легко то как все!

а приговор бы я и сам с удовольствием почитал. не дают никак.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Danger
©

Зарегистрирован: 09.06.2006
Сообщения: 102
Откуда: ЮФО
Сообщение Добавлено: Сб Июл 08, 2006 8:09 am Заголовок сообщения: Ответить с цитатой
Облака, тут на форуме никто ни кого не обвиняет, тут идет дискусия и причём на пустую тему.
Приведи конкретные факты - пост. о привлечении в качестве обвиняемого или обв.заключение (или на крайний случай выдержки), что бы было о чём говорить.
Может там действительно полная чушь прописана, как можно рассуждать о том, чего никто не видел.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Июл 08, 2006 9:14 am Заголовок сообщения: Ответить с цитатой
Danger писал(а):
Облака, тут на форуме никто ни кого не обвиняет, тут идет дискусия и причём на пустую тему.
Приведи конкретные факты - пост. о привлечении в качестве обвиняемого или обв.заключение (или на крайний случай выдержки), что бы было о чём говорить.
Может там действительно полная чушь прописана, как можно рассуждать о том, чего никто не видел.

честно говоря не понимаю зачем вам это надо, ведь мы говорим не о том привлекали меня или нет. а о том, могли ли в принципе привлекать по действующему законодательству. и советов я ни разу не просил...

ну ладно, раз надо http://www.oblaka.nu/privlechenie.jpg
обвинительное надо скомпоновать, чтоб места поменьше занимало. попозже выложу. там нет 240 и 241, зато добавилась 174 (это когда с целью отмывания создали фирму, которая не вела никакой деятельности).
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Июл 08, 2006 9:22 am Заголовок сообщения: Ответить с цитатой
Danger писал(а):
тут идет дискусия и причём на пустую тему.

ну не понимаю и все. если тема пустая, то почему столько работников ПО тут присутствуют? ну ладно мы, обвиняемые/привлекаемые. но зачем тогда свое время вы то тратите здесь? может все-таки вопросы здесь обсуждаются принципиальные? дело не в порнографии. дело в применении законов. нет?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Fuckeer
©

Зарегистрирован: 23.06.2006
Сообщения: 76
Сообщение Добавлено: Сб Июл 08, 2006 3:00 pm Заголовок сообщения: Ответить с цитатой
Да все понятно, Марк Алексеич, все понятно.
Все вокруг быдло и дураки и не понимают чувствительной натуры художника.
http://www.regnum.ru/news/428989.html

Порнушку за бугор мы ни-ни. Это все исключительно высокохудожественная эротика для журнальчика.
Ах проститутки? Вы о чем?
http://www.regnum.ru/news/260193.html
Вернуться к началу
Отправить личное сообщение
Danger
©

Зарегистрирован: 09.06.2006
Сообщения: 102
Откуда: ЮФО
Сообщение Добавлено: Сб Июл 08, 2006 7:39 pm Заголовок сообщения: Ответить с цитатой
Цитата:

Сейчас учредитель и редактор "Цветных облаков" обвиняются по двум статьям - ст. 242 УК РФ "Изготовление порнографии" и ст. 176 "Незаконное отмывание доходов".

Обвинение в организации притона отвалилось что ли ?
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 74, 75, 76 ... 88, 89, 90 След.
Страница 75 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1125
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 75, 76, 77 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Июл 09, 2006 1:24 am Заголовок сообщения: Ответить с цитатой
Fuckeer писал(а):
Да все понятно, Марк Алексеич, все понятно.
Все вокруг быдло и дураки и не понимают чувствительной натуры художника.
http://www.regnum.ru/news/428989.html

Порнушку за бугор мы ни-ни. Это все исключительно высокохудожественная эротика для журнальчика.
Ах проститутки? Вы о чем?
http://www.regnum.ru/news/260193.html

и что вы подчерпнули нового из газетных публикаций? это разве не "одна баба сказала"? двойные стандарты у вас. или теперь слова "честных журналистов НТВ" котируются наравне с вещдоками?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Июл 09, 2006 1:26 am Заголовок сообщения: Ответить с цитатой
Danger писал(а):
Цитата:

Сейчас учредитель и редактор "Цветных облаков" обвиняются по двум статьям - ст. 242 УК РФ "Изготовление порнографии" и ст. 176 "Незаконное отмывание доходов".

Обвинение в организации притона отвалилось что ли ?

ну так я об этом двумя постами ранее и говорил. "непотвердилась оперативная информация". но зато меня в тюрьме два месяца продержали.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Fuckeer
©

Зарегистрирован: 23.06.2006
Сообщения: 76
Сообщение Добавлено: Вс Июл 09, 2006 1:38 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
это разве не "одна баба сказала"? двойные стандарты у вас. или теперь слова "честных журналистов НТВ" котируются наравне с вещдоками?

А там разве не дословная копия вашего письма?
Учредитель и редактор "Цветных облаков" обвиняются по двум статьям - ст. 242 УК РФ "Изготовление порнографии" и ст. 176 "Незаконное отмывание доходов?
Что касается иностранного "инвестора", то он действительно имел место?
Ни о каких занятиях проституцией не было и речи?
Экс-ретушер дала обвинительные показания под "физическим давлением оперативных сотрудников"?

Так это все неправда написана у журналюг. Ну извините.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Июл 09, 2006 1:54 am Заголовок сообщения: Ответить с цитатой
Fuckeer писал(а):
А там разве не дословная копия вашего письма?
Учредитель и редактор "Цветных облаков" обвиняются по двум статьям - ст. 242 УК РФ "Изготовление порнографии" и ст. 176 "Незаконное отмывание доходов?
Что касается иностранного "инвестора", то он действительно имел место?
Ни о каких занятиях проституцией не было и речи?
Экс-ретушер дала обвинительные показания под "физическим давлением оперативных сотрудников"?

Так это все неправда написана у журналюг. Ну извините.

да просто вы преподнесли это как доказательство моего вранья.

"Да все понятно, Марк Алексеич, все понятно.
Все вокруг быдло и дураки и не понимают чувствительной натуры художника.

Порнушку за бугор мы ни-ни. Это все исключительно высокохудожественная эротика для журнальчика.
Ах проститутки? Вы о чем?"

ну сами посудите, были бы проститутки, то разве была бы проблема меня осудить? статья то посерьезней 242-й будет. да еще и в тюрьму бы меня без притонов никак бы не закрыли. а тут вдруг статьи сами собой отпадают. то есть по сути меня незаконно закрывали по одной только 242-й (отмывания тогда еще не было). вот вы бы пошли на это, еслиб хоть одна зацепочка по проституткам была? да следак бы расшибся лбом, лишь бы сутенерство с меня не снимать. я не прав?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Июл 09, 2006 2:14 am Заголовок сообщения: Ответить с цитатой
меня когда закрыли, то целый месяц по всем каналам сюжет про нас крутили. в израиле друзья видели и в америке даже. так в сюжете этом ни слова про притоны и проституцию не было. ну как бы они про порнографию рассказали бы на всех уровнях от опера до прокурора, а вот про притоны забыли бы?

вот записка (или рапорт) от оперативников к следователям http://www.oblaka.nu/sch.jpg. на основании этого и было возбуждение. и где здесь притоны с проститутками? а вот на основании этой бумаги через 10 дней у следака вдруг притоны появились. я конечно могу рассказать что по этому поводу в ночь задержания мне опер рассказал. но его слова к делу не пришьешь. хотя вы все грамотные и опытные и понимаете зачем мне добавили на время эти обвинения. но прогадали они. не сломался, не расскаялся, не взял вины.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Пн Июл 10, 2006 2:44 pm Заголовок сообщения: Ответить с цитатой
Fuckeer писал(а):
Да все понятно, Марк Алексеич, все понятно.
Все вокруг быдло и дураки и не понимают чувствительной натуры художника.
http://www.regnum.ru/news/428989.html

Порнушку за бугор мы ни-ни. Это все исключительно высокохудожественная эротика для журнальчика.
Ах проститутки? Вы о чем?
http://www.regnum.ru/news/260193.html

Почитал ссылки- там вроде как раз говорится о том, что обвинения не находят подтверждения........
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Июл 10, 2006 11:18 pm Заголовок сообщения: Ответить с цитатой
*Alex* писал(а):
Fuckeer писал(а):
Да все понятно, Марк Алексеич, все понятно.
Все вокруг быдло и дураки и не понимают чувствительной натуры художника.
http://www.regnum.ru/news/428989.html

Порнушку за бугор мы ни-ни. Это все исключительно высокохудожественная эротика для журнальчика.
Ах проститутки? Вы о чем?
http://www.regnum.ru/news/260193.html

Почитал ссылки- там вроде как раз говорится о том, что обвинения не находят подтверждения........

профессиональный прием - взять оправдывающие факты и преподнести их как обвиняющие. у меня в обвинительном восемь свидетелей, давшие показания в мою пользу, записаны как свидетели обвинения и их показания приведены как доказательства моей вины. Smile
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Июл 11, 2006 6:14 am Заголовок сообщения: Ответить с цитатой
Есть ещё профессиональный приём (уже политиков, в частности это делал совсем недавно Чуев) - ссылаться на опыт цивилизованных стран, где секса в свободной продаже нет.
Хотя Италия, Испания, Греция и как мне вчера сообщили Германия тоже - везде в продаже на любых лотках и в киосках. Любой секс на выбор.
В свободном доступе.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Июл 12, 2006 8:07 am Заголовок сообщения: Ответить с цитатой
Вчера я говорил с одним из покупателей прессы на газетном лотке. И после разговора понял, что авторитетом для русских являются не цивилизованные европейские страны, а славянские страны.

"А как обстоят дела на Западе? О своем опыте в издании эротической литературы «Курьер печати» попросил рассказать Ярослава ЭНДЕРА, президента польской компании PinkPress Ltd ., крупнейшей фирмы Польши, работающей в сегменте эротики.

- Расскажите о вашей компании и продукции.

— На эту тему я мог бы говорить много часов подряд. Вкратце же история компании такова. PinkPress начал свою деятельность в 1995 году. Он стал одной из первых издательских компаний, выпускавших эротическую продукцию. Первое наше эротическое издание появилось на рынке в марте 1995 года — журнал «Новый Вампер», предназначенный гетеросексуальной аудитории. Через три месяца мы издали первый журнал для гомосексуальных читателей… Сегодня, на двенадцатом году существования, PinkPress издает около 30 журналов с разной периодичностью выхода: начиная с ежемесячных и заканчивая ежеквартальными. Наш самый старый журнал ежемесячный. Он рассказывает о рынке эротических изделий, в том числе и международном: в каждом номере есть одна статья, например, про США, одна рассказывает о событиях в Польше и один материал посвящен Европе. Кроме этого, журнал оформлен фотографиями, которые сделаны в разных местах по всему миру. Можно сказать, что это журнал международного характера. Сегодня он журнал называется «Вампер +». У нас есть и другие журналы, которые показывают жизнь в международном аспекте; есть те, что рассказывают об эротических особенностях страны. Издаем группу специализированных проектов, в которых размещают частные объявления. Выпускаем и такие издания, в которых рассказывается о новинках эротического кино, специальные журналы для свингеров. Есть у нас и журналы, которые освещают все перечисленные темы. PinkPress работает в основном на территории Польши. Только пару лет назад мы начали выходить на рынки Центральной Европы.

— Как в Польше законодательно регулируют распространение эротической и порнографической продукции?

— Когда мы только начинали свою издательскую деятельность, существовал закон, который полностью запрещал производство, транспортировку, распространение и продажу порнографической продукции. Но он не определял однозначно, что является, а что не является порнографией. В условиях демократического государства этот закон стал мертвым. Все законодательство страны было реформировано, изменения коснулись и закона о порнографии. При формулировке положений этого закона возникли определенные трудности: ведь юристы и сексологи во всем мире так и не сошлись в едином мнении, что именно можно назвать порнографией, но вместе с тем, проведенные исследования ясно показали, что порнография не наносит общественного вреда, если она доступна только взрослым. Тогда было решено, что не нужно запрещать порнографию, нужно только законодательно обеспечить права тех, кто не хочет иметь с ней контакта. В законе прописано, что необходимо оградить от порнографии таких людей, а также несовершеннолетних. Кроме того, законом запрещено показывать в порнографической продукции сцены с участием животных, сцены насилия и сцены с участием несовершеннолетних. Таким образом, законодатель разрешил зрелому совершеннолетнему человеку при желании легально пользоваться такой продукцией. Поэтому и издатели, и распространители порнографической прессы должны соблюдать стандарты ее продажи, которые гарантируют соблюдение этих законов. Описываемый мною закон вступил в действие в 1999 году. И, как показывает жизнь, его правота неоспорима. На практике вся порнографические журналы продаются свободно, в киосках, где торгуют прессой. "

Дальше можно не читать.
Тушите свет, господа.

Италия, Испания, Греция, Германия, Польша и, кстати, Чехия тоже, про неё забыл.

На всякий случай полное интервью польского издателя:
http://www.adme.ru/interview/2006/07/11/7370.html
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Администратор
@

Зарегистрирован: 22.07.2003
Сообщения: 370
Откуда: Владивосток
Сообщение Добавлено: Чт Июл 13, 2006 10:50 am Заголовок сообщения: Ответить с цитатой
Вчера в Санкт-Петербурге были проведены обыски в офисе известного режиссера и продюсера эротических фильмов, владельца фирмы SP Company Сергея Прянишникова. Они проводились в рамках уголовного дела, возбужденного по ст. 242 УК (Незаконное распространение порнографических материалов), которое инициировали следственные органы Москвы. Из офиса SP Company изъяты финансово-хозяйственная документация, около 40 тыс. DVD с готовой продукцией и несколько тысяч мастер-кассет.
По словам сотрудников SP Company, в их офис на Кавалергардской улице вчера пришли около десяти оперативников, которые предъявили постановление на обыск за подписью прокурора Краснопресненского района Москвы. В офис был тут же вызван адвокат компании Вадим Логинов. Он рассказал, что оперативники УБЭП ГУВД Петербурга и Ленинградской области работают вместе с коллегами из департамента экономической безопасности МВД РФ.
Обыски проводятся в рамках дела, возбужденного межрайонной Краснопресненской прокуратурой Москвы по ст. 242 УК (Незаконное распространение порнографических материалов). Дело возбудили после контрольной закупки дисков сразу в нескольких киосках и магазинах. Как выяснилось в ходе их исследования, на диски были записаны фильмы порнографического характера, а произвела их петербургская фирма SP Company, собственником которой является Сергей Прянишников. Сам бизнесмен и режиссер находился в это время на отдыхе в Италии, но, узнав об обысках, вылетел домой первым рейсом.
Сергей Прянишников в конце 80-х годов он создал кооператив «Северная Пальмира», который первым в городе организовал видеозал эротического кино. В 90-х годах господин Прянишников выступил с инициативой создания управления авторскими и смежными правами, которое следило за соблюдением прав авторов и правообладателей, проверяло правильность начисления гонораров и т. д. Его заслуги в этой области были отмечены призом «Золотой овен» кинофестиваля «Кинотавр». Впоследствии Сергей Прянишников создал SP Company, которая сейчас занимается изготовлением, тиражированием и распространением видеопродукции для взрослых. В 2003 году он выставил свою кандидатуру на выборах губернатора Петербурга, став одним из соперников Валентины Матвиенко. Впрочем, еще до окончания избирательной кампании он снял свою кандидатуру. Вчера оперативники изъяли жесткие диски из компьютеров SP Company и составили опись изымаемых документов. По словам адвоката Логинова, в первую очередь было изъято 1600 прокатных удостоверений на фильмы компании, выданных Федеральным агентством по культуре и кинематографии. Кроме этого милиционеры упаковали около 40 тыс. дисков с фильмами, которые хранились в небольшом складе при офисе. По словам адвоката, вся работа в офисе парализована.
Сергея Прянишникова удивил факт изъятия прокатных удостоверений: «Зачем они нужны милиции? Это все равно что изъять у человека паспорт и отправить его гулять. Мы предлагали им нотариально заверенные копии, но милиционеры отказались». В целом режиссер оценивает ситуацию как «смешную». «Сотрудники московской милиции купили у неизвестного лица неизвестный диск, который признан порнографией и якобы принадлежит нам. Это смешно. Буду разбираться и обязательно буду обращаться в суд»,– заявил Сергей Прянишников.
ДМИТРИЙ МАРАКУЛИН, Санкт-Петербург
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Июл 13, 2006 4:23 pm Заголовок сообщения: Ответить с цитатой
делаем ставки чем это закончится?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Чт Июл 13, 2006 9:01 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
делаем ставки чем это закончится?

а вот опять ничем... Rolling Eyes прокурор не имел права возбуждать дело по данной статье и вот почему: ему предстоит доказать незаконность производства и распространения, что при наличии бумаг о проведенных экспертизах Прянишниковым - сделать будет невозможно, потому как Конституционный суд разъеснил по поводу злого умысла по 242: человек должен осознавать, что он производил именно порнографию.
Это еще раз говорит о том, что в прокуратуре нет единого мнения о порнографии и что с этим делать... и действуют то не в правовом поле.. и еще, в любом цивилизованном государстве по такой статье было бы сперва официальное предупреждение о нарушении закона, а потом лишь санкции, обыски и пр.. а здесь попахивает заказным.. может быть я не прав? Shocked
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Июл 13, 2006 10:14 pm Заголовок сообщения: Ответить с цитатой
Был я вчера у трёх вокзалов - нету там никакого видео.
Тока пираты в переходе всех пиратят.
Похоже что этот "неизвестно кто" был пират.

Если делать ставки кто победит в дрязге - поставлю-ка баксов 100 на Прянишникова против пиратов, милиционеров, коррупционеров и прочего криминала.
На законность-таки вернее ставить.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Пт Июл 14, 2006 6:18 am Заголовок сообщения: Ответить с цитатой
Народ, давайте устроим внутрефорумную, так сказать, экспертизу !
А то всё вокруг да около !

Вот это что : эротика или порнография ?
http://girls.freepornofoto.com/prew.htm?gal=365;Vika;6;4

А это ?
http://girls.freepornofoto.com/prew.htm?gal=365;Vika;6;5

Помыслим предметно ! Wink

Вот этот кошмар, как мне кажется - и есть искомое : порнография. http://girls.freepornofoto.com/prew.htm?gal=365;Lida;16;4
И попробуйте меня в этом переубедить ! Smile

Принимаются мнения...
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Июл 14, 2006 6:33 am Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
Народ, давайте устроим внутрефорумную, так сказать, экспертизу !
А то всё вокруг да около !

Вот это что : эротика или порнография ?
http://girls.freepornofoto.com/prew.htm?gal=365;Vika;6;4

А это ?
http://girls.freepornofoto.com/prew.htm?gal=365;Vika;6;5

Помыслим предметно ! Wink

ну если админ нас не выгонит, то давайте!

и 1 и 2 - точно не эротика и точно не порнография. на эротику не тянет, потому что любоватся особо нечем. на порнографию не тянет, потому что что такое порнография неизвестно. обычные любительские фотки. дети мамок в таком виде видят по малолетству и отклонений из-за этого не имеют. а зрелые мужики от такого врядли возбудятся. а парни молодые хоть от чего возбудятся. так что сексуальной нагрузки фотографии не несут, художественной тоже. значит и спорить не о чем. будет очень смешно, если кто-нибудь заявит что эти фотки нанесли ему какой-нибудь вред или страдания.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 75, 76, 77 ... 88, 89, 90 След.
Страница 76 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1140
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 76, 77, 78 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Июл 14, 2006 6:41 am Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
Вот этот кошмар, как мне кажется - и есть искомое : порнография. http://girls.freepornofoto.com/prew.htm?gal=365;Lida;16;4
И попробуйте меня в этом переубедить ! Smile

позвольте не согласится. если это фотка сделана для возбуждения похоти и цинично демонстрирует подробности сексуальных отношений, то цели этой она врядли добъется. так что Чуев тут не докопается.
а если старичок до сих пор испытывает к своей жене романтические чуства и видит до сих пор в ней красоту, то почему бы и нет? пусть фотографирует, никому ведь не мешают его эмоции. возможно это такие нежные чуства, что многие молодухи могут позавидовать.
так что это никак не порнуха.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Пт Июл 14, 2006 6:48 am Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
Народ, давайте устроим внутрефорумную, так сказать, экспертизу !
А то всё вокруг да около !

Вот это что : эротика или порнография ?
http://girls.freepornofoto.com/prew.htm?gal=365;Vika;6;4

А это ?
http://girls.freepornofoto.com/prew.htm?gal=365;Vika;6;5

Помыслим предметно ! Wink

Оба изображения по видимому сделаны медиками для целей изучения или постановки диагноза Smile категория - "нюде". Порно даже по определению скуратова ( в комментариях к 242) и не пахнет... Но если б лет так 25 назад, то все было бы признано порнухой.... кстати а как насчет выставок художников которые работают в художественном течении " некрореализм"? чиста статья- всем за картинки.... и что- опять будем искать умных экспертов которые в суде будут драться с другим экспертами как будет у Прянишникова? А при этом дети ходят рядом с полками и витринами порно и на выставки с реально недетским контентом пускают всех..... Мне кажется все скажут что 2-я картинка "слишком цинична " а потому порно...
Вернуться к началу
Отправить личное сообщение
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Пт Июл 14, 2006 5:13 pm Заголовок сообщения: Ответить с цитатой
ИМХО эротика (низкокчественная)- первая фотка
вторая что то посерёдке.........
третья- просто мерзость
Вернуться к началу
Отправить личное сообщение
RusManson

Зарегистрирован: 13.07.2006
Сообщения: 6
Сообщение Добавлено: Пт Июл 14, 2006 6:08 pm Заголовок сообщения: Ответить с цитатой
Совсем голова кругом идёт от этой неопределенности.
А поцелуи ног - тоже порнография??? Shocked
http://www.kunilingus.com/foo_man/145.shtml
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Сб Июл 15, 2006 12:37 am Заголовок сообщения: Ответить с цитатой
1 - эротика,
3 (там где бабушка) - эротика, просто "на любителя"... простите, но это даже не то, что в просторечии называют "жесткой" эротикой. Хотя мне лично очень и очень не нра... На какую-то категорию людей может действовать вполне возбуждающе.
2 - не могу отнести к порно, но и к эротике тож никакого отношения не имеет, мне лично совсем не нравится. Кто-то говорил про цинизм, - в общем-то и цинизма особого нет, но и красоты никакой...
так, ерунда какая-то. Не могу поверить, что это можно кому-то продать. Реализовать за деньги, то есть распространить это - ну кому оно надо такой кАшмар за собственные деньги?

да, просто очень, очень некрасиво. Но если лишь по этой причине относить материал к "порно", это знаете ли, неправильный подход. Представьте: сфотается какая-нить девушка с кривыми ногами и в мини-юбке - так что ж теперь, такое фото порнухой называть? а то ведь фото красивых ног в мини-юбке возбуждают (эротичные стало быть), а кривоногие совсем даже наоборот (ну так что - порно что ли?)... Не, должны быть другие критерии, не на уровне "красиво-некрасиво", "нравится-не нравится", а что-то более объективное.

Мне лично нравится американское законодательство в этом плане. Там все ясно: фистинг присутствует? мочеиспускание? сцена секса с животными? значит, это запрещено (по нашему, порно). А грудь может быть молодая и красивая , или старая и в морщинах - у каждого человека понятия красоты свои. И это личное понимание никакого отношения к закону не имеет.

RusManson - ваш картинка красивая, эротика само собой.
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Сб Июл 15, 2006 2:36 am Заголовок сообщения: Ответить с цитатой
Господа, согласен !
Фото № 1 ( в моём представлении) - эротика. Правда, так себе...
Фото № 2 (опять же в моём представлении) - эротика но...гм-м-м... но !
Фото № 3 вызывает только неприятие (троекратно повторюсь - опять же в моём представлении), и никакого отношения к "возбуждению низменных чувств" (ну, может кроме как у геронтофилов) не имеет.

И вот, представьте себе, мне нужно писать обвинительный акт (обвинительное заключение - пишу полностью название сих процессуальных документов, а то тут меня уже обвинили в "волопюке") по этим фотографиям. М-да...
Чем я должен руководствоваться ? Своими "ощущениями" ?! На сегодняшний день - да ! И только. (Для коллег по этой нити, если кто помнит, - " внутреннее убеждение" при оценке доказательств, "закон" да плюс "совесть" - ага ! - ст.17 УПК).

Про т.н. "икхспертов" в этой области я вообще умолчу ! Razz

Ну-с... Подождём других мнений ! Wink
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Июл 15, 2006 2:50 am Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
И вот, представьте себе, мне нужно писать обвинительный акт (обвинительное заключение - пишу полностью название сих процессуальных документов, а то тут меня уже обвинили в "волопюке") по этим фотографиям. М-да...
Чем я должен руководствоваться ? Своими "ощущениями" ?! На сегодняшний день - да ! И только. (Для коллег по этой нити, если кто помнит, - " внутреннее убеждение" при оценке доказательств, "закон" да плюс "совесть" - ага ! - ст.17 УПК).

ну, а представьте каково нам, производителям (слово художник здесь вызывает бурю возмущения. типа прикрываетесь свободой творчества)? я делаю фотографии согласно своим убеждениям. а потом четвре года доказываю что это не порнография. получается свобода убеждений работника ПО свободнее моих убеждений.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Сб Июл 15, 2006 3:11 am Заголовок сообщения: Ответить с цитатой
А это, сударь мой, к вопросу о т.н. "соревновательности процесса" ! Wink
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Июл 15, 2006 3:21 am Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
А это, сударь мой, к вопросу о т.н. "соревновательности процесса" ! Wink

ага, представляю:
судья: подсудимый, делали ли вы порнуху? - нет!
судья: гражданин прокурор, делал ли обвиняемый порнуху? - да!
судья: обвиняемый, вы оправданы, потому что вам как профессиональному фотографу виднее!
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
*Alex*
©

Зарегистрирован: 02.02.2006
Сообщения: 40
Сообщение Добавлено: Сб Июл 15, 2006 2:40 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
Чемодан писал(а):
И вот, представьте себе, мне нужно писать обвинительный акт (обвинительное заключение - пишу полностью название сих процессуальных документов, а то тут меня уже обвинили в "волопюке") по этим фотографиям. М-да...
Чем я должен руководствоваться ? Своими "ощущениями" ?! На сегодняшний день - да ! И только. (Для коллег по этой нити, если кто помнит, - " внутреннее убеждение" при оценке доказательств, "закон" да плюс "совесть" - ага ! - ст.17 УПК).

ну, а представьте каково нам, производителям (слово художник здесь вызывает бурю возмущения. типа прикрываетесь свободой творчества)? я делаю фотографии согласно своим убеждениям. а потом четвре года доказываю что это не порнография. получается свобода убеждений работника ПО свободнее моих убеждений.

Все равны перед законом, но некоторые ровнее)))
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Сб Июл 15, 2006 4:23 pm Заголовок сообщения: Ответить с цитатой
Копался тут в Сети для ответа по другой нити, и вдруг наткнулся... Shocked

Цитата:
"Mix FM Riga", 10.05.06г.
Комитет развития города Рижской думы 10-ого мая утвердил и решил направить на рассмотрение думе проект правил "О работе в Риге развлекательных заведений", согласно которому в столице будут введены ограничения на деятельность развлекательных заведений эротического характера....

Согласно проекту, развлекательные заведения, в которых демонстрируются эротические или порнографические выступления, не смогут находиться в Вецриге в принадлежащих самоуправлению и государству зданиях, расположенных ближе, чем на расстоянии 300 метров от зданий учебных учреждений, а также вблизи многоквартирных домов.

Я так понял, что под "порностриптизом" имеется ввиду т.н."контактный стриптиз".
Блин... Рига... Не так давно - СССР... А у нас тут ЧУЕВ. М-м-м...
Вернуться к началу
Отправить личное сообщение
RusManson

Зарегистрирован: 13.07.2006
Сообщения: 6
Сообщение Добавлено: Сб Июл 15, 2006 6:10 pm Заголовок сообщения: Ответить с цитатой
А вот чтобы не трястись. Можно ли все свои фотографии с сайта куда то направить на экспертизу и потом получив заключения что это эротика жить спокойно? Сколько это стоит? Где это?
Давно пора вводить сертификацию эротических сайтов. Вот было бы отлично. Представьте, сделали бы так:
Если сайт не имеет сертификата - то он незаконный, можно судить.
Если сертификат есть, то всё отлично. И 242 можно было бы переквалифицировать как "Несертифицированное распространение продукции сексуального характера"
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Сб Июл 15, 2006 9:03 pm Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
Народ, давайте устроим внутрефорумную, так сказать, экспертизу !
А то всё вокруг да около !

Вот это что : эротика или порнография ?
http://girls.freepornofoto.com/prew.htm?gal=365;Vika;6;4

А это ?
http://girls.freepornofoto.com/prew.htm?gal=365;Vika;6;5

Помыслим предметно ! Wink

Вот этот кошмар, как мне кажется - и есть искомое : порнография. http://girls.freepornofoto.com/prew.htm?gal=365;Lida;16;4
И попробуйте меня в этом переубедить ! Smile

Принимаются мнения...

Не эротика и не порнография, т.к. нет половых отношений - предмета, который описывают эротика с порнографией.
Жанр этот называется обнажёнка, хотя в контексте серии фотографий может поменяться на комедию, драму, фарс, фантастику.
Третья фотка с пожилой женщиной - трагедия с элементами полуобнажёнки.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
RusManson

Зарегистрирован: 13.07.2006
Сообщения: 6
Сообщение Добавлено: Сб Июл 15, 2006 10:05 pm Заголовок сообщения: Ответить с цитатой
Цитата:
Не эротика и не порнография, т.к. нет половых отношений - предмета, который описывают эротика с порнографией.
Жанр этот называется обнажёнка, хотя в контексте серии фотографий может поменяться на комедию, драму, фарс, фантастику.
Третья фотка с пожилой женщиной - трагедия с элементами полуобнажёнки.

А мой пример как?
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Июл 15, 2006 10:12 pm Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
Я так понял, что под "порностриптизом" имеется ввиду т.н."контактный стриптиз".
Блин... Рига... Не так давно - СССР... А у нас тут ЧУЕВ. М-м-м...

так они и к нормальной жизни за три года после отделения вернулись. а мы хрен знает куда катимся 15 лет. у меня друг живет в литве. литва первой откололась. ни разу свет и горячая вода не отключалась, хотя можно представить как москва их прессовала после отделения. а тут рай для чуевых как был так и остался.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 76, 77, 78 ... 88, 89, 90 След.
Страница 77 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1155
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 77, 78, 79 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Июл 15, 2006 10:15 pm Заголовок сообщения: Ответить с цитатой
RusManson писал(а):
А вот чтобы не трястись. Можно ли все свои фотографии с сайта куда то направить на экспертизу и потом получив заключения что это эротика жить спокойно? Сколько это стоит? Где это?
Давно пора вводить сертификацию эротических сайтов. Вот было бы отлично. Представьте, сделали бы так:
Если сайт не имеет сертификата - то он незаконный, можно судить.
Если сертификат есть, то всё отлично. И 242 можно было бы переквалифицировать как "Несертифицированное распространение продукции сексуального характера"

вот об этом мы только мечтать можем. еслиб были правила, то наш бизнес был бы обычным спокойным бизнесом. но никому этого не надо. пока нет правил - можно беспредельничать. хотя все забывают, что у нас что не запрещено, то можно делать.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Сб Июл 15, 2006 10:17 pm Заголовок сообщения: Ответить с цитатой
RusManson писал(а):
А мой пример как?

Твой пример http://www.kunilingus.com/foo_man/145.shtml также не имеет отношения ни к эротике, ни к порнографии, ни к трагедии, ни к комедии.

Это художественная инсталляция на тему поклонения, подобострастия, идолопоклонства, всевластья.

P.S.
Если бы мы проводили искусствоведческий анализ и искали в этой метафоре самую суть и некие аллюзии, то легко бы обнаружили Кремль, зашифрованный в превалирующе-доминирующей модальности, РПЦ, как инструмент в руках Кремля и, собственно, сам российский народ в эпостаси примирения и согласия.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Июл 15, 2006 11:11 pm Заголовок сообщения: Ответить с цитатой
раз пошла такая пьянка...что вы скажете про это? можно ли это показывать чуевым и каков будет результат? http://www.oblaka.nu/pics/smp.jpg
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вс Июл 16, 2006 7:49 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
раз пошла такая пьянка...что вы скажете про это? можно ли это показывать чуевым и каков будет результат? http://www.oblaka.nu/pics/smp.jpg

1. Разумеется это не эротика так как нет чувственности в половых отношениях и обращённости к половой жизни.
2. Разумеется это не порнография, так как нет цинизма в половых отношениях, крайней натуралистичности в половых отношениях и крайней непристойности в половых отношениях.
3. Точный жанр определить затрудняюсь, поскольку тут уж точно искусствоведческое образование нужно. Квазиабстракция какая-то...
4. Чуеву показывать нежелательно, так как может сказать - пропаганда курения в общественных местах.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
RusManson

Зарегистрирован: 13.07.2006
Сообщения: 6
Сообщение Добавлено: Вс Июл 16, 2006 3:56 pm Заголовок сообщения: Ответить с цитатой
Ну где тут ярые противники порнографии, давайте на примерах обсудим. Что вы скажете о наших фотках? Сами затрудняетесь уже? Twisted Evil
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пн Июл 17, 2006 3:48 am Заголовок сообщения: Ответить с цитатой
erotella писал(а):

Это художественная инсталляция на тему поклонения, подобострастия, идолопоклонства, всевластья.

P.S.
Если бы мы проводили искусствоведческий анализ и искали в этой метафоре самую суть и некие аллюзии, то легко бы обнаружили Кремль, зашифрованный в превалирующе-доминирующей модальности, РПЦ, как инструмент в руках Кремля и, собственно, сам российский народ в эпостаси примирения и согласия.

не, Эротелла. Это ж ФемДом. А сия ниша всю жизнь считалась адалтской, то есть "взрослой". У нас в России такое понятие как "адалт" отсутствует, а присутствуют лишь понятия эротика и порно. Вот этими двумя и надо оперировать при оценке. Поскольку ФемДом нигде и никогда к порно не относили, стало быть, это эротика!

Постскриптум повеселил Smile
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Пн Июл 17, 2006 4:00 am Заголовок сообщения: Ответить с цитатой
Я долго смотрел на http://www.oblaka.nu/pics/smp.jpg
Сначала подумалось, что это - фотография с места происшествия (ну, вроде как, обугленные останки трупа на пожарище - убийство и
пожар с целью скрыть следы преступления).
Потом показалось, что это кадр из фильма "Aliens"...
Потом "опознал" ЭТО.
Понял, что не труп и не "Чужой". Wink

Ну, что сказать... Г-м-м... Чес-слово - нечего !
ЧУЕВУ ЭТО В СПАЛЬНЮ ПОВЕСИТЬ ! (или в туалет).
Вот, глядишь, и толк будет. Wink

P.S. Ты-ы-кс ! Ожидаем и другие точки зрения, а ? Куда этот "икхсперт" с рекламой своего заведения подевался ? Razz
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Июл 17, 2006 4:05 am Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
Потом "опознал" ЭТО.

а вот "эксперт" на подобную фотку отреагировал иначе. он сказал, что ВСЕ НА ЭТОЙ ФОТКЕ НАПРАВЛЕНО НА ЕДИНСТВЕННУЮ ЦЕЛЬ - ПОКАЗАТЬ ЭТО. то есть он сразу нашел ЭТО и больше уже ни на что не смотрел. и уж ему было точно не до художественных или других аспектов фотографии.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Пн Июл 17, 2006 4:14 am Заголовок сообщения: Ответить с цитатой
Усложняю задачу !

http://girls.freepornofoto.com/prew.htm?gal=125;Sexy;18;4

Ну, а это что ? С правовой точки зрения ?
Полезли листать "Закон об обороте эротической продукции и продукции сексуального характера" ? Как так "ещё не принят" ?
Дак а 242-я... Laughing
Вернуться к началу
Отправить личное сообщение
RusManson

Зарегистрирован: 13.07.2006
Сообщения: 6
Сообщение Добавлено: Пн Июл 17, 2006 5:30 am Заголовок сообщения: Ответить с цитатой
Мне вот одно интересно.
Наши органы внутренние очень возбуждаются на нашу продукцию, заводят дела, прикрывают лавочки. Но дело не в этом.
Интересно одно. Почему многие сайты прикрывают через год - два работы, а некоторые спокойно живут по 4 - 5 лет. Мистика. Mad
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Июл 17, 2006 5:55 am Заголовок сообщения: Ответить с цитатой
RusManson писал(а):
Мне вот одно интересно.
Наши органы внутренние очень возбуждаются на нашу продукцию, заводят дела, прикрывают лавочки. Но дело не в этом.
Интересно одно. Почему многие сайты прикрывают через год - два работы, а некоторые спокойно живут по 4 - 5 лет. Мистика. Mad

а почему публичные квартиры закрывают иногда, а элитные публичные дома в центре москвы дают рекламу в глянцевые журналы и ничего? почему курьера с 5 дозами наркоты сажают на 8 лет, а наркоточки в некоторых квартирах процветают в течении десяти лет? почему одни сидят за сворованную банку варенья, а некоторые наворовали на три поколения вперед и прекрасно себя чуствуют даже не скрывая этого?

это СИСТЕМА. или нет законов внятных и под шумок делаются палочки в отчеты. или законы внятные есть, но их применяют избирательно. это не мистика, это беспредел.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Июл 17, 2006 7:39 am Заголовок сообщения: Ответить с цитатой
Чемодан писал(а):
Усложняю задачу !

http://girls.freepornofoto.com/prew.htm?gal=125;Sexy;18;4

Ну, а это что ? С правовой точки зрения ?
Полезли листать "Закон об обороте эротической продукции и продукции сексуального характера" ? Как так "ещё не принят" ?
Дак а 242-я... Laughing

1. Разумеется это не эротика так как нет чувственности в половых отношениях и обращённости к половой жизни.
2. Разумеется это не порнография, так как нет цинизма в половых отношениях, крайней натуралистичности в половых отношениях и крайней непристойности в половых отношениях.
3. Обыкновенная обнажёнка, безвредная и даже полезная, т.к. кожа дышит.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пн Июл 17, 2006 6:15 pm Заголовок сообщения: Ответить с цитатой
эротелла, оспорю. На последней ссылке - кажись, порно.

Прозрачный предмет, формой и цветом напоминающий бутылку, вводимый в физиологическое отверствие модели - это рази не цинизм? Тогда что это, по вашему??????

хотя... как сказал мой муж - мож она анализы готовится сдавать? Rolling Eyes
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Июл 17, 2006 6:58 pm Заголовок сообщения: Ответить с цитатой
Medeya писал(а):
эротелла, оспорю. На последней ссылке - кажись, порно.
Прозрачный предмет, формой и цветом напоминающий бутылку, вводимый в физиологическое отверствие модели - это рази не цинизм? Тогда что это, по вашему??????
хотя... как сказал мой муж - мож она анализы готовится сдавать? Rolling Eyes

1. Где здесь половые отношения?
2. Вы пользуетесь Тампаксом? Это цинично?
Только отвечайте честно, не надо за мужем прятаться.

Ну и наконец
Толковый словарь Ожегова (тот вариант, что в интернете нашёл с первый попытки)
http://dict.myfind.ru/search.php?q=%F6%E8%ED%E8%E7%EC&dict%5Bozhegov%5D=on
цинизм
пренебрежение к нормам общественной морали, нравственности, наглость, бесстыдство
Сидение над стаканом это цинизм?
Какое пренебрежение к нормам морали оказывает сидение над стаканом? Сидеть над стаканом это бесстыдство? Или это наглость?
А сидение рядом со стаканом это тогда пренебрежение к нормам нравственности?

Вы меня развеселили Smile
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пн Июл 17, 2006 7:29 pm Заголовок сообщения: Ответить с цитатой
Эротелла, читала ваш пост... Много думала (с)

Да, пожалуй бутылку девушка "туда" не вводит. То есть циничное действие она все же не производит, раз не производит "циничного действия", значит и изображение этого действия тоже не цинизм... Мож она конечно, готовится ее "туда" ввести, но это уж домыслы того кто смотрит...

Ведь что такое циничное изображение? Изображение секса (даже с введением члена во влагалище) никак не может быть циничным, бо в таком случае нам придется признать, что само действие (чем ежедневно все, ну или почти все, или почти ежедневно занимаются) - есть ужасный, отвратительный цинизм! А сие не так - секс, наоборот, дело нужное и полезное! Тоже в отношении всяких фаллоимитаторов - если есть проникновение фаллоимитатором, то это нельзя называть цинизмом, ибо он (фаллоимитатор) для того и предназначен. Тоже можно сказать в отношении многих других "подручных средств" - пусть и не предназначенных специально для секса, но не вредящих физическому здоровью (сходу не могу придумать примеры, но фото с разными предметами наверняка есть в сети).

Но! С другой стороны, есть предметы, которые ну никак не годятся для введения их туда: например, такие оргомные бутылки, как на представленном фото, всякие там черенки от лопат (я как-то видела такую фотографию), и все такое в этом роде. Введение таких предметов и есть - циничное действие. Изображение цинизма тоже есть цинизм. И вот тут , Эротелла, я уверена в своей правоте. Даже если вы возразите, что физиология у всех разная, и некоторые особо выдающиеся тетки могут "проглотить" аж целую бутылку из-под шампанского без всякого вреда, все равно не соглашусь. Ведь все эти фотоматериалы предназначены не для подобных уникумов, а для многих людей, подавляющее большинство которых - обычны в этом плане.

И я полагаю однозначно - ежели такая огромная бутылка была бы на фотке введена внутрь, таки да, был бы и цинизм, и соответственно, порно. А пока что она над ней всего лишь сидит, как вы верно заметили.

Но согласитесь, фото, можно сказать "пограничное", то есть - еще не порно, но уже "на грани".
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 77, 78, 79 ... 88, 89, 90 След.
Страница 78 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1170
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 78, 79, 80 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Июл 17, 2006 8:55 pm Заголовок сообщения: Ответить с цитатой
Medeya писал(а):
Тоже в отношении всяких фаллоимитаторов - если есть проникновение фаллоимитатором, то это нельзя называть цинизмом, ибо он (фаллоимитатор) для того и предназначен.

ОК, согласен.

Medeya писал(а):
Тоже можно сказать в отношении многих других "подручных средств" - пусть и не предназначенных специально для секса, но не вредящих физическому здоровью (сходу не могу придумать примеры, но фото с разными предметами наверняка есть в сети).

Пример: фистинг - засовывание руки. Порно или нет? А если рука женская? А если это нога? А если эта нога - детская?

Medeya писал(а):
Но! С другой стороны, есть предметы, которые ну никак не годятся для введения их туда: например, такие оргомные бутылки, как на представленном фото, всякие там черенки от лопат (я как-то видела такую фотографию), и все такое в этом роде. Введение таких предметов и есть - циничное действие.
Скажите, пожалуйста, введение специального резинового черенка от лопаты, сделанного для продажи в секс-шопах - это будет цинизм?
Если не будет, то дело в материале из которого сделан черенок?
Дерево - порно, резина - не порно?

Деревянный черенок - пренебрежение к нормам общественной морали, нравственности, наглость, бесстыдство,
а резиновый фаллоимитатор - уважение норм общественной морали, нравственности, скромность, стыдливость
Так?

Medeya писал(а):
Ведь все эти фотоматериалы предназначены не для подобных уникумов, а для многих людей, подавляющее большинство которых - обычны в этом плане.

Эти фотоматериалы предназначемы для людей, которым нравятся именно эти материалы.
Если бы это были материалы для, например, христиан - то там была бы не голая женщина над стаканом, а например, крест над могилкой.

Medeya писал(а):
И я полагаю однозначно - ежели такая огромная бутылка была бы на фотке введена внутрь, таки да, был бы и цинизм, и соответственно, порно. А пока что она над ней всего лишь сидит, как вы верно заметили.

А если это не огромная бутылка, а продолговатый стакан? Полагайте, пожалуйста, однозначно! Smile

Medeya писал(а):
Но согласитесь, фото, можно сказать "пограничное", то есть - еще не порно, но уже "на грани".

То есть всё-таки может это не стакан и не бутылка, а замаскированный мужик, который уже начинает цинично и крайне натуралистично трахать эту женщину?

Медея, читайте мои посты.... Много думайте (с) Smile
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пн Июл 17, 2006 9:44 pm Заголовок сообщения: Ответить с цитатой
erotella писал(а):

Пример: фистинг - засовывание руки. Порно или нет? А если рука женская? А если это нога? А если эта нога - детская?

Я считаю, фистинг это порно! Тут мы не можем спорить с Вами, поскольку мнения у нас диаметрально противоположные.
erotella писал(а):
Скажите, пожалуйста, введение специального резинового черенка от лопаты, сделанного для продажи в секс-шопах - это будет цинизм?
Если не будет, то дело в материале из которого сделан черенок?
Дерево - порно, резина - не порно?
Деревянный черенок - пренебрежение к нормам общественной морали, нравственности, наглость, бесстыдство,
а резиновый фаллоимитатор - уважение норм общественной морали, нравственности, скромность, стыдливостьТак?

Неправильно поставленный вопрос. Сексуальная продукция и не обязана быть "стыдливой и скромной" Она не должна быть ЦИНИЧНОЙ. Резиновый фаллоимитатор - это не скромность, не стыдливость, но и не цинизм, в отличие от лопаты. фаллоимитатор - это обычный мастурбейт, ничего особенного.
erotella писал(а):

Эти фотоматериалы предназначемы для людей, которым нравятся именно эти материалы.

И можно было бы согласиться с этими (и нижеследующими) вашими словами, да вот размещаются такие материалы в открытом доступе. Напомню, каким образом я увидела данное фото. Я зашла по ссылке на сайт с характерным названием, и мне сразу же открылось обсуждаемое фото. У меня не запросили логин-пароль, не было произведено такое действие, как age-verification (проверка возраста). То есть вы лукавите, Эротелла. данный материал предназначен вовсе не тем людям. кто интересуется ЭТИМ, а всем подряд! А это совсем другое дело, и к материалам, находящимся в открытом доступе, подход должен быть строже. Но можно ли говорить, что один и тот же материал в случае открытого доступа является порноматериалом, а в случае реализации, делающей невозможной например, доступ несовершеннолетних - уже не является порноматериалом? не, нельзя так! И в том и в другом случае, это будет порноматериал. Но в первом случае он реализуется с нарушениями....нарушениями...нарушениями... (чего нарушениями? закона-то нет, получается смешно совсем - с нарушениями НЕПРИНЯТОГО в стране закуона, с нарушениями ПРОЕКТА закона), а во втором случае вроде все ОК... ведь 242 карает за НЕЗАКОННОЕ роаспространение порно, а не за любое его распространение.

В общем, в ситуации, ежели закон, регламентирующий производство и распространение порно в нашей стране существовал бы, полагаю, произошло бы следующее: данная продукция была бы признана порнопродукцией, и распространитель нес бы ответственность не за то, что он в принципе приоизвел и распространяет данные материалы, а за НЕПРАВИЛЬНОЕ их распространение.

Но мы-то имеем несколько другую ситуацию. Закона нет.... Стало быть, распространитель ничего не нарушает (если он платит налоги, не ворует эти фотки у какого-либо другого производителя и тыды и тыпы). Но от этого материал не перестает быть порнографическим.

Но пока что этот гипотетический "материал с черенком лопаты" является порнографическим лишь с моей точки зрения, или с точки зрения какого-то еще обывателя, с вашей точки зрения - это никакое не порно. Так что мы с вами лишь высказываем свои мнения, они никого ни к чему не обязывают. Мы можем сломать кучу копий, потом придет наш ЦНЭЗАТ (или как там его правильно), и скажет что никто из присутствующих не прав.

П.С. И вообще - я нигде и никогда не говорила, что материал "с грифом ПОРНО" не имеет права на производство и реализацию. Вы на меня набросились, будто я говорю, что эти материалы надо пожечь, авторов их - посадить, а лучше расстрелять. Нет, Эротелла. Я не говорила подобных вещей нигде и никогда. Я говорю - для таких материалов дорлжны быть жесткие рамки при реализации....

П. П. С. Смотрела на последний линк, данный на сайт облака. Вообще не поняла - а где там ЭТО? Что-то непонятное, но оно очень красиво выглядит. Можно сказать - игра серого цвета (вот уж раньше не думала, что серый цвет может "играть"), но так и не разглядела даже намека на порно.
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Июл 17, 2006 11:26 pm Заголовок сообщения: Ответить с цитатой
Дорогая Медея!
Меня очень забавляет, что основной инструмент порно по вашей версии - черенки от лопаты Smile
Какой новый, необычный взгляд! Smile

Вы сказали, что фистинг - порно.
А где там половые отношения и в чём там цинизм, крайняя непристойность и крайняя натуралистичность?

Medeya писал(а):
да вот размещаются такие материалы в открытом доступе.
Измучишься не найдёшь, если только случайно.
Интернет - такой большой океан, что можно всю жизнь прожить и не наткнуться на эротику.
Я всегда говорил, что никакого вреда от эротических фотографий, которые видят дети нет. Больше, чем требует любопыство не посмотришь. Больше женщин, чем позволяет организм не трахнешь. Больше черенков от лопат чем влезет - не засунешь.
Многие согласятся, что негативная продукция, даже такой замечательный фильм как "Молчание ягнят" или такой мерзкий как "Багровые реки" должны быть недоступны к просмотру детьми. Потому, что о гадостях фильмы. А что мерзкого в любовных отношениях между мужчиной и женщиной? Ссоры и склоки? Разве что это, но тогда речь про мексиканские сериалы...

Нормальные половые отношения должны быть образцом для подражания. Секс в кино, на фото на мой взгляд должен распространяться без ограничений. А гадости и мерзости - да, можно ограничить.

Medeya писал(а):
Я говорю - для таких материалов дорлжны быть жесткие рамки при реализации....

Зачем?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
RusManson

Зарегистрирован: 13.07.2006
Сообщения: 6
Сообщение Добавлено: Вт Июл 18, 2006 2:47 am Заголовок сообщения: Ответить с цитатой
Ну почему эти рамки никак не обозначат? Ну хватит народ судить, у одних бизнес, другие ХОТЯТ смотреть то что другие производят.
Я со стороны потребителя могу заявить, что я хочу смотреть как люди занимаются сексом, может чему-то научиться, может просто посмотреть на красивых женщин. Секс - это не извращение, секс заложен природой с самого начала. Это естественно, почему в мире животных показывают как спариваются слоны при чём показывают днём, и почему нельзя посмотреть как занимаются этим люди? Дикая страна, дикая власть, рвать отсюда нужно. Evil or Very Mad
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Июл 18, 2006 6:10 am Заголовок сообщения: Ответить с цитатой
Мракобесы не считают секс нормальным занятием.
Они считают секс постыдным, недостойным занятием, криминальным занятием. Они хотят, чтобы секса не стало и все вымерли. Для этого им нужен половой вакуум, чтобы никто из людей не знал как секс происходит. Чтобы примеров для подражания не было.

Для этого мракобесы хотят принять Закон, запрещающий показывать секс в телефонном аппарате, в мониторе компьютера, а также они хотят переписать закон о СМИ. Ещё под шумок они хотят закрыть всю остающуюся демократическую прессу - разумеется, под предлогом, то она о сексе пишет и развращает население, особенно подростков.
(На самом деле в 12 лет мальчики только и думают кому и как бы засунуть. Если их в этот момент лишить информации о том как впендюривать правильно - то они будут впендюривать неправильно)

А я вот думаю, что для людей секс между людьми - хорошее занятие.
Другое дело животные.
Показывать, да ещё в дневное время, да ещё по РТР... как слоны спариваются......
(и тут первая Медея моментально согласится)))
- верх неприличия.
Это же не слонам показывают, а людям!

Это всё равно что слонам показывать как люди спариваются....
Вмешательство в половую жизнь животного семейства.
Почти то же самое что и инцест. Писец полный...
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Евгений1

Зарегистрирован: 08.06.2006
Сообщения: 14
Откуда: тюмень
Сообщение Добавлено: Ср Июл 26, 2006 10:37 pm Заголовок сообщения: сегодня Ответить с цитатой
Сегодня получил оценку экспертной коммиссии-2 листа -и обвинительное листов 8.не знаю как втиснуть сюда и надоли-вдруг модератор против.
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Июл 27, 2006 5:14 am Заголовок сообщения: Ответить с цитатой
Надо-надо.
Сделать так - где-то разместить на каком-нить сайте и сюда дать ссылку. Если своего сайта нет, то кто-то из нас может на свой положить.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
admin
Site Admin
Site Admin

Зарегистрирован: 13.07.2003
Сообщения: 89
Откуда: Россия::Владивосток
Сообщение Добавлено: Чт Июл 27, 2006 6:42 am Заголовок сообщения: Ответить с цитатой
Все материалы по теме удаляться не будут
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Евгений1

Зарегистрирован: 08.06.2006
Сообщения: 14
Откуда: тюмень
Сообщение Добавлено: Чт Июл 27, 2006 4:12 pm Заголовок сообщения: ПУТИ РАЗВИТИЯ Ответить с цитатой
Своего сайта нет.Rак или куда скидывать?
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Июл 27, 2006 5:59 pm Заголовок сообщения: Re: ПУТИ РАЗВИТИЯ Ответить с цитатой
Евгений1 писал(а):
Своего сайта нет.Rак или куда скидывать?

Пришли мне: oblaka @ oblaka.nu. Я размещу у себя.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пт Июл 28, 2006 2:59 am Заголовок сообщения: Ответить с цитатой
когда разместите, огласите линк плиз.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Июл 29, 2006 12:30 am Заголовок сообщения: Ответить с цитатой
документы от Евгения1:

экспертное1
экспертное2
начало обвинения
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Martin

Зарегистрирован: 23.07.2006
Сообщения: 22
Сообщение Добавлено: Сб Июл 29, 2006 1:22 am Заголовок сообщения: Ответить с цитатой
Какая-то недоношенная экспертиза. Причем здесь показ оргазма? "9 с половиной недель" тоже что ли порнография? Там всю дорогу оргазмируют дай бог каждому. А половые органы демонстрируют у Тинто Брасса в фильмах, это ведь тоже никогда порно не считалось. "Калигула" в цивилизованном мире порно не считается, к уг.ответственности за этот фильм сейчас не привлекут.

ПОРНОГРАФИЯ - это излишне натуралистичный показ полового акта вне связи с ракрытием художественного замысла, иными словами, когда целью произведения (фильм, клип, фото и т.д.) является исключительно демонстрация половых органов или половых актов. ИМХО.
Вернуться к началу
Отправить личное сообщение
Исх.
©

Зарегистрирован: 24.09.2005
Сообщения: 105
Откуда: Пугаю белых медведей
Сообщение Добавлено: Сб Июл 29, 2006 2:04 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
документы от Евгения1:

Где остальное в обвинительном акте? Интересно почитать. Собственно фабулу обвинения, доказательства понятно какие.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Июл 29, 2006 6:36 am Заголовок сообщения: Ответить с цитатой
если это искусствоведческая экспертиза, как явствует из документа, то необходимо по крайней мере два искусствоведа в составе. а если комплексная экспертиза, как явствует из состава комиссии, то каждый специалист должен сделать отдельное заключение по своей специальности.
а заключение похожн больше на обвинительное. такая-то тогда-то сделала то-то. причем откуда уверенность что обвиняемая осознавала что продает порнографию? и почему в экспертном заключении есть ссылка на предыдущее экспертное заключение? разве это не независимая экспертиза была?
а вот зато критерии никак не описаны. обязательно должны быть указаны критерии оценки. и уж если назвались искусствоведческой комиссией, то хоть слово напишите о художественных достоинствах или недостатках. а может половой акт был необходим по сюжету, как это часто случается? так где же ИСКУССТВОВЕДЧЕСКАЯ оценка? то, что там написано, это похоже на какую-то сексологическую или сексопаталогическую, но никак не на искусствоведческую.
так что смело оспаривайте легитимность этой экспертизы.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 78, 79, 80 ... 88, 89, 90 След.
Страница 79 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1185
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 79, 80, 81 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Июл 29, 2006 11:21 pm Заголовок сообщения: Ответить с цитатой
документы от Евгения1 (c дополнениями):

экспертное01
экспертное02

обвинение01
обвинение02
обвинение03
обвинение04
обвинение05
обвинение06
обвинение07
обвинение08
обвинение09
обвинение10
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Июл 30, 2006 8:33 am Заголовок сообщения: Ответить с цитатой
сегодня случилась история как раз "в тему".
спрашиваю я у парня в ларьке хорошую копию "9,5 недель". и он мне в ответ: "9,5 недель" нет, но есть много другого порно". я с испугу решил посмотреть что там за порно. и оказалось что под "порно" в этом ларьке подразумеваются фильмы тинто брасса, эммануэль, греческая смоковница и даже "щепка". и никаких немецкой "жесткой" или даже "made in pryanik". я от удивления переспросил: это все порнушка? "да!" был ответ! и при этом "9 песен" (куда более жеские чем тот же брасс) стояли в разделе "драмы".
так что получается? сделай контрольный закуп и парнишка попал, потому что он думает что торгует порнушкой. то есть налицо преступный умысел. и 242-я работает. а "экспертиза" потом где хочешь порно найдет.
вот и у Евгения1 та же история. продавщица осознавала что продает порнографию, хотя единственный диск с якобы порнографией был запечатан, то есть она его видеть никак не могла. ну для рекламы чего не скажешь. спросил мужик порнушку - она и продала что было. а для "раскаяния" вобще препятствий нет. если уж в "убийствах" мужики признаются после ночных "допросов", то женщину заставить признатся хоть в чем можно.
так что владельцы "точек", вам бы иструктаж проводить со всеми продавцами, чтоб они слово порнушка забыли. а то то, что в быту называется порнушкой, начинается уже с мини юбок. поэтому умысел можно найти и у девчушки 16-летней, которая на общественном пляже привлекает внимание местных "мачо" демонстрацией своей еще не выросшей груди. спроси у любой бабуси - она это не иначе как порнуха назовет...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Июл 31, 2006 6:10 am Заголовок сообщения: Ответить с цитатой
Из приведённых документов следует, что продажа была произведена законно.
Не указано в чём заключалась незаконность продажи.
Пункт №8 обвинительного акта и далее тоже - про чек. Если был чек - в чём незаконность продажи?
Вот это не указано. Теперь они будут всеми способами замалчивать эту тему, а пострадавшим надо её поднимать.

Однако наспех пробежав по тексту я понял, что хотя пострадавший продавец не смотрел фильм и законов не нарушал - но уже взял вину на себя. Вину, пардон, в чём?

Экспертиза тоже бредовая какая-то.
Не расписано что показано в фильмах, на какой минуте минет, на какой анал, а на какой оргазм.
Не установлено где именно в оргазме они увидели крайнюю непристойность. Не указано в чём цинизм.
О крайней натуралистичности в половых отношениях - ни слова.

Так "экспертизы" пишутся специально, чтоб была возможность даже видео с одетыми людьми обозвать порнографией.
Сплошь и рядом.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Июл 31, 2006 8:32 am Заголовок сообщения: Ответить с цитатой
ЕЩЁ РАЗ ПРО ЖУРНАЛЫ
Тут, кстати, на одном форуме один мудрый человек высказался по поводу истерии с журналами - "Молоток" и т.п.
Хочу привести текст ответа полностью - уж очень внятно, ясно и точно.
Немного экспрессивной лексики, сорри, цитирую достоверно.

Мракобес спрашивает:
а я вот хотел бы спросить тех кто не видит ничего плохого в таких откровенно уебищных журналах:
1. у вас дети есть?
2. они читают (будут читать как научатся) такие журналы?
3. самое главное - вы уверены что лет через 10 не пожалете что ваши дети в таком возрасте читали такие журналы???
постарайтесь ответить сами себе максимально честно и может что-то поймете...

Долго проходил мимо этого топика.
Не хотелось ввязываться в малопродуктивное обсуждение. Но ладно, раз пошла такая пьянка.

Ээээ... Ну как бы ответить? Мягко говоря, вопрос уже не актуален. Для меня сейчас более актуален вопрос внуков, которые скоро могут начать читать эти "у... журналы".

Давайте начнем из далека. Вы можете представить себе ситуацию, при которой ребенку 12-14 лет дарится боевая граната Ф-1, но что это такое - не говорится. Инструкция обещается только по достижении 18 лет.

Теперь переходим от аллегорий к конкретике. Ребенок в 13-14 лет получает от природы такую штуку, как репродуктивную функцию. В отличие от гранаты (которую можно отобрать, или можно не дать), эту функцию дает природа. Он не может ее "незамечать", делать вид, что ее не существует. У него начинается сексуальная жизнь. Разумеется, которая отличается от взрослой пока еще. Он начинает заниматься онанизмом, интересоваться происходящим и т.д.

Самое мерзкое и подлое, что могут сделать в этом случае взрослые (родители, учителя, чиновники от образования и т.д.) - отказать ребенку в правдивой информации. Для ребенка в 12-14 лет нет ни одного неизвестного "что" в вопросах секса. Он знает, что делают взрослые в сексе, что куда запихивают, что сосут и т.д. При этом, ребенок не знает ничего из "почему" вопросов секса. Почему надо пользоваться презервативами, почему передаются какие-то болезни, почему у девочек есть плева и т.д. Нет ни одного вопроса в сексе, о котором с ним нельзя было бы говорить, о котором ему не стоило бы читать. Ну когда же это поймут наши (тут идет небольшой взрывчик эмиоций):

ДОЛБО...НУТЫЕ СОВЕТСКИЕ РОДИТЕЛИ?

Ребенок в 13-14 лет видит взрослых (включая родителей, учителей и т.д.), которые делают вид, что секса не существует. Но дети знают, что взрослым все хорошо известно, и они начинают считать всех взрослых врунами, лицемерами, подлецами и наглыми лицемерами. С этого момента ребенок не спросит у взрослого ни одного вопроса, ибо знает, что взрослый - подонок, который, сволоч, один фиг, не ответить на вопрос. С этого момента ребенок не доверяет взрослым во всех вопросах и на любую поучительную банальность со стороны взрослых он мысленно посылает родителей нах.

После этого ребенок начинает черпать информацию у своих сверстников (одногодков), ибо доверчивые отношения с неоднолетками в подростковом возрасте довольно-таки сложные. Ну и какую информацию могут им сказать такие же глупенькие ровесники? Правильно - ложную. А ложная информация в вопросах секса опасна. Ладно, пусть там страдает качество всей будущей жизни человека, неполучившего в детстве сексуального образования - советский союз кое-как жил и "без секса". Но в таких случаях существует опасность для здоровья (а то и для жизни ребенка). А взрослые, которые считают, что подвергать жизнь ребенка опасности нормально - мерзкие уроды и сволочи.

Что же мы имеем в результате? Для детей 12-14 лет вопросы секса - часть их объективной и реальной жизни. Даже учитывая, если они этим сексом не занимаются, а говорят о нем и так далее. Для взрослых есть два варианта поведения - делать вид, что дети об этом ничего не знают, тем самым подвергая их опасности. Либо понимать, что тема секса для детей в этом возрасте уже давно стала своей темой, и грамотно подкидывать детям корректную и правильную информацию. Не подсовывать им моралистическую ложь, в стиле "в твоем возрасте думать о сексе рано" и т.д. Они думают в любом случае. Такие вот журналы (честно говоря, ни разу не читал обсуждаемые российские, сужу по журналу Браво, о котором уже упоминалось в топике) - в их, подростковом стиле рассуждений, "подсовывает" им правдивую информацию. О том, что дядя тете засовывает - ребенок узнает и так, без всяких журналов и без всяких интернетов с порнушками. А вот что из этого может выйти - об этом подросток может узнать только из источника надежной информации - т.е. от взрослых. И только дебилы считают, что ребенок, прочитав о половом акте, вдруг захочет сам повторить это. Я думаю, что в этом форуме не найдется ни одного человека, кто лет в 11 не видел бы порнушку в любом виде. При этом, я сомневаюсь, что все тут срочно побежали трахаться в этом возрасте.

Так-что рассуждать о вредности такого рода журналов - тупая советская привычка.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пн Июл 31, 2006 9:38 pm Заголовок сообщения: Ого. Ответить с цитатой
Давно не был на этой ветке, появились новые "антипорнолисты", забавно. Гы, к сожалению дело с порнухой в России туго...
Smile
Удачи в борьбе всем борющимся. Меня пока не трогают вроде как подзаглохло мое уголовное дело!
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Fuckeer
©

Зарегистрирован: 23.06.2006
Сообщения: 76
Сообщение Добавлено: Вт Авг 01, 2006 2:27 am Заголовок сообщения: Ответить с цитатой
"Так-что рассуждать о вредности такого рода журналов - тупая советская привычка".

Нет. Очень смешно слушать переростков-либерастов, да к тому же с явными проблемами с сексом, о пользе порнографии, а также о недостатках советского образования.
Продолжайте в том же духе, очень смешно. Laughing
Вернуться к началу
Отправить личное сообщение
Квоззи
@

Зарегистрирован: 16.03.2006
Сообщения: 429
Откуда: Урал
Сообщение Добавлено: Вт Авг 01, 2006 2:33 am Заголовок сообщения: Ответить с цитатой
Скоро на основе этой ветки дисертацию можно будет писать, по порнологии Very Happy
_________________
По ходу дела, я написал тут больше всех сообщений. Как отмотать счетчик?
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Авг 01, 2006 6:24 am Заголовок сообщения: Ответить с цитатой
Fuckeer писал(а):
Очень смешно слушать...
Продолжайте в том же духе, очень смешно. Laughing

Хихиканье и хахаканье при знакомстве с темой размножения - совершенно логичное явление при отсутствии ранее полового воспитания.

Кстати, вот интересная инфа:

Десятка самых счастливых стран:
1. Дания;
2. Швейцария;
3. Австрия;
4. Исландия;
5. Багамы;
6. Финляндия;
7. Швеция;
8. Бутан;
9. Бруней;
10. Канада.

Основными факторами, по которым определялось счастье жителей страны, были здравоохранение, благосостояние и образование.

Взято отсюда,
тут же подробнее о том, почему анализировались именно эти вышеупомянутые критерии:
http://www.vz.ru/top2/

Это не к вопросу о законности/незаконности,
а о надо/не надо секса взрослым и детям, в жизни и в искусстве.

Посмотрите на страны в списке.
Из 178 стран, включённых в исследование - лидируют именно те страны, в которых самый высокий уровень сексуального просвещения для детей и доступности сексуальной продукции для взрослых.
Обнаружил это я, в тексте о сексе ни слова.

А мракобесы всё хихикают... Sad
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Fuckeer
©

Зарегистрирован: 23.06.2006
Сообщения: 76
Сообщение Добавлено: Вт Авг 01, 2006 7:38 am Заголовок сообщения: Ответить с цитатой
Laughing Хм, erotella (Во-первых, перебил Филипп Филиппович, - вы мужчина или женщина? А то если что можете оставаться в кепке ГЫ Laughing) умоляю, не надо путать "тему размножения" с пропагандой порнографии и охаиванием советского образования...
Но вобщем жгите дальше Laughing

"Из 178 стран, включённых в исследование - лидируют именно те страны, в которых самый высокий уровень сексуального просвещения для детей и доступности сексуальной продукции для взрослых".

А может быть причины "счастливости стран" с лунными затмениями свяжете или с увеличением популяции леммингов Laughing Почему все к сексу сводится то?

"А мракобесы всё хихикают... "
А озабоченные все щеки надувают Laughing
Вернуться к началу
Отправить личное сообщение
Fuckeer
©

Зарегистрирован: 23.06.2006
Сообщения: 76
Сообщение Добавлено: Вт Авг 01, 2006 7:54 am Заголовок сообщения: Ответить с цитатой
Да и чего то с вашей теорией про счастье не так, сразу даже и не обратил внимания:

Десятка самых счастливых стран:
1. Дания;
2. Швейцария;
3. Австрия;
4. Исландия;
5. Багамы;
6. Финляндия;
7. Швеция;
8. Бутан;
9. Бруней;
10. Канада.

Голландию куда подевали? или она вне конкурса со своими свободными секс услугами "Девочка? Мальчик? Лошадка?" и секс просвещением Laughing

А вот про Бутан с Брунеем это вы уж точно загнули, это у них то один из самых высоких уровней сексуального просвещения для детей и доступности сексуальной продукции для взрослых? Уши не порвете? Laughing
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Авг 01, 2006 8:16 am Заголовок сообщения: Ответить с цитатой
Пожалуйста, вот полный рейтинг
http://www.le.ac.uk/pc/aw57/world/sample.html

Корреляция чёткая (исключений немного):
секс = счастье
Те страны, которые высоко в рейтинге имеют хорошее отношение к сексу - либо развитая культура и искусство о сексе, даже индустрия эротики - как в Италии или Японии, либо сексуальное просвещение как в Скандинавии. Ну и где жён много можно - тоже щастье у людей
Про Тайланд всё ясно. Это страна известная счастьем людей.
Даже Тунис с его легальными несмотря на ислам публичными домами выделяется счастьем на фоне соседей.
Монголия - проститутки там имеют почти официальный статус работников и живут в так называемых гостиницах, обслуживая желающих за 5000-8000 тугриков в час.
А вот к примеру менее счастливый Китай: проституция в Китае запрещена, хотя и является распространенным явлением.
А вот страны в которых нет секс-индустрии и секс в жизни и в искусстве вообще считается греховным делом: Украина, Россия - выделены на карте жёлтым цветом (самые несчастные).
Не знаю что чему причина, но какая-то связь есть.
Нужно дальше исследовать.

Бутан - это всем известно, там государство официально не ВВП, а уровень счастья населения считает. Про секс в Бутане практически ничего не известно, путешественники туда не добирались.
Бруней - огромные деньги, вся нефть региона, собранная на микроскопической территории. В соответствии с нормами ислама, законы Брунея разрешает мужчинам иметь до четырех жен.
Голландию (которую так любят ругать жители несчастных стран) даже не комментирую.
Теперь можно смеяться.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Вт Авг 01, 2006 3:54 pm Заголовок сообщения: Определение порнографии от мэйл.ру Ответить с цитатой
Пришел ответ от мэйл.ру, какие фотки они считают порнографическими и не печатают за деньги через свой сервис:

Порнографией считается изображение половых актов (в том чиле орал и
т.п.) и откровенное изображение половых органов.
Фотографии члена в разных состояниях будут заблочены.

Что скажете? Логичное определение, полное?

Можете задать этот вопрос в других сервисах фотопечати, например netprint.ru 4foto.ru и т.п. Мне лень.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Авг 02, 2006 6:40 am Заголовок сообщения: Ответить с цитатой
А что они говорят по поводу законости/незаконности?
Они считают секс незаконным или просто не любят половые органы?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Fuckeer
©

Зарегистрирован: 23.06.2006
Сообщения: 76
Сообщение Добавлено: Ср Авг 02, 2006 7:12 am Заголовок сообщения: Ответить с цитатой
Ну да, ну да, девушка erotella, разум у Вас действительно "не замутнен". Laughing ГЫ
Сыпете банальностями, причем бредовыми. Откуда вам известно про счастье людей в Тайланде и чем они более счастливы чем в Китае.
Хотя ответ я знаю - прямолинейная формальная логика у девушек очень сильна- знаете анекдот "мама он меня сукой обозвал"? Laughing

"Не знаю что чему причина, но какая-то связь есть".
Я вот тоже не знаю- дура эротелла или прикидывается, но какая то связь есть? Laughing

Но дальше полная хохма- Laughing
"Про секс в Бутане практически ничего не известно, путешественники туда не добирались."
Так откуда у Вас взялись выводы про секс в счастливом Бутане?

"Бруней - огромные деньги, вся нефть региона, собранная на микроскопической территории. В соответствии с нормами ислама, законы Брунея разрешает мужчинам иметь до четырех жен"

Вы что в серьез считаете, что нефть и многоженство есть только в Брунее? Почему тогда Саудовская Аравия на 31 месте, Иран на 96, а Азербайджан на 144? (это например)

И Голландию вы напрасно не комментируете- я ее в списке вообще не нашел - Она что вне конкурса?

Еще раз вас прошу не притягивать сомнительные выводы о счастливости стран к еще более сомнительным связям "счастья" с "сексом". Уши оторвете. Laughing Буагага
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Авг 02, 2006 8:20 am Заголовок сообщения: Ответить с цитатой
1. erotella - это не девушка, а торговая марка
Хотя вы таких словосочетаний скорее всего в школе не учите Very Happy

2. О счастье людей в Таиланде писал ещё Владимир Несин ("Босиком за тридевять земель", "Гео", 2006 год), само путешествие было намного раньше. Также об этом писали очень многие исследователи.

3. Голландия выделена в карте самым ярким красным цветом как самая счастливая страна

Теперь можно "бугага" Very Happy

P.S.
2 Admin: надо бы проверить смешливого на предмет совершеннолетия Very Happy
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 79, 80, 81 ... 88, 89, 90 След.
Страница 80 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1200
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 80, 81, 82 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Авг 02, 2006 10:27 am Заголовок сообщения: Ответить с цитатой
1965 Anti-Pornography Propaganda film
http://www.youtube.com/watch?v=RgnbHnPTal4
Антипорнографический фильм (на английском языке)

Тут кто-то упоминал про "пропаганду порнографии" и что это нехорошо.
Вот, пожалуйста, ролик АНТИПРОПАГАНДЫ ПОРНОГРАФИИ.
Вы, мракобесы, можете посмотреть ролик и насладиться вашим мракобесным единением в борьбе тоталитаризма аскетичности против гармонии человечества.

Хотя даже если вы не знаете английского - по визуальному ряду догадаетесь, что этот антипорнографический ролик невольно программирует США на достижение мирового господства в производстве и распространении сексуальной продукции.
Моя справка: на сегодняшний день США = 60% мировой эротики в искусстве.

P.S.
Ща Fuckeer придёт и как дурачок опять засмеётся...
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Fuckeer
©

Зарегистрирован: 23.06.2006
Сообщения: 76
Сообщение Добавлено: Ср Авг 02, 2006 2:10 pm Заголовок сообщения: Ответить с цитатой
[quote="erotella"] "erotella - это не девушка, а торговая марка"

Ну хорошо, хорошо марка ведь женского рода - можете оставаться в кепке Laughing

"О счастье людей в Таиланде писал ещё Владимир Несин"
Laughing Га га га. Тук-тук, Вы меня не слышите? А чем они более счастливы чем в Китае? Сексом? Laughing

"Голландия выделена в карте самым ярким красным цветом как самая счастливая страна"

Laughing Ха ха ха. А в списке, в списке то она где, и место ее какое?
Или вне конкурса?

"надо бы проверить смешливого на предмет совершеннолетия"
А какие последствия на этом форуме влечет совершеннолетие или несовершеннолетие?

Давай давай, торговая марка, жги! Давно так не смеялся. Laughing
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вс Авг 06, 2006 10:16 pm Заголовок сообщения: Ответить с цитатой
[quote="erotella"]
Medeya писал(а):
Тоже в отношении всяких фаллоимитаторов - если есть проникновение фаллоимитатором, то это нельзя называть цинизмом, ибо он (фаллоимитатор) для того и предназначен. ОК, согласен.

Господа! Закон защищает общество, нравственность от цинизма (по мере возможности).

http://www.cneat.ru/porno.htm

ст. 242 УК Защищает общество, конкретного человека:

http://www.afgan.kz/kas/sh.htm См. Шведова Ирина - Белый вальс

Быстрая ссылка:

ftp://ftp.host.kz/afgan/153.mp3

Кто не понял, сожалею..

Личное мнение: Бондарчук снял слабый фильм "9 рота", а сценой группового секса дополнительно плюнул в душу целому поколению и не только ему ...
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Авг 07, 2006 6:22 am Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):
Бондарчук снял слабый фильм "9 рота", а сценой группового секса дополнительно плюнул в душу целому поколению и не только ему ...

Дык, приятно лежать на голом полу, если он - противоположный!
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Пн Авг 07, 2006 6:44 am Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):

ftp://ftp.host.kz/afgan/153.mp3

Кто не понял, сожалею..

к теме форума никакого отношения не имеет..
культурологическую дискуссию предпочитаю проводить в обществе профессоров философского факультета университета и искуствоведов...

Exclamation Всем на кого повесили 242-ю статью советую обратиться в самую известную, авторитетную организацию Северо-Западный Центр Судебной Экспертизы (СЗЦСЭ), а не в эту транспортную экспертизу (извините за антирекламу, но я никакого отношения не имею к обоим центрам)

http://www.forensicspb.ru/
Это единственная в России организация делающая экспертизу по порнографии при МинЮсте. у них есть четкие критерии написанные на бумаге, разграничивающее криминальное порно и не порно, что требует УПК, то есть ЗАКОН! Exclamation
Вернуться к началу
Отправить личное сообщение
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Пн Авг 07, 2006 4:26 pm Заголовок сообщения: Ответить с цитатой
2 Leo: нет у них этой экспертизы, я лично общалась с работающими там экспертами. Нижеуказанная информация имеет месячный срок давности или около того.

Вот примерное содержание ответа:

"ГУ Северо-Западный региональный центр судебной экспертизы МЮ РФ в настоящее время не выполняет такие исследования, поскольку они не входят в перечень экспертиз и исследований, проводимых гос. СЭУ МЮ РФ.

Недавно МЮ РФ был введен такой вид экспертизы, как судебная лингвистическая. Программа подготовки экспертов по данной экспертизе подразумевает исследование на предмет пропаганды насилия, наркотиков, межнац. розни. Но аттестованных экспертов по данной специальности еще нет нигде, даже в РФ ЦСЭ. Когда будут неизвестно. "

Увы... Если что-то изменилось на август месяц - ура Но я сомневаюсь

Когда-то я писала, что ГУВД СПБ сотрудничает по гр.-пр. договору с двумя "экспертами" (им лет по 50-70) и на основании их экспертиз стабильно лепят административку и пугают (а иногда и вправду возбуждают) 242. Это все.
Вернуться к началу
Отправить личное сообщение
ЦНЭАТ
©

Зарегистрирован: 20.04.2006
Сообщения: 59
Сообщение Добавлено: Вт Авг 08, 2006 12:01 am Заголовок сообщения: Ответить с цитатой
Leo писал(а):
...а не в эту транспортную экспертизу (извините за антирекламу, но я никакого отношения не имею к обоим центрам)

... у них есть четкие критерии написанные на бумаге, разграничивающее криминальное порно и не порно, что требует УПК, то есть ЗАКОН! Exclamation

Уважаемые господа и дамы! Специальные познания не имеют критерия, как то "регистрация в Минюсте (соответствие УПК)". Это вы сами только что придумали! Транспортная экспертиза или самолетная - электроны бегут по проводам вне зависимости от ведомства. Если вы заметили, то мы проводим и патентно-правовую экспертизу, которой так и нет в Минюсте. Перечень их экспертиз вы сможете лицезреть в их (МЮ) приказе.
Как правило, эксперт должен знать методику не ниже зарегистрированного минимума, а что более, то это уже "высший пилотаж". Если методика отсутствует в МЮ, то это не значит, что нет определения и четких критериев.
Один юрист сказал в суде примерно так: "Я провод разрезал и в микроскоп смотрел. Там нет электронов!"
_________________
В настоящий момент на сайте есть уникальные статьи.
Специальная подборка по автотехнической экспертизе - подготовка России к вступлению в ВТО
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Вт Авг 08, 2006 1:13 am Заголовок сообщения: Ответить с цитатой
ЦНЭАТ писал(а):

Господа! Закон защищает общество, нравственность от цинизма (по мере возможности).

http://www.cneat.ru/porno.htm

сходила по ссылке. почитала. Цитирую:
Цитата:
"Существуют фундаментальные психологические отличия порнографии от других форм изображения явлений, относящихся к сфере сексуального (например, эротика, эротическое искусство), заключающиеся в том, что:
-порнография аналитична, она фиксирует внимание потребителя на гениталиях, манипуляциях с гениталиями, половом акте и его технике (Программа "Техника секса" на канале МузТВ требует правовой оценки!);
-изображение сексуального и сексуальности является в порнографии самоцелью, следование которой выхолащивает из сексуальной жизни другие компоненты сексуального поведения (например, эстетический, коммуникативный и др.);
-в порнографии отсутствует выражение личностного смысла сексуального поведения;
-порнография ориентирована на стимуляцию сексуального возбуждения; последнее достигается за счет однозначности изображения, создания условий для однозначных, жестко
-детерминированных интерпретаций изображаемого;
-порнография эксплуатирует стандартные, стереотипные стимулы, находящиеся за пределами социально приемлемых форм сексуального поведения (групповой секс, половые контакты с животными, садизм, гомосексуализм и т.д.); нарушение глубинных культурных предписаний выступает как один из основных факторов возникновения полового возбуждения;
-порнография изображает отчужденные, дегуманизированные социально или морально осуждаемые формы половых контактов;
-самоцельный монтаж сексуальных сцен вне художественной задачи с грубо натуралистичными, циничными, непристойными деталями;
-замена персонажей символами пола;
-преимущественное использование крупного плана, прямых ракурсов съемки при показе сцен полового акта;
-отсутствие сюжета, либо наличие псевдосюжета, служащего формальной связкой между демонстрацией половых актов."

Определение порадовало. Простите, а кто это определение дал? Оно законное или вы его сами придумали, это определение? Ведь если сами придумали, то вы не нарушаете ли вы сами закон, пытаясь выносить оценки на основании вот этих собственных критериев? а? а то ведь знаете ли, от тюрьмы да от сумы не зарекайтесь... дело-то подсудное - такие экспертные заключения выдавать, неизвестно на чем основанные.

Но особенно порадовал пункт номер два. Не могу удержаться чтоб не процитировать его еще раз:
Цитата:
"изображение сексуального и СЕКСУАЛЬНОСТИ (!) является в порнографии самоцелью, следование которой выхолащивает из сексуальной жизни другие компоненты сексуального поведения (например, эстетический, коммуникативный и др.);"

вот так. Не только полвые акты, гениталии, и прочая и прочая вы к порнографии отнесли, но даже просто - сексуальность. Понятно. Значит, если на фото изображена сексуально привлекательная девушка, и больше ничего не изображено (отсутствует коммуникативный аспект, как может отсутствовать эстетический неясно, бо эстетика в сексуальном всегда присутствует, а вот в АСЕКСУАЛЬНОМ, в безобразном ее как правило, нет - впрочем, мне неизвестно что такое эстетика в вашем понимании) - то это уже порнография с вашей точки зрения? кошмар какой.

Там пару страниц назад Чемодан давал ссылки на картинки для того чтоб мы тут все сами попытались как-то оценить эти фото. Вы б тоже рассказали нам свою точку зрения. Само собой, с обоснованием почему вы считаете именно так, а не иначе. да-да - посмотрите, оцените.... порассуждайте на эту тему. Мы хоть поймем как эксперты рассуждают и чем руководствуются, кроме своих умных мыслей со своего собственного сайта.
Вернуться к началу
Отправить личное сообщение
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Вт Авг 08, 2006 2:05 am Заголовок сообщения: Ответить с цитатой
M-SPb писал(а):
2 Leo: нет у них этой экспертизы, я лично общалась с работающими там экспертами. Нижеуказанная информация имеет месячный срок давности или около того.

Вот примерное содержание ответа:

"ГУ Северо-Западный региональный центр судебной экспертизы МЮ РФ в настоящее время не выполняет такие исследования, поскольку они не входят в перечень экспертиз и исследований, проводимых гос. СЭУ МЮ РФ.

На сайте http://www.forensicspb.ru/1-10.html среди перечня проводимых экспертиз указано, что они проводят подобную экспертизу. Цитирую с сайта:

"СОЦИАЛЬНО-ОПАСНЫЕ, ВРЕДНЫЕ ОГРАНИЧЕННЫЕ В ОБОРОТЕ ИНФОРМАЦИОННЫЕ ОБЪЕКТЫ ИНТЕЛЛЕКТУАЛЬНОЙ СОБСТВЕННОСТИ - вредоносные программы для ЭВМ; тайная информация; реклама, в т.ч. политическая; агитация, пропаганда; продукция и зрелищные мероприятия сексуально-эротического характера.

Может быть не в тот отдел обращались? Дело в том, что я сам лично общался с экспертами из этого центра. Они, естесственно, проводят комиссионную экспертизу с привлечением сторонних экспертов (культуролог и т.д.)
Да, по приказу МинЮста отдельно экспертизы по порнографии не проводится, но это не значит, что данное экспертное заведение не может это делать, как это делает транспортная экспертиза ЦНЭАТ.
Просто поймите правильно, они очень загружены, поэтому могут просто отказать без оснований.
Я понимаю дантисты живут "гнилыми зубами" и салоны красоты "увядшей кожей" обеспеченных домохозяек, но те и другие делают полезное дело помогая людям. Я сегодня прошелся по городу и в 2-х местах увидел секс-шоповские фильмы выставленные прямо на витрине магазинчиков, а витрины выходят прямо на улицу, где ходят дети и ездят милицейские чиновники с мигалками.

А теперь вопрос публике: почему блюстители нравственности не идут в колоннах к зданию Думы с плакатами примите закон? почему это стало источником коррупции и дохода разнообразных крыш и экспертных комиссий?

Мое мнение: наверное все таки из-за сомнительной гражданской позиции некоторых прокурорских работников, для которых право стало второстепенным, а они переняли лучшие черты жизни "братвы по понятиям", вместо того, чтобы предупреждать всех торговцев о недопустимости торговли в общественных местах, где ходят дети и выборочно возбуждать уголовные дела (заказные?) к людям, которые даже не знают что такое порнография и экспертиза.

Для ЦНЭАТ:
Не поленитесь пожалуйста и посмотрите ст. 204 УПК, п.п.9, 10.
В них вы найдете необходимость логического объяснения порно по четким недвусмысленным критериям (все мы с высшим образованием и понимаем о чем идет речь). Самый простой и ясный критерий применения ст. 242 УК - это нарушение закона при производстве порнографии, а именно педо-, некро-, зоофилия и сцены насилия.
Именно это относится к криминальному порно во всех цивилизованных странах. Мне кажется, что тема определения границы между эротикой и порно исчерпана. Стоит лишь вопрос правоприминительной практики до момента принятия закона.
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Вт Авг 08, 2006 3:26 am Заголовок сообщения: Ответить с цитатой
Ага, тут дискуссия пошла о сексуальности... Ссылочки на какие-то романсики пошли... Ну-ну, получите, моралисты !

Итак, музыкальная пауза.

AC/DC "The Jack"

she gave me her mind,
she gave me here body,
but she gave it to anybody,
she was number 9.99 on my $3.00 list,

she got the jack, she got the jack
she got the jack, she got the jack
she got the jack\' she got the jack
she got the jack jack jack jack jack jack jack
she got the jack

She gave me the Queen
She gave me the King
She was wheelin\' and dealin\'
Just doin\' her thing
She was holdin\' a pair
But I had to try
Her Deuce was wild
But my Ace was high
But how was I to know
That she\'d been dealt with before
Said she\'d never had a Full House
But I should have known
From the tattoo on her left leg
And the garter on her right
She\'d have the card to bring me down
If she played it right

She\'s got the jack, she\'s got the jack
She\'s got the jack, she\'s got the jack
She\'s got the jack, she\'s got the jack
She\'s got the jack, she\'s got the jack
She\'s got the jack, jack, jack, jack, jack, jack, jack
She\'s got the jack

Poker face was her name
Poker face was her nature
Poker straight was her game
If she knew she could get you
She played \'em fast
And she played \'em hard
She could close her eyes
And feel every card
But how was I to know
That she\'d been shuffled before
Said she\'d never had a Royal Flush
But I should have known
That all the cards were comin\'
From the bottom of the pack
And if I\'d known what she was dealin\' out
I\'d have dealt it back

She\'s got the jack, she\'s got the jack
She\'s got the jack, and who knows what else?
She\'s got the jack, yeah, yeah
She\'s got the jack, she\'s got the jack
She

Во так вот !!! Very Happy Very Happy Very Happy
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Авг 08, 2006 3:41 am Заголовок сообщения: Ответить с цитатой
Very Happy
тогда сразу по теме http://gazeta.ru/science/2006/08/07_a_728834.shtml
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Авг 08, 2006 11:20 pm Заголовок сообщения: Ответить с цитатой
Кстати, а какая там статья в УК за незаконное сочинение порнофонии?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Пт Авг 11, 2006 12:16 am Заголовок сообщения: Ответить с цитатой
Сенодня у меня чегой-то настрой зашибательский, писать на серьёзные темы что-то в падлу, поэтому отвечу строкой :
"Сегодня слушаешь металл -
А завтра Чикатилой стал !!!"

Вообще-то бред, конечно, какой-то... Я имею в виду это "исследование". Аналогично, в своё время, жаждущие славы недоумки от медицины объявляли сахар и соль "белой смертью", куриный бульон - смертельно опасным для здоровья, а уж что писАлось про жевательную резинку... (напомню - "разрушение зубной эмали", "язва желудка", "неконтролируемое слюноотделение", "глаукома" - ага !, у женщин - соответствующие болезни вплоть до бесплодия ! - сам читал и т.п.).

То же, примерно, что и сейчас трындят про порнографию (a'la иногда появляющийся тут "икхсперт" Wink ).

Ну и где они ? Именно там, куда им и была дорога ! Very Happy
Вернуться к началу
Отправить личное сообщение
Администратор
@

Зарегистрирован: 22.07.2003
Сообщения: 370
Откуда: Владивосток
Сообщение Добавлено: Ср Авг 16, 2006 4:03 pm Заголовок сообщения: Ответить с цитатой
В Чите осужден распространитель порнографических материалов
Центральный районный суд приговорил жителя Читы, имя которого из этических соображений не разглашается, к 3 годам лишения свободы условно за незаконное распространение порнографических материалов. Как сообщает пресс-служба областной прокуратуры, осужденный полностью признал свою вину в том, что давал от имени жены через общероссйские издания «Моя семья», «СПИД-инфо», «Экспресс-газета», «Желтая газета» и журнал «Секс-шоу» объявления о наличии у него коллекции видеокассет и CD-дисков, содержащих порнографические материалы. Он также распространял размноженный на ксероксе каталог имеющихся у него видеофильмов в Читинской, Иркутской, Кемеровской, Омской областей, Красноярского и Хабаровского краев. Стоимость одной видеокассеты составляла 300 рублей. Кроме того, подсудимый признал свою вину в том, что из корыстных побуждений осуществлял распространение по почте материалов с порнографическими изображениями несовершеннолетних, которые хранились у него дома на 19 видеокассетах.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Авг 16, 2006 4:56 pm Заголовок сообщения: Ответить с цитатой
Хранение и рекламирование, а где распространение?
Цитата:
давал от имени жены через общероссйские издания «Моя семья», «СПИД-инфо», «Экспресс-газета», «Желтая газета» и журнал «Секс-шоу» объявления о наличии у него коллекции видеокассет и CD-дисков, содержащих порнографические материалы.

Сомневаюсь я чтобы Спид-инфо стал публиковать объявление, где было бы слово "эротика" или "эротический", не говоря уже о слове "порнографический", даже если фильмы законные.
В других изданиях тоже жёсткая цензура. Порнографию ни одно не пропустит.
Про распространение кроме собственного признания потерпевшего в заметке ни слова.
Также непонятно о чём фильмы.

В то же самое время в Новой Зеландии:
15 АВГУСТА 2006 15:58

Порнобайкерши обвиняют

Мэр Окленда хочет запретить парад «Сиськи на мотоциклах». Парад должен проехать по главной улице этого новозеландского города и открыть выставку Erotic Expo 2006. На этом параде тридцать порнозвезд должны вместе с байкерами проехать по городу без лифчиков. Парад этот был уже ранее разрешен городскими чиновниками, но мэр в это время был за морем. Теперь он вернулся и хочет первым делом запретить порношествие под тем предлогом, что оно рекламирует коммерческое мероприятие – эротическую выставку.

Обвинения в том, что городские чиновники хотят запретить парад сисек, будучи религиозными безумцами, мэр категорически отвергает.
http://www.gazeta.ru/culture/2006/08/15/kz_736402.shtml
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 80, 81, 82 ... 88, 89, 90 След.
Страница 81 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1215
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 81, 82, 83 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Авг 16, 2006 6:52 pm Заголовок сообщения: Ответить с цитатой
Храмы буддийские, храмы индуистские, на последних фигуры разные, мужчины с женщинами такое вытворяют, что вспоминая жизнь свою, впечатлениями богатую, становится неловко - как это вдруг на стенах, почему?
-" Сan you walk slowly", подожди, дорогой, объясни нам зачем ЭТО и вдруг на стене храма? Какова цель?
- Как вы простой вещи не понимаете! - искренне удивился гид, войны тогда одна за другой шли, солдаты нужны были, вот и появлялись эти картинки веселые, как руководство к действию.
Взято отсюда: http://www.awd.ru/nepal1.htm

Тут вроде в России отдельные чиновники и религиозные фанатики считают, что рождаемость поднимает наоборот - отсутствие картинок про любовь Smile
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Авг 22, 2006 11:33 am Заголовок сообщения: Ответить с цитатой
я фигею. смотрели в суде жесткие диски. диски оказались не теми, которые в вещдоках числятся. и вообще три винчестера до суда не доехали. а на них были документы, оправдывающие меня. я от такой наглости в себя не могу придти пятый день. просто так взять и похерить доказательства. следак совсем обнаглел. и прокурор его покрывает. придется новому генеральному писать. сколько можно уже доказывать фальсификацию. каждое заседание новые факты против следака всплывают. а прокурор наверное думает что про него забудут если следака накажут все-таки? а как же халатность? он не видит что следак мухлюет? он мои заявления и ходатайства не читает? или он все еще думает что следаку это с рук сойдет? кстати, следак то мой влип по крупному от другого обвиняемого. там такой ущерб и такой беспредел был сто заяву на следака не глядя приняли. придется еще масла в огонь подлить...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Авг 22, 2006 5:22 pm Заголовок сообщения: Ответить с цитатой
Это ещё что..
У меня в суде решили, что я делал фильмы на английском языке...
Они н и к о г д а не соблюдают законы.

1) Надо написать инструкцию "Куда жаловаться на прокуроров". Ни разу такой не видел.
2) А разве по должностным обязанностям прокурор не обязан прикладывать все силы и средства чтобы посадить?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Авг 22, 2006 8:19 pm Заголовок сообщения: Ответить с цитатой
erotella писал(а):

1) Надо написать инструкцию "Куда жаловаться на прокуроров". Ни разу такой не видел.
2) А разве по должностным обязанностям прокурор не обязан прикладывать все силы и средства чтобы посадить?

1) жаловаться можно хоть куда, хоть в домоуправление. результат все равно будет один Wink
2) в должностные обязанности прокурора входит контроль за соблюдением законом прежде всего. только об этом мало кто помнит. зато обвинять - это пожалуста.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
NORDMAN
©

Зарегистрирован: 06.02.2006
Сообщения: 105
Сообщение Добавлено: Вт Авг 22, 2006 10:12 pm Заголовок сообщения: Ответить с цитатой
Я все в тольк не возьму, какое отношение эта тема вообще а последние сообщения в частности имеют отношение к Путям развития прокуратуры?
Может быть Облака с Эротеллой и по аське или мылу на худой конец пообщаются?
Админ убейте тему а?
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Авг 22, 2006 10:28 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
2) в должностные обязанности прокурора входит контроль за соблюдением законом прежде всего. только об этом мало кто помнит. зато обвинять - это пожалуста.

Вот я никак в толк не возьму.
Как можно одновременно следить за законностью и обвинять?
Если прокурор следит за законностью, что что же делает судья, каковы функции? Поддакивать прокурору??

Это всё равно что на весах правая чаша и стрелка = одно и то же.

На примере борьбы с искусством мы вскрыли поломку государственного механизма.
Автомобиль, у которого одно из двух ведущих колёс отсутствует - не поедет.

Сделать так, чтобы
прокурор обвинял,
адвокат защищал,
а судья судил - вот путь развития прокуратуры.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Авг 22, 2006 10:33 pm Заголовок сообщения: Ответить с цитатой
NORDMAN писал(а):
Я все в тольк не возьму, какое отношение эта тема вообще а последние сообщения в частности имеют отношение к Путям развития прокуратуры?
Может быть Облака с Эротеллой и по аське или мылу на худой конец пообщаются?
Админ убейте тему а?

действительно, как попытка найти правду в нашей стране может иметь отношение к путям развития прокуратуры? давайте закроем эту тему, тем более что ее проситали всего двадцать тысяч раз. никому она не нужна. да и вообще интернет надо поотключать от таких как облака и эротелла. оставить только для служебного пользования.
отличный подход к проблеме, нордман!
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Danger
©

Зарегистрирован: 09.06.2006
Сообщения: 102
Откуда: ЮФО
Сообщение Добавлено: Ср Авг 23, 2006 5:10 am Заголовок сообщения: Ответить с цитатой
Цитата:
Сделать так, чтобы
прокурор обвинял,
адвокат защищал,
а судья судил - вот путь развития прокуратуры.

А сейчас разве не так, господа порнографы ?

Цитата:

У меня в суде решили, что я делал фильмы на английском языке...
Они н и к о г д а не соблюдают законы.

Т.е. не только в прокуратуре, но и в суде значит пришли к такому мнению. Так, господин подсудимый ?
Вернуться к началу
Отправить личное сообщение
NORDMAN
©

Зарегистрирован: 06.02.2006
Сообщения: 105
Сообщение Добавлено: Ср Авг 23, 2006 3:22 pm Заголовок сообщения: Ответить с цитатой
Я уважаю ваше право на выражение свободы слова. Но есть же форумы специально для этого созданные. Последние несколько ваших постов превратились в междусобойчик. Вообще, на других форумах админ забанил бы вас за этот флуд.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Авг 23, 2006 5:00 pm Заголовок сообщения: Ответить с цитатой
NORDMAN писал(а):
Я уважаю ваше право на выражение свободы слова. Но есть же форумы специально для этого созданные. Последние несколько ваших постов превратились в междусобойчик. Вообще, на других форумах админ забанил бы вас за этот флуд.

ну понятно, согласен. ну мы что ли место занимаем чье-то? ну по идее надо бы радоваться что кто-то пострадавший от несправедливости ищет правды среди коллег обидчиков. значит еще есть надежда на диалог. а то что часто не по теме говорим... ну это же опять хорошо, что именно сюда приходим поделиться сокровенным. админ любого форума счастлив от таких популярных тем. а вы - закройте... ну чем вам мешают наши посты?
кстати, не только от нас "мусор" не по теме здесь. тут куча постов на "эмоциях" от работников ПО, куча постов от одного "рекламщика" и т.д. что нас теперь за это в резервацию?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Авг 24, 2006 12:02 am Заголовок сообщения: Ответить с цитатой
цитирую:

УК РФ, постатейный научно-практический комментарий профессорско-преподавательского коллектива кафедры уголовного права МГЮА под руководством засл.д.н. РФ, д.ю.н., профессора А.И. Рарога

ИИК "Российская Газета", агентство "библиотечка "российской газеты", Москва 2006

статья 242

...

2. порнографические материалы - это живописные...(далее идет стандартное определение)... Во всех случаях для установления порнографического характера материалов или предметов необходимо проведение комплексной судебной экспертизы (выделено облаками)

...

8. Незаконность указанных действий выражается в нарушении порядка, установленного нормативными правовыми актами, использования порнографических материалов или предметов (напрмер, в медицинских целях либо как дидактический материал в профессиональном образовании).

...
________________________________

Облака: уважаемые работники прокуратуры, ну покажите пожалуйста нам, так называемым порнографам, хоть один нормативный правовой акт. Или тогда уж скажите пожалуйста стоит ли считатся в уголовной практике с мнением авторов этой книги?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Пт Авг 25, 2006 4:48 am Заголовок сообщения: Ответить с цитатой
Как зачинатель (ух! Wink ) этой ветки должен в стотысячный (скоро, видать, до этой цифры в ознакомлениях дойдём) - НЕТ ТАКОГО НОРМАТИВНОГО АКТА.

Приговоры - незаконны, постановления о привлечении в качестве обвиняемого не имеют юридической силы и т.п. и т.д., на колу мочало...

Коллеги, а ветка-то эта иногда очень интересна !
Я, например, из неё узнал, что правовые документы Лиги Наций должны были быть ратифицированы ООН... Ни за что бы не подумал !

P.S. Оказывается, кроме уголовки есть и международное право... Wink

Это как один зам в субъекте, курирующий УСО, после зама-следственника начинал свои выступления на совещаниях :
"Уважаемые следователи ! Знаете ли, но после статьи 217-й в процессуальном кодексе есть оч-ч-ень много других, не менее интересных статей !" Very Happy
Вернуться к началу
Отправить личное сообщение
red

Зарегистрирован: 25.08.2006
Сообщения: 2
Сообщение Добавлено: Пт Авг 25, 2006 8:08 am Заголовок сообщения: Ответить с цитатой
Здравствуйте, Господа.

На изучение 82 страниц этой ветки ушло два рабочих дня! Спасибо за информацию.

Не будет ни какого четкого и ясного определения порнографии. Невозможно проводить, ни какие экспертизы в этой области, потому что порнография это по сути то, что противоречит моральным нормам, принятым в данном конкретном сообществе и посягает на общественную нравственность. Надеюсь, вы все понимаете, что моральные нормы складывается из множества оставляющих, - «что русскому хорошо, то немцу смерть». Ни один эксперт не в состоянии выдавать объективных заключений, любое заключение будет субъективным, отражающим «моральный облик» самого эксперта и не более того. Как в этом случае быть с объективным вменением? Пронографа можно обвинять в безнравственности, но если его продукт не противоречит его представлениям о морали, то он не в состоянии осознавать его общественную опасность и тот вред который он теоретически может причинить. Тогда придется судить за безнравственность. И с другой стороны лицо, приобретающее порнографию, скорее всего, имеет сходный с порнографом «моральный облик», и говорить о каком-то причинении вреда в этом случае неуместно.

Единственный правильный шаг со стороны государства в этой ситуации, - ограничение оборота адалт-продукции.
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пт Авг 25, 2006 9:07 pm Заголовок сообщения: Ответить с цитатой
Здравствуйте, RED!
из вашего поста не ясно - являетесь ли вы представителем законодательной власти? (судя по тому что вы убили 2 рабочих дня, стало быть, изучение данной темы - ваша рабочая обязанность?).

Есоли это так, то не могли бы вы пояснить о шагах, предпринимаемых госудаством для ограничения оборота. Не является ли это ограничение по сути запрещением вообще какого-бы то ни было оборота нашей продукции? Или все же будет наконец-то принят акт, регламентирующий - где продавть, кому продавать, и как продавать.

Если можно, осветите поподробнее эту тему. данный вопрос должен быть интересен не только представителям так называемого "порнобизнеса", присутствующим в данной ветке, но и представителям закона.
Вернуться к началу
Отправить личное сообщение
Фокус
©

Зарегистрирован: 02.08.2006
Сообщения: 72
Сообщение Добавлено: Пт Авг 25, 2006 10:15 pm Заголовок сообщения: Ответить с цитатой
Уважаемый админ, я присоединяюсь к большинству - убейте тему. К путям развития прокуратуры она не имеет прямого отношения.

Неприятно осознавать, что кто-то качает свой грязный бизнес через прокурорско-следственный форум.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 81, 82, 83 ... 88, 89, 90 След.
Страница 82 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1230
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 82, 83, 84 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Авг 26, 2006 1:47 am Заголовок сообщения: Ответить с цитатой
Фокус писал(а):
Уважаемый админ, я присоединяюсь к большинству - убейте тему. К путям развития прокуратуры она не имеет прямого отношения.

Неприятно осознавать, что кто-то качает свой грязный бизнес через прокурорско-следственный форум.

"я присоединяюсь к большинству", "кто-то качает свой грязный бизнес" - замечательно сказано!
А главное - проблему можно не решать после таких слов. Закрыть, запретить, враги народа и т.д.
А то что к ответственности привлекают при отсутствии правовых обоснований - это ерунда. Это не тема для прокуроров-следователей.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Сб Авг 26, 2006 3:19 am Заголовок сообщения: Ответить с цитатой
Поднимите глаза. Сверху написано:
~ЗАКОН~
Форумы о законе в РФ
Правосудие > Пути развития
Известного закона нет. Судить за изображение любви и женской красоты нельзя.
Однако судят и фальсифицируют материалы. Правосудие не производится. Граждане страдают, российское искусство в кризисе.
Каков путь развития?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
red

Зарегистрирован: 25.08.2006
Сообщения: 2
Сообщение Добавлено: Сб Авг 26, 2006 3:27 am Заголовок сообщения: Ответить с цитатой
От чего же "не имеет отношения к путям развития прокуратуры", очень даже имеет. Господа прокуроры - создайте "следакам" условия, в которых они смогут убрать контрафактную порнуху с вокзалов, рынков, переходов и "площадей имени Ленина". Очистите ряды МВД от мздоимцев и вымогателей в погонах, крышующих или рекетирующих порнодельцов-самоучек. И будет всем счастье, общество не будет смотреть на голые жопы в витринах киосков на автобусных остановках, серьезные люди, занимающиеся адалтом будут спокойно работать, а те кому нужен данный товар - так же спокойно реализовывать свое право жить так, как они считают нужным. Впрочем, похоже, элементарные вещи (принятые во всем цивилизованном мире) до России доходят с опозданием на десятки лет. За державу обидно. Evil or Very Mad
Вернуться к началу
Отправить личное сообщение
Фокус
©

Зарегистрирован: 02.08.2006
Сообщения: 72
Сообщение Добавлено: Пн Авг 28, 2006 3:39 pm Заголовок сообщения: Ответить с цитатой
МЫ не можем на родном форуме убрать голые задницы. Что говорить о милиционерах и их вокзалах.
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Авг 28, 2006 4:00 pm Заголовок сообщения: Ответить с цитатой
Может быть человеку свойственна голая задница? (с)
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Фокус
©

Зарегистрирован: 02.08.2006
Сообщения: 72
Сообщение Добавлено: Пн Авг 28, 2006 5:15 pm Заголовок сообщения: Ответить с цитатой
Не думаю, что Вам удастся втянуть меня в дискуссию на эту тему.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Чт Сен 14, 2006 7:19 pm Заголовок сообщения: Раскрыта фирма, производящая порнографию на миллионы долларо Ответить с цитатой
http://gazeta.ru/2006/09/14/last215931.shtml

Деятельность крупного предприятия, которое занималось массовым изготовлением и реализацией порнографической продукции на DVD и видеокассетах, пресечена российской милицией, сообщили "Интерфаксу" в МВД России.

Фирма была выявлена в Санкт-Петербурге, по ее заказам производством носителей информации порнографического содержания занимались четыре предприятия, расположенных в Москве и Санкт-Петербурге, говорится в сообщении пресс-службы департамента экономической безопасности МВД.

"Торговые точки по продаже порнопродукции расположены более чем в 80 городах России, где порнография открыто реализуется под видом легальной эротической продукции для всех желающих, включая и несовершеннолетних. Только за 2005 год оборот порнографической продукции у данной фирмы составил около $10 млн", - говорится в сообщении.

"Для прикрытия незаконной деятельности руководство фирмы использовало прокатные удостоверения, полученные обманным путем в федеральном агентстве по культуре и кинематографии министерства культуры", - отмечается в сообщении.

В департаменте экономической безопасности МВД также сказали, что оперативники в общем изъяли 80 тысяч готовой продукции и 2 тысячи видеокассет с исходными материалами, в частности, только в Москве на территории Ярославского вокзала сотрудники МВД изъяли из незаконного оборота около десяти тысяч компакт-дисков и видеокассет порнографического содержания.

--------------------------------------

Прянишников?
Чем закончится понятно. А вот чиновники опять не при чем остались. Что такое "прокатные удостоверения, полученные обманным путем"? Это как же обманывать надо уметь, чтобы обмануть целое федеральное агентство по культуре и кинематографии министерства культуры? Да еще в течении нескольких лет. Значит либо удостоверения получены не обманным путем, либо чиновники агентства брали взятки, либо они просто некомпетентны. Есть еще варианты?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Помощник
©

Зарегистрирован: 28.09.2003
Сообщения: 48
Сообщение Добавлено: Чт Сен 14, 2006 8:23 pm Заголовок сообщения: Ответить с цитатой
Фокус писал(а):
Уважаемый админ, я присоединяюсь к большинству - убейте тему. К путям развития прокуратуры она не имеет прямого отношения.

Неприятно осознавать, что кто-то качает свой грязный бизнес через прокурорско-следственный форум.

+1 Мне тоже неприятно. Сначала было интересно, но не на 83 же страницы...
Может быть, дела, возбуждаемые по ст. 242 УК в нынешней интерпретации, как и большинство дел по ст. 238 УК, не имеют под собой логического и законодательного обоснования. Может быть. Это очень и очень плохо. Никому из рядовых прокурорских работников это не нравится. НО я что-то не заметила здесь темы из 83 страниц на тему: "Сбыт продукции, не отвечающей требованиям безопасности. Удивляюсь.", хотя удивления этот вопрос вызывает не меньше.
Вернуться к началу
Отправить личное сообщение
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Пт Сен 15, 2006 5:59 am Заголовок сообщения: Ответить с цитатой
Помощник, это наверное это потому, что никто из "привлеченных" или "привлекаемых" не решился (не смог, не знал и т.п.) о "требованиях безопасности" (или их наличии, они ведь есть?) или о настоящем форуме...
Поделитесь предложеной Вами темой в отдельной ветке, авось все же поддержат страждущие =) Это не менее важно
Вернуться к началу
Отправить личное сообщение
Помощник
©

Зарегистрирован: 28.09.2003
Сообщения: 48
Сообщение Добавлено: Пт Сен 15, 2006 3:34 pm Заголовок сообщения: Ответить с цитатой
Не хочу. Обе темы настолько навязли в зубах, что уже ничего, кроме раздражения, не вызывают...
Хочу иметь возможности и время для того, чтобы реально помогать людям, которые в этом нуждаются - инвалидам, ветеранам, детям, одиноким матерям. Для этого и пришла в прокуратуру. Ошиблась. Rolling Eyes Порнография, коррупция, контрафакт и просроченная тушенка важнее. Evil or Very Mad
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пт Сен 15, 2006 5:32 pm Заголовок сообщения: Ответить с цитатой
чтобы помогать инвалидам, детям, ветеранам и одиноким матерям не надо идти в прокуратуру. Гораздо больше помощи им оказывают патронажные сестры, няньки в детском саду, санитарки в домах инвалидов и больницах - те, кто непосредственно и занимается обслуживанием этих категорий граждан...

А прокуратура как раз в основном и занимается нелюбимыми вами темами, увы...
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пт Сен 15, 2006 6:02 pm Заголовок сообщения: Ответить с цитатой
облака - в вашей ссылке не о Прянишникове речь:

http://news.bbc.co.uk/hi/russian/russia/newsid_5345000/5345786.stm

а всем кто удивляется 83 страницам этой темы, могу сказать, что линки на эту тему я видела уже на нескольких сайтах: например, у того же Прянишникова на его сайте, где порно пропагандируется, на ДПНИ, где это явление клеймят Rolling Eyes и еще есть наверняка. Что ж тут удивляться, что тема все больше и больше... Когда вы обращаетесь к администрации с просьбой закрыть тему, вы всерьез считаете, что ее закроют? Если она настолько популярна, что на нее везде ссылаются? не-а, такая популярность - вещь редкая, это надо ценить как явление, способствующее популяризации ресурса в целом.
Вернуться к началу
Отправить личное сообщение
Помощник
©

Зарегистрирован: 28.09.2003
Сообщения: 48
Сообщение Добавлено: Пт Сен 15, 2006 8:22 pm Заголовок сообщения: Ответить с цитатой
Medeya писал(а):
чтобы помогать инвалидам, детям, ветеранам и одиноким матерям не надо идти в прокуратуру. Гораздо больше помощи им оказывают патронажные сестры, няньки в детском саду, санитарки в домах инвалидов и больницах - те, кто непосредственно и занимается обслуживанием этих категорий граждан...

А прокуратура как раз в основном и занимается нелюбимыми вами темами, увы...

Напрасно Вы так считаете... Во-первых, я имела в виду юридическую помощь, и это очевидно для посетителей прокурорско-следственного форума (видимо, за исключением порнодельцов). А во-вторых, почитайте на досуге ст. 45 Гражданского процессуального кодекса - это как раз о том, чем занимается прокуратура. А вот для борьбы с просроченной тушенкой есть милиция и Роспотребнадзор, и на мой взгляд "органы прокуратуры не подменяют иные государственные органы" - как раз об этом. Это обширная тема, но здесь - оффтоп.
Кроме того, я предпочту обсудить эту тему с коллегами. Жаль тратить энергию.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Сен 15, 2006 9:24 pm Заголовок сообщения: Ответить с цитатой
Помощник писал(а):
Напрасно Вы так считаете... Во-первых, я имела в виду юридическую помощь, и это очевидно для посетителей прокурорско-следственного форума (видимо, за исключением порнодельцов). А во-вторых, почитайте на досуге ст. 45 Гражданского процессуального кодекса - это как раз о том, чем занимается прокуратура. А вот для борьбы с просроченной тушенкой есть милиция и Роспотребнадзор, и на мой взгляд "органы прокуратуры не подменяют иные государственные органы" - как раз об этом. Это обширная тема, но здесь - оффтоп.
Кроме того, я предпочту обсудить эту тему с коллегами. Жаль тратить энергию.

последнее дело вмешиватся в женские разговоры, но очень уж вы напомнили мне следовательшу мою, которая сына моего несовершеннолетнего до пяти утра голодного, испуганного, полуодетого в холодном здании УБОПа держала. наручники на него одевала даже. а потом прямо ночью зимой без денег так домой пешком и отправила. она тоже говорила о своей великой миссии защиты стариков и инвалидов. прям слово в слово. и о порнографии она перлы выдавала. мол мини-юбка это уже порнуха. и юридические вопросы она обсуждать со мной отказывалась. мол только со своими буду обсуждать законность. а на суде она вот так и не смогла ответить на мой вопрос обязана ли она была установить личность и возраст человека прежде чем привлекать его к процессуальным действиям. не знает она этого. вот такой вот она юридический помощник калек и обездоленных.
уж извините, не мог удержатся от реплики. ненавижу лицемерие.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Помощник
©

Зарегистрирован: 28.09.2003
Сообщения: 48
Сообщение Добавлено: Пн Сен 18, 2006 12:25 pm Заголовок сообщения: Ответить с цитатой
Я и Ваш следователь - разные люди. У Вас есть достаточные основания обвинять меня, как конкретное лицо, в лицемерии? Слушаю Вас. В противном случае Вам лучше воздержаться от реплик на эту тему - выглядит очень нелепо и смешно. Занимайтесь своим делом, Облака, а я буду заниматься своим, руководствуясь Законом и Совестью.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 82, 83, 84 ... 88, 89, 90 След.
Страница 83 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1245
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 83, 84, 85 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Сен 19, 2006 12:07 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):

последнее дело вмешиватся в женские разговоры, но очень уж вы напомнили мне следовательшу мою, которая сына моего несовершеннолетнего до пяти утра голодного, испуганного, полуодетого в холодном здании УБОПа держала.

Облака, это явный перебор. У Вас нет права обвинять Помощника в том, что делала ваша следовательша - это как раз тот же подход, только в другую сторону. Будь она такой же - ее не было бы на этом форуме.

Помошник, сорри - Облака имеет в виду, что, к сожалению, и Вы, и его следовательша говорите одни и те же слова....

На самом деле, то, что мы здесь обсуждаем, это как раз те же самые принципы, которыми Вы, Помощник, и можете юридически помочь "сирым и убогим". Мы здесь потому, что в принципе имеем возможность вам возразить (имеем компы и доступ в инет - как минимум) и имеем аргументы, с которыми надо спорить серьезно. Но сами принципы законности и судопроизводства должны быть едины - и для нас, и для сирых и убогих, и для олигархов (это в идеале, конечно - ничто не совершенно).

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Сен 19, 2006 1:15 pm Заголовок сообщения: Ответить с цитатой
Помощник писал(а):

Кое что - скип

Может быть, дела, возбуждаемые по ст. 242 УК в нынешней интерпретации, как и большинство дел по ст. 238 УК, не имеют под собой логического и законодательного обоснования. Может быть. Это очень и очень плохо. Никому из рядовых прокурорских работников это не нравится. НО я что-то не заметила здесь темы из 83 страниц на тему: "Сбыт продукции, не отвечающей требованиям безопасности. Удивляюсь.", хотя удивления этот вопрос вызывает не меньше.

Для меня, например, это абсолютно не удивительно. Дело в том, что "Сбыт продукции, не отвечающей требованиям безопасности" безусловно, опасен для общества. Поэтому там у обвиняемых просто нет аналогичных аргументов. А в данной ветке в принципе обсуждается, почему (в том числе и прокуратурой) не выполняется действующий Закон, и почему прокуроры переиначивают его как хотят? Вы считаете, что это не имеет отношения к путям развития прокуратуры? Но тогда через некоторое колличество лет вы привратитесь в следовательшу, о которой пишет Облака, и сравнение с которой ваас так оскорбляет сейчас...

Никто здесь не кричит "Все на защиту порнографии", или "Долой стыд", но удивления достоин факт, что, немотря на фразу в УК (цитирую по памяти) "Не является преступлением деянее, хотя и формально попадающее под его описание, но не имеющее общественной опасности". А здесь еще и отсутствие закона об обороте сексуальной продукции...

Дело не в том, хорошо или плохо порно, это не предмет забот юристов. Оно нужно определенному кругу людей (попробуйте доказать обратное), и эти их потребности являеются, как ни странно, вполне естественными. Недавно, наконец, подтвердились мнения философов, что Маркс ошибался - не труд "сделал человека" (работать может и лошадь), а досуг и сексуальность. Напомню - только дельфины и люди занимаются сексом ради удовольствия. Поэтому нужно не запрещать порно и эротическую продукцию, а регулировать их оборот, как регулируется производство и продажа алкоголя и табака, лекарств и продовольствия, ядов и оружия, бензина и автомобилей.

Порно, если говорить о нем серьезно - это один из жанров, такой же, как комедия, фантастика или клоунада. Если вам лично не нравится этот жанр - просто не смотрите! (Я ценю явный талант Петросяна и аншлаговцев, но их засилье на ТВ - это просто порнография какая-то, и смотреть буквально заставляют - никуда не денешся)...

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Сен 19, 2006 1:40 pm Заголовок сообщения: Ответить с цитатой
Danger писал(а):
Цитата:
Сделать так, чтобы
прокурор обвинял,
адвокат защищал,
а судья судил - вот путь развития прокуратуры.
А сейчас разве не так, господа порнографы ?

Странно мне, как вы выражаетесь "порнографу" (я не в обиде - в свое время в этом обвиняли Шекспира и "наше все"), учить Вас, юриста, что Прокуратура еще и следит за соблюдением законности. Мне уже приходилось (и вполне успешно) в 2000, доказывать законность своей деятельности одному начальнику убойного отдела. В результате он завербовал одного из вхожих в мой дом, и тот принес в студию наркоту и шприцы. Мне повезло - вовремя обнаружил нычку.

Как по вашему, смог бы я добиться чего-то, если бы пожаловался на его действия в прокуратуру? Мне кажется - нет. Поэтому мне кажется, что сейчас:

прокурор обвиняет (некоторых),
адвокат защищет (ну, если деньги есть - от этого не уйдешь),
а судья судит (тоже не всех, да и не всегда по закону.

Поэтому я и считаю - сейчас не так! А хорошо бы, что б было именно так!

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Помощник
©

Зарегистрирован: 28.09.2003
Сообщения: 48
Сообщение Добавлено: Вт Сен 19, 2006 2:40 pm Заголовок сообщения: Ответить с цитатой
Valerij писал(а):

Для меня, например, это абсолютно не удивительно. Дело в том, что "Сбыт продукции, не отвечающей требованиям безопасности" безусловно, опасен для общества. Поэтому там у обвиняемых просто нет аналогичных аргументов. А в данной ветке в принципе обсуждается, почему (в том числе и прокуратурой) не выполняется действующий Закон, и почему прокуроры переиначивают его как хотят? Вы считаете, что это не имеет отношения к путям развития прокуратуры? Но тогда через некоторое колличество лет вы привратитесь в следовательшу, о которой пишет Облака, и сравнение с которой ваас так оскорбляет сейчас...

Валерий.

О, Боже...
1. Порнография тоже, безусловно, опасна для общества. Только что не всякая. Я согласна, что сбыт порнографической продукции должен быть ограничен, а не запрещен. С этим согласно большинство выступивших на ветке. Дальше-то что? Прокуроры не пишут законы. Они следят за их исполнением. А еще они носят погоны, поэтому должны выполнять приказы, которые иногда ничего общего с законом не имеют. Это очень грустно и страшно. И рядовым прокурорам это не нравится. Вот и все, что я хотела сказать. И ст. 242 УК - не единственная "мертвая" статья, которую навязывают к активному применению в последнее время. Это и приснопамятная 238, и 146 и прочая и прочая... НЕ вижу разницы между возбуждением 238 вместо 14.4 ч. 2 КоАП (это к вопросу о малозначительности) за продажу просрочки и возбуждением 242 за продажу "Калигулы". И то и другое - перегиб. Законодательство должно быть понятным и логичным, а система карательных мер - адекватной и неотвратимой. Это же и так всем понятно. Что тут еще обсуждать - то? Обиды Облаков на всю правоохранительную систему России?
2. Меня не оскорбляет сравнение с кем-либо. Оно меня удивляет.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Сен 20, 2006 4:12 am Заголовок сообщения: Ответить с цитатой
Помощник писал(а):
Прокуроры не пишут законы. Они следят за их исполнением. А еще они носят погоны, поэтому должны выполнять приказы, которые иногда ничего общего с законом не имеют. Это очень грустно и страшно. И рядовым прокурорам это не нравится.

1. тогда, простите, как вы собираетесь совмещать законность и справедливость с выполнением противозаконных приказов? может тогда действительно (по Медее) прокуратура это не самое лучшее место работы если вы действительно собираетесь защищать беззащитных? не вижу логики.
2. вы пытаетесь унизить людей (порнодельцы, жаль тратить энергию...) тоже руководствуясь Законом и Совестью? а когда работники прокуратуры выполняют противозаконные приказы, то чем они руководствуются?
3. идти работать в прокуратуру для защиты пенсионеров и одиноких матерей руководствуясь Законом и Совестью с одной стороны, и признавать что работники прокуратуры выполняют противозаконные приказы начальников с другой, это разве не лицемерие? я говорю не конкретно о вас, пожалуйста не принимайте это на свой счет. я просто вас цитирую.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Сен 20, 2006 10:45 am Заголовок сообщения: Ответить с цитатой
Помощник писал(а):

О, Боже...
1. Порнография тоже, безусловно, опасна для общества. Только что не всякая. Я согласна, что сбыт порнографической продукции должен быть ограничен, а не запрещен. С этим согласно большинство выступивших на ветке. Дальше-то что? Прокуроры не пишут законы. Они следят за их исполнением. А еще они носят погоны, поэтому должны выполнять приказы, которые иногда ничего общего с законом не имеют. Это очень грустно и страшно. И рядовым прокурорам это не нравится. Вот и все, что я хотела сказать.

Признаюсь - по другим статьям я не специалист. поэтому обсуждать их не могу.

Но вы производите впечатление вменяемого человека, первого вменяемого человека, который сказал: "Порнография тоже, безусловно, опасна для общества", и который, скажем так, открыт для обсуждения этой темы.

Давайте ограничимся повсеместно принятыми границами - ограниченое распространение (но не "запрет ограничением"), распространение и производство только совершенолетним, исключим снаф, насилие, зоофилию и некрофилию. Для простоты исключим спорную тему "имитации детского поведения" (совершенолетними актерами), и использования образов несовершенолетних в эротической продукции. Но оставим любую степень детализации изображения полового акта, гомосексуальные отношения, свинг и груповой секс.

Попробуйте с этими ограничениями убедить меня в социальной опастности порнографии. По моему это ничем не хуже чем производство спиртных напитков или безразмерная добыча нефти (сиречь обворовывание наших потомков). И, во всяком случае, это намного чище и честнее чем носить погоны и подчиняться незаконным приказам в государственном органе, который обязан следить за соблюдением законности.

Я желаю вам удачи. Но это не значит, что буду вам подыгрывать.
Валерий.
Вернуться к началу
Отправить личное сообщение
Помощник
©

Зарегистрирован: 28.09.2003
Сообщения: 48
Сообщение Добавлено: Ср Сен 20, 2006 12:46 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
Помощник писал(а):
Прокуроры не пишут законы. Они следят за их исполнением. А еще они носят погоны, поэтому должны выполнять приказы, которые иногда ничего общего с законом не имеют. Это очень грустно и страшно. И рядовым прокурорам это не нравится.

1. тогда, простите, как вы собираетесь совмещать законность и справедливость с выполнением противозаконных приказов? может тогда действительно (по Медее) прокуратура это не самое лучшее место работы если вы действительно собираетесь защищать беззащитных? не вижу логики.
2. вы пытаетесь унизить людей (порнодельцы, жаль тратить энергию...) тоже руководствуясь Законом и Совестью? а когда работники прокуратуры выполняют противозаконные приказы, то чем они руководствуются?
3. идти работать в прокуратуру для защиты пенсионеров и одиноких матерей руководствуясь Законом и Совестью с одной стороны, и признавать что работники прокуратуры выполняют противозаконные приказы начальников с другой, это разве не лицемерие? я говорю не конкретно о вас, пожалуйста не принимайте это на свой счет. я просто вас цитирую.

Я не принимаю на свой счет, Вы меня правильно цитируете. Я уже ничего не совмещаю. Я оставила работу в прокуратуре месяц назад, оставила по своей воле, за год до присвоения юриста первого класса. Теперь адвокат. Я испытываю горечь от того состояния, в котором сейчас находится прокуратура. И в чем здесь лицемерие?
Вот уж не думала, что выражение "порноделец" способно унизить порнодельцов Rolling Eyes Это слово состоит из двух слов "порно" и "дело" и обозначает людей, делающих порно. Это все равно что сказать "наркоторговец". Совсем не ставила себе такой цели - кого-то унижать Shocked А энергию мне тратить действительно жаль, потому что объяснить что-то человеку, слышашему тебя, гораздо проще, чем объяснить что-то человеку, слышашему только себя. Здесь тоже не вижу ничего унизительного.
Вернуться к началу
Отправить личное сообщение
Помощник
©

Зарегистрирован: 28.09.2003
Сообщения: 48
Сообщение Добавлено: Ср Сен 20, 2006 12:52 pm Заголовок сообщения: Ответить с цитатой
Valerij писал(а):

Признаюсь - по другим статьям я не специалист. поэтому обсуждать их не могу.

Но вы производите впечатление вменяемого человека, первого вменяемого человека, который сказал: "Порнография тоже, безусловно, опасна для общества", и который, скажем так, открыт для обсуждения этой темы.

Давайте ограничимся повсеместно принятыми границами - ограниченое распространение (но не "запрет ограничением"), распространение и производство только совершенолетним, исключим снаф, насилие, зоофилию и некрофилию. Для простоты исключим спорную тему "имитации детского поведения" (совершенолетними актерами), и использования образов несовершенолетних в эротической продукции. Но оставим любую степень детализации изображения полового акта, гомосексуальные отношения, свинг и груповой секс.

Попробуйте с этими ограничениями убедить меня в социальной опастности порнографии. По моему это ничем не хуже чем производство спиртных напитков или безразмерная добыча нефти (сиречь обворовывание наших потомков). И, во всяком случае, это намного чище и честнее чем носить погоны и подчиняться незаконным приказам в государственном органе, который обязан следить за соблюдением законности.

Я желаю вам удачи. Но это не значит, что буду вам подыгрывать.
Валерий.

Вы меня не слышите. Я же сказала:
Порнография тоже, безусловно, опасна для общества. Только что не всякая. Я согласна, что сбыт порнографической продукции должен быть ограничен, а не запрещен.
НЕ всякая порнография опасна для общества. Опасна та, которую Вы определили как "повсеместно принятые границы". Ее и нужно ограничить. Кроме того, все остальные так скажем, жанры порнографии, следует, по моему мнению, как и спиртные напитки, ограничить к свободному доступу, в частности запретить их продажу несовершеннолетним.
НО я не законодатель. Поэтому чего попусту об этом говорить? Мне уже надоело.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Сен 20, 2006 1:31 pm Заголовок сообщения: Ответить с цитатой
Помощник писал(а):
Вы меня не слышите. Я же сказала:
Порнография тоже, безусловно, опасна для общества. Только что не всякая. Я согласна, что сбыт порнографической продукции должен быть ограничен, а не запрещен.
НЕ всякая порнография опасна для общества. Опасна та, которую Вы определили как "повсеместно принятые границы". Ее и нужно ограничить. Кроме того, все остальные так скажем, жанры порнографии, следует, по моему мнению, как и спиртные напитки, ограничить к свободному доступу, в частности запретить их продажу несовершеннолетним.
НО я не законодатель. Поэтому чего попусту об этом говорить? Мне уже надоело.
Ну, во первых, законодатель с Вами (точнее - _С НАМИ_ ) как раз согласен. И слышать вас, я как раз хорошо слышу. Извините, что надоедаю Вам!

Просто если мы так надоели вам, то вы, может быть, сможете понять нас, сирых и убогих, которые хотят от ваших прежних коллег прежде всего соблюдения закона. А в ответ слышат "Да признайся, и все будет быстро и не очень больно".

В свое время был такой очень известный прокурор, который говорил подследственным что-то в том же роде, типа : "да признайся, и мы тебя быстро и гуманно удушим, а потом тело тваое сожжем на костре, и душа твоя, спасенного грешника, отправится в райские кущи. А не признаешься - мы тебя пытать будем. потом живым сожжем, и душа нераскаявшегося грешника будет вечно пылать в адском пламени." Фамилия прокурора - Торквемада...

Видите, и Вы делом согласились, что быть порнодельцом чище и достойней, чем прокурором, выполняющим "не всегда законные" приказы вышестоящих.

Удачи!
Валерий
Вернуться к началу
Отправить личное сообщение
Помощник
©

Зарегистрирован: 28.09.2003
Сообщения: 48
Сообщение Добавлено: Ср Сен 20, 2006 3:25 pm Заголовок сообщения: Ответить с цитатой
Valerij писал(а):

1. Ну, во первых, законодатель с Вами (точнее - _С НАМИ_ ) как раз согласен.

Закона об ограничении (или о запрещении) распространения порнографии как раз нет. Это то, с чего началась ветка. Поэтому законодатель с нами не согласен, он вообще ни с кем не согласен, поскольку не принял на федеральном уровне никакого закона, ни хорошего, ни плохого. И до тех пор, пока его не будет, говорить на 83 страницах о законности либо незаконности порнографии в России и об улсовиях ее распространения, как-то странно... Я только об этом и говорю все время, а Вы меня не слышите.

2. Просто если мы так надоели вам, то вы, может быть, сможете понять нас, сирых и убогих, которые хотят от ваших прежних коллег прежде всего соблюдения закона. А в ответ слышат "Да признайся, и все будет быстро и не очень больно".

Вы это услышали от меня? Shocked
Поскольку закона об ограничении порнографии нет, Вы, по всей видимости, хотите добиться от прокуроров соблюдения Уголовного процессуального кодекса РФ, так? Нет ничего проще. Видите ли, тот же самый УПК РФ предусматривает возможность обжалования незаконных действий следователя, прокурора и суда.
Никто не говорит, что ВСЕ прокуроры всегда и все делают по закону. Я Вам больше скажу, сложно в России вообще найти человека, который хоть раз, хоть в мелочи, не нарушил закон (ну хотя бы улицу перешел в неположенном месте). НО в то же время, меня жутко раздражает, когда становится модным голословно и безнаказанно говорить: все милиционеры, прокуроры и судьи негодяи и взяточники. Да не так это. Ну есть и такие, в семье не без урода, но далеко, далеко не все. А есть у Вас информация о таких - добро пожаловать в Управление собственной безопасности.

Видите, и Вы делом согласились, что быть порнодельцом чище и достойней, чем прокурором, выполняющим "не всегда законные" приказы вышестоящих.

Опять извратили мои слова. Есть хорошее выражение: "Прими это или оставь это". Я кое-что в прокуратуре принять не смогла, может быть из-за того, что мои ожидания не оправдались. Но при этом порнодельцов я чистыми и достойными людьми не считаю. Как и сутенеров, как и проституток, как и попрошаек. Каждый занимается своим делом и если нет закона, запрещающего этим заниматься, нет за это и ответственности. НО уважения у меня к этим людям тоже нет, хотя, может быть, их продукция кому-то и очень нужна, как, например, услуги проституток.
А прокуроров я очень уважаю, потому что по себе знаю, что собой представляет их труд и на каком энтузиазме, нервах и семейных скандалах он держится.
Простите, Валерий, я не хочу больше продолжать беседу, потому что я всякий раз пытаюсь разными словами объяснить одно и то же и в мои слова всякий раз вкладывается совершенно иной смысл.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Чт Сен 21, 2006 7:25 am Заголовок сообщения: Ответить с цитатой
Помощник писал(а):
Опять извратили мои слова. Есть хорошее выражение: "Прими это или оставь это". Я кое-что в прокуратуре принять не смогла, может быть из-за того, что мои ожидания не оправдались. Но при этом порнодельцов я чистыми и достойными людьми не считаю. Как и сутенеров, как и проституток, как и попрошаек. Каждый занимается своим делом и если нет закона, запрещающего этим заниматься, нет за это и ответственности. НО уважения у меня к этим людям тоже нет, хотя, может быть, их продукция кому-то и очень нужна, как, например, услуги проституток.
А прокуроров я очень уважаю, потому что по себе знаю, что собой представляет их труд и на каком энтузиазме, нервах и семейных скандалах он держится.
Простите, Валерий, я не хочу больше продолжать беседу, потому что я всякий раз пытаюсь разными словами объяснить одно и то же и в мои слова всякий раз вкладывается совершенно иной смысл.

Знаете, Помощник, я не требую от вас, что бы вы согласились со мной. Просто, точно так же, как вы говорите что "не все прокуроры одинаковы", так и я пытаюсь обьяснить вам, что не все порнографы одним миром мазаны. И, вместе с вами, пытаюсь найти критерии оценки.

А от вас я пытаюсь добиться всего лишь, что бы вы задумались. Потому, что мы как я понимаю, пришли к пониманию, что социальной опастности в самой порнографии (во всяком случае, с указаными ограничениями), нет. Есть необходимость разумно ограничить ее распространение. А вот то, что социальная опастность прокурора, послушно выполняющего незаконные приказы намного выше - вы признать не хотите. А для меня это очевидно.

Извините, что продолжаю комментировать ваши ответы, Помошник. Вы можете не отвечать мне на этот (или любой другой) пост, и дискурсия заглохнет. Это верно не только для вас, но и для любого честного моего опонента. Форум читают в сотни раз больше людей, чем пишут на нем, и пишу я ответы не для Вас лично (Сорри! Не подумайте, что я вас лично не уважаю!), Помошник, а больше именно для них. Надеясь, что и они задумаются.

Повторю - я не требую от Вас любви и уважения. Я всего лишь хочу, что бы вы оценивали и прокуроров и порнографов по делам их. И я оставляю за Вами Ваше суверенное право относиться к одним видам деятельности с уважением, а к другим - без оного. Например, я лично вполне согласен с Вашим отношением к проституции как к бизнесу, тем более к сутенерам, да и к попрошайничеству, в общем, тоже...
Но уважать людей, гордящихся своим профессионализмом в выполнении незаконных приказов, своим умением уничтожить любого человека я тоже не согласен.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Сб Окт 07, 2006 6:24 am Заголовок сообщения: Закрыта видеостудия в Волгограде. Ответить с цитатой
Сегодня в дневных выпусках "Вести, Дежурная часть" был сюжет о том, что в Волгограде закрыли порностудию. Утверждалось, что там снимали несовершенолетних.
Есть ли у кого более подробная/точная информация? Текст сюжета не очень вязался с видеорядом. Дело в том, что техникка и организация бизнеса гораздо больше похожи на нормальную студию, типа той, что у Облаков...

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Priapus

Зарегистрирован: 10.10.2006
Сообщения: 2
Сообщение Добавлено: Вт Окт 10, 2006 1:24 am Заголовок сообщения: Ответить с цитатой
Друзья, дочитал вашу линию пока до 20 страницы, может кто ответит, Прянишников объявлялся на форуме или нет, а то поисковик сайта его игнорирует, и меня интересует, почему никто не посчитал нужным прокомментировать законопроект Абрамова на стр. 9.
Вернуться к началу
Отправить личное сообщение
M-SPb
©

Зарегистрирован: 25.02.2005
Сообщения: 128
Сообщение Добавлено: Вт Окт 10, 2006 3:55 pm Заголовок сообщения: Ответить с цитатой
Пряник был и сплыл. Но ссылку на форум на своей страничке поставил =)
А что его комментировать.
Во-первых он не единственный, во-вторых - такой же спорный (спорнее некуда) как и все существующие.
Комментировать какое-то одно положение - гиблое дело.
Вернуться к началу
Отправить личное сообщение
Чемодан
@

Зарегистрирован: 21.10.2005
Сообщения: 344
Откуда: Москва
Сообщение Добавлено: Вт Окт 10, 2006 11:48 pm Заголовок сообщения: Ответить с цитатой
В Москве снова начали торговать DVD-порнухой.
Пока только на привокзальных видео-аудио павильонах, но уже почти открыто.
Цена взвинчена до 200-300-400 "рэ" за диск.
(Ранее - 100-120).

Т.е. кампания "за нравственность москвичей и гостей столицы" закончилась. Что и следовало ожидать.
(Мы тут пока с грузинами боремся) Smile

Ну-сс..
И кому это было выгодно ?!
И кому это стало выгодно ?!!

Как говорится - no comment... (То есть - а фигли тут рассуждать Wink ).
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 83, 84, 85 ... 88, 89, 90 След.
Страница 84 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1260
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 84, 85, 86 ... 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Priapus

Зарегистрирован: 10.10.2006
Сообщения: 2
Сообщение Добавлено: Ср Окт 11, 2006 7:48 am Заголовок сообщения: Ответить с цитатой
Я достоверно знаю, что в 2004 г. Сергей Прянишников заключил с Д. Д. Темнюком авторский договор об издании якобы ими совместно написанной рукописи книги "SEXXX И ЗАКОН 2005". Пряник выплатил автору 20 % от оговоренного гонорара, при этом участия в написании книги не принимал. Ну разве что, свою фамилию поставил на обложку книги, этим его творческий вклад ограничился, хотя по договору книгу они, типа, писали совместно "фифти фифти". Темнюк не дурак, послал такого соавтора, короче. Пряник рукопись естественно не издал и теперь сладкая парочка уже как год судится. Правда, производство по гражданскому делу Приморский федеральный районный суд СПб. на днях приостановили. Причин я пока не знаю. Знаю только, что Пряник заменил Темнюка Пашей Абрамовым, который как раз опубликовал здесь якобы свой законопроект (см. с. 9), а сам просто переработал законопроект Темнюка, который тот написал в рамках студенческой дипломной работы в 2001 г. Паша Абрамов известен еще тем, что, когда в СПб работала секскомиссия по нравственности, он писал для Пряника экспертизы под крышей ООО "Ника", которая принадлежала самому Прянику. Короче, Пряник сам же для себя и писал свои уморительные экспертизы, а потом на их основе получал Прокатные удостоверения в Минкульте.

Последний раз редактировалось: Priapus (Пт Окт 13, 2006 12:29 am), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Окт 12, 2006 12:23 am Заголовок сообщения: Ответить с цитатой
Помощник писал(а):
Но при этом порнодельцов я чистыми и достойными людьми не считаю.

A rezisserov i fotografov, kotorie snimaiut filmi i fotografii pro lubuv i zenskuiu krasotu vi schitaete chistimi i dostoinimi?
ili kak pornodelzov - nechistimi i nedostoinimi?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Евгений1

Зарегистрирован: 08.06.2006
Сообщения: 14
Откуда: тюмень
Сообщение Добавлено: Ср Окт 18, 2006 8:20 pm Заголовок сообщения: порно Ответить с цитатой
[quote="oblaka"]документы от Евгения1 (c дополнениями):

вчера был на суде в качестве свидетеля.Перед начало суда к нам подошел прокурор и предложил договориться по хорошему.То есть если согласимся признать вину то он предложит полгода условно-а если будем выпендривоваться то кучу тысяч рублей штрафа.Продавец хотела уже согласиться-но я ее отговорил.
Судья сказала что определение порнографии есть в консультанте-на мое возражение что нет в законодательстве определения.Также на мои слова что экспертиза должна быть сексологической а не искусствоведческой и на то что у экспертов должна быть соответствующая лицезия и что они должны должны были быть предупреждены об угол оветственности-сказали что комиссию назначил предедущий губернатор и этим все сказано.вообщем в итоге запосили год условно Crying or Very sad
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Окт 18, 2006 8:58 pm Заголовок сообщения: Re: порно Ответить с цитатой
[quote="Евгений1"]
oblaka писал(а):
документы от Евгения1 (c дополнениями):

вчера был на суде в качестве свидетеля.Перед начало суда к нам подошел прокурор и предложил договориться по хорошему.То есть если согласимся признать вину то он предложит полгода условно-а если будем выпендривоваться то кучу тысяч рублей штрафа.Продавец хотела уже согласиться-но я ее отговорил.
Судья сказала что определение порнографии есть в консультанте-на мое возражение что нет в законодательстве определения.Также на мои слова что экспертиза должна быть сексологической а не искусствоведческой и на то что у экспертов должна быть соответствующая лицезия и что они должны должны были быть предупреждены об угол оветственности-сказали что комиссию назначил предедущий губернатор и этим все сказано.вообщем в итоге запосили год условно Crying or Very sad

ну обычная дорожка. оговорите себя и вам будет легче...
а судья молодец. профессионал. значит теперь "консультант" является законотворческой организацией? оспаривайте. должен появится рано или поздно грамотный судья. и насчет комиссии судья не права. назначать комиссию, от которой зависит судьба людей, надо из грамотных спецов, а не из просто "уважаемых" людей.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Евгений1

Зарегистрирован: 08.06.2006
Сообщения: 14
Откуда: тюмень
Сообщение Добавлено: Ср Окт 18, 2006 9:51 pm Заголовок сообщения: порно Ответить с цитатой
консультант -это программа там законы разные.
Вернуться к началу
Отправить личное сообщение
Евгений1

Зарегистрирован: 08.06.2006
Сообщения: 14
Откуда: тюмень
Сообщение Добавлено: Ср Окт 18, 2006 10:00 pm Заголовок сообщения: порно Ответить с цитатой
справочно-правововая Система Консультант Плюс
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Окт 18, 2006 10:20 pm Заголовок сообщения: Re: порно Ответить с цитатой
Евгений1 писал(а):
консультант -это программа там законы разные.

ну я про нее и говорю. это справочная система. если там и есть определение порнографии, то только нформационное, но никак не законное.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Чт Окт 19, 2006 3:32 am Заголовок сообщения: Ответить с цитатой
Esli v zakone ne skazano, tak na to tolkovie slovari est.
Luboi slovar - tam dlia vsex razzevano chto est chto.
Chtob raznoglasii ne bilo.

Ozegov,
Dal,
Ushakov
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Сб Окт 21, 2006 3:51 am Заголовок сообщения: Ответить с цитатой
erotella писал(а):
Esli v zakone ne skazano, tak na to tolkovie slovari est.
Luboi slovar - tam dlia vsex razzevano chto est chto.
Chtob raznoglasii ne bilo.

Ozegov,
Dal,
Ushakov
Эротелла, а ты ради смеха посмотри внимательно на то, что в словарях написано...
Для того и издаются разные словари, что бы знать, чем значения одного и того же слова отличалось для разных людей и в разное время. Например, нас с тобой в школе учили, что типичный литературный герой это ЛУЧШИЙ , самый достойный. Исходя из этой логики расплодившиеся бандиты - герои дедективов являются лучшими представителями населения России.

Юридические определения задаются в законе, или, если законом дано такое право - в соответствующем позаконном акте. А именно этого закона в России в данный момент нет, что неоднократно говорил нам уважаемый Чемодан.
В разговорном языке термин "порнография" является синонимом плохой работы (это его значение отражено, в частности, и в одном из словарей современного русского языка). Таким образом обсуждаемый в нескольких последних постингах судебный процесс является чистой воды порнографией, издевательством над законом.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Сб Окт 21, 2006 4:03 am Заголовок сообщения: Re: порно Ответить с цитатой
[quote="Евгений1"]
oblaka писал(а):
документы от Евгения1 (c дополнениями):

вчера был на суде в качестве свидетеля.Перед начало суда к нам подошел прокурор и предложил договориться по хорошему.То есть если согласимся признать вину то он предложит полгода условно-а если будем выпендривоваться то кучу тысяч рублей штрафа.Продавец хотела уже согласиться-но я ее отговорил.
Судья сказала что определение порнографии есть в консультанте-на мое возражение что нет в законодательстве определения.Также на мои слова что экспертиза должна быть сексологической а не искусствоведческой и на то что у экспертов должна быть соответствующая лицезия и что они должны должны были быть предупреждены об угол оветственности-сказали что комиссию назначил предедущий губернатор и этим все сказано.вообщем в итоге запосили год условно Crying or Very sad

Женя, найдите в "Консультанте" это определение, и посмотрите, на какой первоисточник там ссылка. Возможно, действительно, на какой-либо словарь, возможно - на коментарии к уголовному кодексу. Мне кажется, что в любом случае этих оснований достаточно, что бы требовать пересмотра дела. Хотя бы потому, что коментарий противоречит принятому в трех чтениях говорухинскому закону (значит - уже не законопроекту, а _ЗАКОНУ!_), который не подписал Ельцин.
Да - Закон не вступил в силу, но мнение законодательного органа - Государственной Думы РФ там выражено абсолютно четко. А Закон этот разрешает трансляцию материалов порнографического содержания с 23 до 04 часов местного времени по кодированым ТВ каналам, то есть как минимум один законный канал распространения порнопродукции этим законом предусмотрен (в коментариях утвердается, что таких каналов не существует в принципе).

Конечно, можно порадоваться, что не дали реального срока и успокоиться...Что выбрать - решать вам и вашей продавщице.

Удачи вам обоим в любом случае!
Валерий.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Окт 21, 2006 11:26 am Заголовок сообщения: Re: порно Ответить с цитатой
Valerij писал(а):
Женя, найдите в "Консультанте" это определение, и посмотрите, на какой первоисточник там ссылка. Возможно, действительно, на какой-либо словарь, возможно - на коментарии к уголовному кодексу. Мне кажется, что в любом случае этих оснований достаточно, что бы требовать пересмотра дела. Хотя бы потому, что коментарий противоречит принятому в трех чтениях говорухинскому закону (значит - уже не законопроекту, а _ЗАКОНУ!_), который не подписал Ельцин.

Я считаю, что даже без неподписанного Ельциным законом отклонение судьей ходатайства со ссылкой на определение из "консультанта" является поводом опротестовать само решение а заодно и квалификацию судьи. А в подтверждение этого можно привести кучу определений порнографии из других, не менее официальных чем комментарии к УК, источников. То есть законопослушный гражданин, собирающийся производить эротику, откроет словарь или публикацию сексолога и найдет там определение порнографии. Затем он будет корректировать свою деятельность с поправкой на это определение и знать не будет что есть другие определения, потому что он не может знать обо всем. И используемое им определение ничуть не хуже определения из комментариев к УК или из невменяемого проекта известного всем депутата. И любой гражданин имеет право использовать любое, даже первое попавшееся ему определение порнографии, потому что законного определения нет. А все незаконные определения равны перед собой. Более того, определение порнографии, раз уж речь идет о статье, отвечающей за НРАВСТВЕННОЕ ЗДОРОВЬЕ общества, может быть дано авторитетным сексопатологом или искусствоведом, но никак не заинтересованным юристом, дающим комментарии к УК. Поэтому для законопослушного гражданина достаточно найти определение порнографии в трудах известных сексологов и использовать только это определение.
И если судья считает иначе, то это его чисто СУБЪЕКТИВНОЕ мнение, которое не может служить ЮРИДИЧЕСКИМ основанием для отказа в ходатайстве. Так что я бы на месте Евгения опротестовал это решение.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вс Окт 22, 2006 12:18 am Заголовок сообщения: Re: порно Ответить с цитатой
oblaka писал(а):
Valerij писал(а):
Женя, найдите в "Консультанте" это определение, и посмотрите, на какой первоисточник там ссылка. Возможно, действительно, на какой-либо словарь, возможно - на коментарии к уголовному кодексу. Мне кажется, что в любом случае этих оснований достаточно, что бы требовать пересмотра дела. Хотя бы потому, что коментарий противоречит принятому в трех чтениях говорухинскому закону (значит - уже не законопроекту, а _ЗАКОНУ!_), который не подписал Ельцин.

Я считаю, что даже без неподписанного Ельциным законом отклонение судьей ходатайства со ссылкой на определение из "консультанта" является поводом опротестовать само решение а заодно и квалификацию судьи. А в подтверждение этого можно привести кучу определений порнографии из других, не менее официальных чем комментарии к УК, источников. То есть законопослушный гражданин, собирающийся производить эротику, откроет словарь или публикацию сексолога и найдет там определение порнографии. Затем он будет корректировать свою деятельность с поправкой на это определение и знать не будет что есть другие определения, потому что он не может знать обо всем. И используемое им определение ничуть не хуже определения из комментариев к УК или из невменяемого проекта известного всем депутата. И любой гражданин имеет право использовать любое, даже первое попавшееся ему определение порнографии, потому что законного определения нет. А все незаконные определения равны перед собой. Более того, определение порнографии, раз уж речь идет о статье, отвечающей за НРАВСТВЕННОЕ ЗДОРОВЬЕ общества, может быть дано авторитетным сексопатологом или искусствоведом, но никак не заинтересованным юристом, дающим комментарии к УК. Поэтому для законопослушного гражданина достаточно найти определение порнографии в трудах известных сексологов и использовать только это определение.
И если судья считает иначе, то это его чисто СУБЪЕКТИВНОЕ мнение, которое не может служить ЮРИДИЧЕСКИМ основанием для отказа в ходатайстве. Так что я бы на месте Евгения опротестовал это решение.
В принципе - согласен, но решать все равно Евгению и его продавщице. Требовать от них мужества заочно ради торжества принципов яне могу.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Евгений1

Зарегистрирован: 08.06.2006
Сообщения: 14
Откуда: тюмень
Сообщение Добавлено: Вс Окт 22, 2006 8:36 pm Заголовок сообщения: порно Ответить с цитатой
дали полгода условно.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Окт 22, 2006 8:45 pm Заголовок сообщения: Re: порно Ответить с цитатой
Евгений1 писал(а):
дали полгода условно.

опротестовывайте. я напишу тебе план на емайл.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вс Окт 22, 2006 8:49 pm Заголовок сообщения: Re: порно Ответить с цитатой
Евгений1 писал(а):
дали полгода условно.

насколько я помню, прокурор предлагал покаятся и тогда он полгода попросит? а вы не покаялись и все - равно полгода?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 84, 85, 86 ... 88, 89, 90 След.
Страница 85 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1275
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 85, 86, 87, 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
admin
Site Admin
Site Admin

Зарегистрирован: 13.07.2003
Сообщения: 89
Откуда: Россия::Владивосток
Сообщение Добавлено: Вт Окт 31, 2006 10:11 am Заголовок сообщения: Ответить с цитатой
Министерство культуры объявит бой порнографии

Коллегия Министерства культуры определила перечень законопроектов, которые в 2007 году планируют представить на рассмотрение в правительство РФ.

Как сообщает газета «Новые известия», помимо всего прочего, чиновники из Минкульта готовят поправки в закон «О библиотечном деле» и в очередной раз хотят попытаться ограничить распространение порнографии. Законопроект «О внесении изменений в некоторые законодательные акты в части регулирования распространения продукции сексуального характера» готовится уже давно, но его продвижение осложняется расплывчатым определением слова «порнография». По словам заместителя министра культуры России Павла ПОИГАЙЛО, законопроектов на ограничение порнографии за 15 лет было достаточно много. Теперь Минкульт представит тот, в котором будет точное определение порнографии, сейчас над ним трудится рабочая группа. Точный термин может ввести в работу статью 242 Уголовного кодекса РФ, что обезопасит детей от порнографии.
Что касается библиотек, то в Минкульте особенно заинтересовались их электронными версиями, которые уже полтора года действуют на уровне обычных, чиновники собираются точно определить их функции и статус. Родители законопроекта считают, что развивающиеся электронные библиотеки в настоящий момент находятся вне правового поля.
«Фиксация в законе электронных библиотек будет способствовать их развитию и пополнению библиотечных фондов», – пояснил министр культуры Александр Соколов.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Вт Окт 31, 2006 11:52 pm Заголовок сообщения: Ответить с цитатой
admin писал(а):
Министерство культуры объявит бой порнографии

Коллегия Министерства культуры определила перечень законопроектов, которые в 2007 году планируют представить на рассмотрение в правительство РФ.

Как сообщает газета «Новые известия», помимо всего прочего, чиновники из Минкульта готовят поправки в закон «О библиотечном деле» и в очередной раз хотят попытаться ограничить распространение порнографии. Законопроект «О внесении изменений в некоторые законодательные акты в части регулирования распространения продукции сексуального характера» готовится уже давно, но его продвижение осложняется расплывчатым определением слова «порнография». По словам заместителя министра культуры России Павла ПОИГАЙЛО, законопроектов на ограничение порнографии за 15 лет было достаточно много. Теперь Минкульт представит тот, в котором будет точное определение порнографии, сейчас над ним трудится рабочая группа. Точный термин может ввести в работу статью 242 Уголовного кодекса РФ, что обезопасит детей от порнографии.
Что касается библиотек, то в Минкульте особенно заинтересовались их электронными версиями, которые уже полтора года действуют на уровне обычных, чиновники собираются точно определить их функции и статус. Родители законопроекта считают, что развивающиеся электронные библиотеки в настоящий момент находятся вне правового поля.
«Фиксация в законе электронных библиотек будет способствовать их развитию и пополнению библиотечных фондов», – пояснил министр культуры Александр Соколов.

что еще раз доказывает что сейчас 242-я не работает.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Lich

Зарегистрирован: 14.11.2006
Сообщения: 2
Сообщение Добавлено: Вт Ноя 14, 2006 7:18 pm Заголовок сообщения: Ответить с цитатой
Сегодня был осужден один мой знакомый за порнографию.
Дали год условно с испытательным сроком пол года.
Но самое интересное конфискованный в ходе обыска системный блок судья распорядилась уничтожить как орудие преступления.
Подскажите что за варварство? Это правомерно? Как бороться? Evil or Very Mad
Вернуться к началу
Отправить личное сообщение
nepros

Зарегистрирован: 16.11.2006
Сообщения: 2
Откуда: SPB
Сообщение Добавлено: Чт Ноя 16, 2006 1:30 am Заголовок сообщения: Ответить с цитатой
скажите, сведущие, изображение онанизма с эякуляцией - является порнографией?
Вернуться к началу
Отправить личное сообщение
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Чт Ноя 16, 2006 7:43 pm Заголовок сообщения: Ответить с цитатой
Lich писал(а):
Сегодня был осужден один мой знакомый за порнографию.
Дали год условно с испытательным сроком пол года.
Но самое интересное конфискованный в ходе обыска системный блок судья распорядилась уничтожить как орудие преступления.
Подскажите что за варварство? Это правомерно? Как бороться? Evil or Very Mad

Судья вправе орудием считать все что угодно - разве что недвижимость сейчас не изымается по этой статье....Не подскажите город и если есть - приговор ?
Вернуться к началу
Отправить личное сообщение
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Чт Ноя 16, 2006 7:59 pm Заголовок сообщения: Ответить с цитатой
nepros писал(а):
скажите, сведущие, изображение онанизма с эякуляцией - является порнографией?

Все зависит только от той книги что пользует судья - если УК с комментариями Скуратова или других - "... циничное и детальное ... ВЗАИМООТНОШЕНИЕ лиц...." то есть явно не одного лица - то можно образумить, в ином случае- сложно. Берите УК с комментариями МВД ( самое свежее издание) - там четко прописано - статья БЛАНКЕТНАЯ.
Вообще так как суд должен быть основан на экспертизе, то просто задайте этот вопрос эксперту с опытом, которого если чего привлечете в суде. Но правильные эксперты из солидных учреждений говорят что порно это только педо-некро-зоо-филия и сцены с насилием которое явно видно. Пусть дрочат скажем на портерт какой- либо - вот вам и будет художественный замысел Smile - это автоматом выводит из категории указанной в комментарии к УК в разныхх книжках... Удачи!
Вернуться к началу
Отправить личное сообщение
Lich

Зарегистрирован: 14.11.2006
Сообщения: 2
Сообщение Добавлено: Пт Ноя 17, 2006 6:36 pm Заголовок сообщения: Ответить с цитатой
Leo писал(а):
Lich писал(а):
Сегодня был осужден один мой знакомый за порнографию.
Дали год условно с испытательным сроком пол года.
Но самое интересное конфискованный в ходе обыска системный блок судья распорядилась уничтожить как орудие преступления.
Подскажите что за варварство? Это правомерно? Как бороться? Evil or Very Mad

Судья вправе орудием считать все что угодно - разве что недвижимость сейчас не изымается по этой статье....Не подскажите город и если есть - приговор ?

Город Ульяновск. Приговора к сожалению нет.
Вернуться к началу
Отправить личное сообщение
nepros

Зарегистрирован: 16.11.2006
Сообщения: 2
Откуда: SPB
Сообщение Добавлено: Пт Ноя 17, 2006 8:33 pm Заголовок сообщения: Ответить с цитатой
Цитата:
nepros писал(а):
скажите, сведущие, изображение онанизма с эякуляцией - является порнографией?

Все зависит только от той книги что пользует судья - если УК с комментариями Скуратова или других - "... циничное и детальное ... ВЗАИМООТНОШЕНИЕ лиц...." то есть явно не одного лица - то можно образумить, в ином случае- сложно. Берите УК с комментариями МВД ( самое свежее издание) - там четко прописано - статья БЛАНКЕТНАЯ.
Вообще так как суд должен быть основан на экспертизе, то просто задайте этот вопрос эксперту с опытом, которого если чего привлечете в суде. Но правильные эксперты из солидных учреждений говорят что порно это только педо-некро-зоо-филия и сцены с насилием которое явно видно. Пусть дрочат скажем на портерт какой- либо - вот вам и будет художественный замысел - это автоматом выводит из категории указанной в комментарии к УК в разныхх книжках... Удачи!

Согласно конвенции 1923 (!) года порнография-это непристойное, грубо натуралистическое, циничное изображение половой жизни людей, все , что расположением лиц, поз, рисунка обнаруживает специальное стремление возбудить похотливое чувство.

из этого, я, например, делаю вывод, о том, что любительская съемка онанизма, в том случае, если она не предназначена (изначально) для стремления возбудить похотливое чувство у других, не может являться порнографией.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Ноя 18, 2006 12:37 am Заголовок сообщения: Ответить с цитатой
Сегодня по первому каналу на шоу Малахова была тема о порнографии в России. Говорили как обычно не о порнографии а о педофилии. Но Елена Драпенко (заместитель комитета Госдумы по культуре) сказала замечательную фразу (по памяти): "К сожалению в настоящее время в России нет законов, запрещающих изготовление и распространение порнографии."
Без комментариев...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Сб Ноя 18, 2006 3:11 am Заголовок сообщения: Ответить с цитатой
nepros писал(а):
Цитата:
nepros писал(а):
скажите, сведущие, изображение онанизма с эякуляцией - является порнографией?

Все зависит только от той книги что пользует судья - если УК с комментариями Скуратова или других - "... циничное и детальное ... ВЗАИМООТНОШЕНИЕ лиц...." то есть явно не одного лица - то можно образумить, в ином случае- сложно. Берите УК с комментариями МВД ( самое свежее издание) - там четко прописано - статья БЛАНКЕТНАЯ.
Вообще так как суд должен быть основан на экспертизе, то просто задайте этот вопрос эксперту с опытом, которого если чего привлечете в суде. Но правильные эксперты из солидных учреждений говорят что порно это только педо-некро-зоо-филия и сцены с насилием которое явно видно. Пусть дрочат скажем на портерт какой- либо - вот вам и будет художественный замысел - это автоматом выводит из категории указанной в комментарии к УК в разныхх книжках... Удачи!

Согласно конвенции 1923 (!) года порнография-это непристойное, грубо натуралистическое, циничное изображение половой жизни людей, все , что расположением лиц, поз, рисунка обнаруживает специальное стремление возбудить похотливое чувство.

из этого, я, например, делаю вывод, о том, что любительская съемка онанизма, в том случае, если она не предназначена (изначально) для стремления возбудить похотливое чувство у других, не может являться порнографией.

Уважаемый! Не поленитесь процитировать мне текст конвенции, где дано данное определение. У меня есть английский и французский аутентичные варианты в обоих нет слова "порнография". Там другое слово - "непристойное". Конвенция была подписана СССР и перевод сузил смысл данной конвенции ( которая не имеет сейчас юридического действия вообще). Конвенция не дает никаких определений - забудьте вы о ней!
Вернуться к началу
Отправить личное сообщение
Эдвард
©

Зарегистрирован: 24.11.2006
Сообщения: 98
Откуда: Центральная Россия
Сообщение Добавлено: Пт Ноя 24, 2006 7:32 am Заголовок сообщения: Ответить с цитатой
Недавно пришлось почитать одно дело по 242 УК РФ - задержали мужика в подземном переходе за продажу 2 дисков (что-то типа "Азиатские тигрицы" и т.п.). Дознаватель усиленно доказывает, что это порнография (собственно, оно так и есть, достаточно почитать описательную часть заключения эксперта), адвокат строит защиту на том, что это жесткая эротика, настаивает на нелегитимности экспертизы. "Обрадовал" замшу (в смысле, заместительницу прокурора), что по делу не состава вообще, вне зависимости от того, чем признает фильмы эксперт. (Ткнул пальцем в слово "Незаконные"). Заохала, заахала - Ой, я же подписала возбуждение дела, что теперь делать? Прекратить нельзя ( у нас в области фактический запрет на прекращение дел на следствии - всё в суд!), позвонили одному из судей областного суда - он меня вообще своим мнением убил (между прочим, доктор юридических наук!) - "Ну и что, что нет закона, все равно состав есть". Приплыли...
Выяснилось, что уже одно или 2 дела по этой статье в суд направили, мировая судья прекратила в связи с деятельным раскаянием. В общем, там тоже никто не разбирался (при случае "порадую" судью, что вынесла незаконное решение).
Теперь не знаю. что с делом, которое читал делать - не дай бог, пошлют по нему поддерживать обвинение. С другой стороны, заранее сообщить судье. что по делу надо выносить оправдательный приговор, тоже не хочется - если сам буду подерживать обвинение, схлопочу выговор, да и супругу могут наказать (надзор за следствием и дознанием по округу. который расследовал дело - у нее).
С другой стороны, милиция уже жаждет "палок" на этой статье, если хотя бы по одному вынесут обвинительный приговор, начнут их тащить мешками. Проблемка...
Вернуться к началу
Отправить личное сообщение
Эдвард
©

Зарегистрирован: 24.11.2006
Сообщения: 98
Откуда: Центральная Россия
Сообщение Добавлено: Пт Ноя 24, 2006 7:35 am Заголовок сообщения: Ответить с цитатой
Lich писал(а):
Leo писал(а):
Lich писал(а):
Сегодня был осужден один мой знакомый за порнографию.
Дали год условно с испытательным сроком пол года.
Но самое интересное конфискованный в ходе обыска системный блок судья распорядилась уничтожить как орудие преступления.
Подскажите что за варварство? Это правомерно? Как бороться? Evil or Very Mad

Судья вправе орудием считать все что угодно - разве что недвижимость сейчас не изымается по этой статье....Не подскажите город и если есть - приговор ?

Город Ульяновск. Приговора к сожалению нет.

Какой суд и кто судья? Ужасно интересно, я раньше там работал.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пт Ноя 24, 2006 7:40 am Заголовок сообщения: Ответить с цитатой
интересная у еас страна. "в области фактический запрет на прекращение дел на следствии", "Ну и что, что нет закона, все равно состав есть", "милиция уже жаждет "палок" на этой статье"...
получается что законы пытаются соблюсти только свежие и младшие чины в прокуратуре. хотя должно быть наоборот - чем опытнее специалист, тем лучше он в законах разбиратся должен. все с ног на голову...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пт Ноя 24, 2006 8:29 pm Заголовок сообщения: Ответить с цитатой
Эдвард
Цитата:
по делу не состава вообще, вне зависимости от того, чем признает фильмы эксперт. (Ткнул пальцем в слово "Незаконные").

мне кажется, НЕзаконность можно обосновать, сославшись на контрафакт ... ну а если лицензированные диски - тогда никак...

впрочем, я не юрист, а как бы, "с другой стороны барьера" изучаю этот вопрос.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Сб Ноя 25, 2006 11:19 am Заголовок сообщения: Ответить с цитатой
Эдвард писал(а):
Недавно пришлось почитать одно дело по 242 УК РФ - задержали мужика в подземном переходе за продажу 2 дисков (что-то типа "Азиатские тигрицы" и т.п.). Дознаватель усиленно доказывает, что это порнография (собственно, оно так и есть, достаточно почитать описательную часть заключения эксперта), адвокат строит защиту на том, что это жесткая эротика, настаивает на нелегитимности экспертизы. "Обрадовал" замшу (в смысле, заместительницу прокурора), что по делу не состава вообще, вне зависимости от того, чем признает фильмы эксперт. (Ткнул пальцем в слово "Незаконные"). Заохала, заахала - Ой, я же подписала возбуждение дела, что теперь делать? Прекратить нельзя ( у нас в области фактический запрет на прекращение дел на следствии - всё в суд!), позвонили одному из судей областного суда - он меня вообще своим мнением убил (между прочим, доктор юридических наук!) - "Ну и что, что нет закона, все равно состав есть". Приплыли...
Выяснилось, что уже одно или 2 дела по этой статье в суд направили, мировая судья прекратила в связи с деятельным раскаянием. В общем, там тоже никто не разбирался (при случае "порадую" судью, что вынесла незаконное решение).
Теперь не знаю. что с делом, которое читал делать - не дай бог, пошлют по нему поддерживать обвинение. С другой стороны, заранее сообщить судье. что по делу надо выносить оправдательный приговор, тоже не хочется - если сам буду подерживать обвинение, схлопочу выговор, да и супругу могут наказать (надзор за следствием и дознанием по округу. который расследовал дело - у нее).
С другой стороны, милиция уже жаждет "палок" на этой статье, если хотя бы по одному вынесут обвинительный приговор, начнут их тащить мешками. Проблемка...

На самом деле не все у нас потеряно, если появляются новые честные прокуроры...
Антиофтопик - да, если диски левые, то можно сослаться на "незаконную продажу2, но тогда, все же, честнее будет привлекать за продажу контрафактного видео.
Если покупатели несовершеннолетние - аналогично, по соответствующей статье...

Во жизнь пошла, мне приходится давать прокурорам советы, ккак привлкекать к ответствености. На самом деле закон нормальный очень нужен - это позволит успешно работать законопослушным производителям контента. Это та ниша, где мы (в смысле - Россия!) вполне успешно конкурируем со Штатами, причем не в деле продажи нефти...
Наши контентщики просто стонут от того, что их контент воруют наши же пираты.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 85, 86, 87, 88, 89, 90 След.
Страница 86 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1290
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 86, 87, 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Эдвард
©

Зарегистрирован: 24.11.2006
Сообщения: 98
Откуда: Центральная Россия
Сообщение Добавлено: Сб Ноя 25, 2006 11:06 pm Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
интересная у еас страна. "в области фактический запрет на прекращение дел на следствии", "Ну и что, что нет закона, все равно состав есть", "милиция уже жаждет "палок" на этой статье"...
получается что законы пытаются соблюсти только свежие и младшие чины в прокуратуре. хотя должно быть наоборот - чем опытнее специалист, тем лучше он в законах разбиратся должен. все с ног на голову...

Уж какая есть страна, такая есть. Альтернатив немного - либо оставаться жить здесь и приспосабливаться, либо - к определенной матери за рубеж на ПМЖ (на любителя). А насчет свежих и младших... Я вроде бы уже давно себя к таким не отношу - 13 лет в Конторе и советника только потолок уже несколько лет не дает получить. Дело не в возрасте и чине, а в самой системе нашей конторы, сформированной Весельчаком У. (ныне министр юстиции), где во главу угла были поставлены только показатели, а не реально необходимый надзор. Мы за "палками" гоняемся куда сильнее, чем это делает милиция, хотя это вобще не должно входить в круг обязанностей прокуратуры (надзор, Господа, надзор!). и вообще, У. превратил Контору в большую дубину, которая лупила по всему, что не нравилось государству, да и более мелким структурам. Я думаю, что про сказки про бескорыстность многих наших высших федеральных и региональных чинов способны воспринимать разве только стажеры.
А по поводу контрафакта как возможной мотивации незаконности продажи порнографии - надо еще найти правообладателей, а поди их найди! И опять же, все упирается в Закон об обороте продукции сексуального характера, который уже несколько лет спит в Думе. Так что - административная ответственность в самом лучшем случае.
Вернуться к началу
Отправить личное сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пн Ноя 27, 2006 2:39 am Заголовок сообщения: Ответить с цитатой
Эдвард писал(а):

А по поводу контрафакта как возможной мотивации незаконности продажи порнографии - надо еще найти правообладателей, а поди их найди! И опять же, все упирается в Закон об обороте продукции сексуального характера, который уже несколько лет спит в Думе. Так что - административная ответственность в самом лучшем случае.

То есть - если нет правообладателя, то это уже и не контрафакт как бы? Получается, эти диски как бы самим предпринимателем и произведены что ли? А где тогда модел-релизы актеров? Где разрешения от них на то, чтоб эти фильмы с их участием реализовывались? Где подтверждение возраста актеров (ну, что им больше 18 лет)? Неужели это всё есть у продавца? Если есть, то продажа была легальной.

Согласна с Валерием - негоже это, чужой контент воровать.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Пн Ноя 27, 2006 5:21 am Заголовок сообщения: Ответить с цитатой
Medeya писал(а):
Эдвард писал(а):

А по поводу контрафакта как возможной мотивации незаконности продажи порнографии - надо еще найти правообладателей, а поди их найди! И опять же, все упирается в Закон об обороте продукции сексуального характера, который уже несколько лет спит в Думе. Так что - административная ответственность в самом лучшем случае.

То есть - если нет правообладателя, то это уже и не контрафакт как бы? Получается, эти диски как бы самим предпринимателем и произведены что ли? А где тогда модел-релизы актеров? Где разрешения от них на то, чтоб эти фильмы с их участием реализовывались? Где подтверждение возраста актеров (ну, что им больше 18 лет)? Неужели это всё есть у продавца? Если есть, то продажа была легальной.

Согласна с Валерием - негоже это, чужой контент воровать.

Хотя мы вроде балансируем на грани офтопика, но продолжу.
По моему, по новому закону представитель правообладателя по действующему закону необязателен, во всяком случае, это изменение закона подорвало бизнес Пряника, который раньше, (кажется, до 2003 года)продавал свежие фильмы, утверждая, что лицензию купил за 500 баксов у польской конторы. Приезжавший в Питер Пьер Вудман был очень удивлен, что самые свежие его фильмы хорошо известны в России.... Ему перед отьездом подарили коллекцию его фильмов, переведенных на русский.

На самом деле связаться с правообладателем скорее всего будет несложно - пираты не срезают титры, в которых указан регистрационный номер в GUFA. В крайнем случае можно связаться с производителем или дистрибутором - его данные так же, как правило, есть в титрах, а связаться с ними можно по интернету.

На самом деле выход соответствующего закона позволит легально работать на этом, сейчас практически подпольном рынке. Сейчас студии, сделавшие контент для западных сайтов, с которых этот контент украли, ничего не могут сделать с пиратами.

Доходит до анекдота - украденое у чехов фото ставится на обложку еженедельника, толстой иочень известной газеты, которая украшает его надписью "перепечатка и использование возможны только с писменного согласия издания". Вслед за этим фото уже с этой надписью, оказывается на сайте знакомств в качестве... фотографии московской проститутки, ищущей клиентов. И уже страница этого сайта попадает на глаза автору снимка...
Вернуться к началу
Отправить личное сообщение
Commander Roy

Зарегистрирован: 18.11.2006
Сообщения: 37
Откуда: Светлоград
Сообщение Добавлено: Вт Ноя 28, 2006 5:17 am Заголовок сообщения: Ответить с цитатой
Интересеная ветка. Судя по объему.
Сегодня ехал домой, на вокзале загянул в ларек с фильмами. Диалог между мной (я) и продавцом (П):

Я: порнуха есть?
П: нет.
Я: (указываю на большую витрину с дисками с надписями ХХХ и соответствующими фото) А это?
П: а это эротика.
Я: а эксперты скажут - там порнуха.
П: хозяин сказал - продаем эротику. Читаю обложку - эротика. . Конверт запечатан, просмотреть фильм не могу, чтобы упаковку не испортить. Сам я не специалист, образования не имею. Поэтому там - эротика.
Я: отмазка гнилая - говорю же, эксперт даст, что это порнуха.
П: Послушайте, хотите - покупайте эротику. СПЕЦИАЛЬНО для покупателей порнухи у меня есть записи 26 съезда КПСС. А порнографией я не торгую.... Very Happy

Так что народ учится на ...хотел написать ошибках, но слово неправильное... на чужом горьком опыте.
_________________
...но если есть тот, кто приходит к тебе, найдется и тот, кто придет за тобой....Нау
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Пт Дек 01, 2006 7:06 am Заголовок сообщения: Ответить с цитатой
Commander Roy писал(а):
Интересеная ветка. Судя по объему.
Сегодня ехал домой, на вокзале загянул в ларек с фильмами. Диалог между мной (я) и продавцом (П):

-= Кое что скип =-

Так что народ учится на ...хотел написать ошибках, но слово неправильное... на чужом горьком опыте.

Спасибо за приятный постинг.
В сущности, это одна из причин, по которым я стараюсь поддерживать эту тему.И я рад тому, что народ на этом материале учится.

Удачи.
Валерий.
Вернуться к началу
Отправить личное сообщение
Leo

Зарегистрирован: 23.03.2006
Сообщения: 19
Сообщение Добавлено: Пт Дек 01, 2006 8:51 am Заголовок сообщения: итак, предварительный итог... Ответить с цитатой
1. согласно ответу конституционного суда, статья 242 не противоречит другим законам и Конституции РФ, то есть действующая. Подробности опускаем .... Razz
Исходя из основных требований к законодателю " о ясности и недвусмысленности" понятий и формулировок, а также явное отсутсвие законодательного определения порнографии, Конституционный суд фактически предопределил, что лицо может быть осуждено по 242-ой только при осознании злого умысла обвиняемым лицом. То есть обвиняемый согласен, что распространял именно порнографию.

2. Производство порнографии в личных целях ненаказуемо даже при осознании что делалось порно.

3. Само производство порнографии с целью распространения согласно ст. 30ч.2 УК как незавершенное действие не является составом , то есть схема взятия с "поличным" во время съемок как бы приятна для глаза обывателя бы не была, лишина смысла с юридической точки зрения.
Общественная опасность, а данная статья относится к таковым, появляется а с момента распространения порнопродукции, а опять же не приготовления к данному действию.
Текущий вывод: правильное действие правоохранительных органов- только контрольная закупка... а также см. п.1

4. Поскольку статья по мнению КС действующая, то основная тяжесть в данной статье ложится на слова "незаконное" производство. Если предположить что производство порно продукции может быть законным, то незаконное - это все то, что нарушает УК. Таких пересечений можно выявить несколько - зоо-педо-некрофилия, насильственные действия. По поводу запрета на порнопедофилию - есть 242-1 , которая соответствует конвенции о защите прав ребенка 89 года, где есть четкое определение что запрещено показывать.

Именно так считают эксперты ведущих центров России, именно так прописано фактически во всех европейских законодательствах ( в смысле определения).

Все , кто привлекался возбуждался и пр и пр. - это просто от неграмошности всех участников такого процесса.

Возражения есть?
ps а вот если бы перевести на административку незаконную продажу - то есть с нарушениями - толк был бы на все сто...
Вернуться к началу
Отправить личное сообщение
Эдвард
©

Зарегистрирован: 24.11.2006
Сообщения: 98
Откуда: Центральная Россия
Сообщение Добавлено: Пт Дек 01, 2006 9:05 am Заголовок сообщения: Re: итак, предварительный итог... Ответить с цитатой
Leo писал(а):
4. Поскольку статья по мнению КС действующая, то основная тяжесть в данной статье ложится на слова "незаконное" производство. Если предположить что производство порно продукции может быть законным, то незаконное - это все то, что нарушает УК. Таких пересечений можно выявить несколько - зоо-педо-некрофилия, насильственные действия. По поводу запрета на порнопедофилию - есть 242-1 , которая соответствует конвенции о защите прав ребенка 89 года, где есть четкое определение что запрещено показывать.

Именно так считают эксперты ведущих центров России, именно так прописано фактически во всех европейских законодательствах ( в смысле определения).

И именно об этом говорят Комментарии к УК - признается, что изготовление и распространение порнографии может быть законным и незаконным. При этом критерием разграничения должен быть специальный закон. А его-то как раз пока и нет, он который год уже завис в Думе. Кстати, в проекте закона под запрет попадает именно "педо-зоо-некрофилия" (хотя зоо-то за что? Неужели подводят к жестокому обращению с животными?), а также садо-мазо (наверное, реальное, а не постановочное). Все остальное - ограничивается, но НЕ ЗАПРЕЩАЕТСЯ. А по поводу педо - ст. 242-1 не содержит слова "незаконное", то есть ответственность за это идет однозначная, достаточно самого факта.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Пт Дек 01, 2006 2:49 pm Заголовок сообщения: Re: итак, предварительный итог... Ответить с цитатой
Leo писал(а):
1. согласно ответу конституционного суда, статья 242 не противоречит другим законам и Конституции РФ, то есть действующая. Подробности опускаем .... Razz
Исходя из основных требований к законодателю " о ясности и недвусмысленности" понятий и формулировок, а также явное отсутсвие законодательного определения порнографии, Конституционный суд фактически предопределил, что лицо может быть осуждено по 242-ой только при осознании злого умысла обвиняемым лицом. То есть обвиняемый согласен, что распространял именно порнографию.

В принципе - согласен, при отсутствии закона об сексуально- эротической продукции получается именно так.
Цитата:
2. Производство порнографии в личных целях ненаказуемо даже при осознании что делалось порно.

3. Само производство порнографии с целью распространения согласно ст. 30ч.2 УК как незавершенное действие не является составом , то есть схема взятия с "поличным" во время съемок как бы приятна для глаза обывателя бы не была, лишина смысла с юридической точки зрения.
Общественная опасность, а данная статья относится к таковым, появляется а с момента распространения порнопродукции, а опять же не приготовления к данному действию.
Текущий вывод: правильное действие правоохранительных органов- только контрольная закупка... а также см. п.1

Проблема состоит в том, что очень распространено общение в онлайн, то есть в реальном маштабе времени. Например, в Питере сотни вебкам студий, и работают вебкам моделями (в студиях и на дому) десятки тысяч девушек. По сути их работа никакой социальной опасности не несет, контрольная закупка в данном случае - покупка шоу. Естественно, сами вебкам сайты вполне законны в тех государствах, в которых они зарегистрированы как комерческие предприятия - а иначе вся эта работа лишена экономической основы. Естественно, на всех легальных сайтах запрещена педофилия и прочее, и поверьте, там под жестким контролем находятся именно эти ключевые вопросы законности/незаконности.
Неопределенность термина позволяет шантажировать студии и моделей. Например, большинству студий сейчас однозначно проще не платить налоги, но платить взятки.
Цитата:
4. Поскольку статья по мнению КС действующая, то основная тяжесть в данной статье ложится на слова "незаконное" производство. Если предположить что производство порно продукции может быть законным, то незаконное - это все то, что нарушает УК. Таких пересечений можно выявить несколько - зоо-педо-некрофилия, насильственные действия. По поводу запрета на порнопедофилию - есть 242-1 , которая соответствует конвенции о защите прав ребенка 89 года, где есть четкое определение что запрещено показывать.

Именно так считают эксперты ведущих центров России, именно так прописано фактически во всех европейских законодательствах ( в смысле определения).

Все , кто привлекался возбуждался и пр и пр. - это просто от неграмошности всех участников такого процесса.

Возражения есть?

Здесь в принципе, согласен.
Цитата:
ps а вот если бы перевести на административку незаконную продажу - то есть с нарушениями - толк был бы на все сто...

А вот здесь - не знаю. Согласен, что с большинством случаев обычной продажи кассет/дисков этио поможет. Важно оставить возможность реально опротестовать наложение административного наказания. Иначе это может стать такой же кормушкой, как и жест гаишника.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Пн Дек 04, 2006 5:51 am Заголовок сообщения: Предварительная экспертиза видео эротика или порно в Питере. Ответить с цитатой
Господа, а где в Птере можно сейчас сделать предварительную 'кспертизу видеоматериалов на предмет эротика или порно? Очень желательно, если у учреждения/эксперта будет соответствующая лицензия. Раньше это была комиссия в мэрии, сейчас не знаю.

Удачи!
Валерий
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Дек 05, 2006 8:11 pm Заголовок сообщения: Ответить с цитатой
nepros писал(а):
скажите, сведущие, изображение онанизма с эякуляцией - является порнографией?

По некоторой логике если эякуляция была направлена на разжигание чувственной похоти потребителя продукции с чувственной похотью, то такой онанизм безусловно - порнография.
Однако как быть, если эякуляция недостаточна в объёме или неверно направлена относительно фотоаппарата, видеокамеры или скульптора, осуществляющего синхронные, в такт движениям руки, наскальные надолбы, изображающие процесс онанизма?
Такая эякуляция будет вводить в заблуждение работников прокуратуры, оставляя почву для недоразумений, ошибочных приговоров и массовых репрессий незнакомых с особенностями эякуляции, стихийных, "бытовых" онанистов.

Остаётся ещё некоторая совокупность случаев, где вообще нет никакой фиксации изображения, как в клубе "Пилот" в Мурманске или в обычной вебкам-студии.
Как быть?
Как трактовать такую мастурбацию?

Следует отметить, что в школе не учат особенностям правильных движений руки при онанизме, которые бы соответствовали бы законодательству Российской Федерации. Также в школе не учат технике направления струи спермы при эякуляции, что может привести к неосторожному, случайному и, как следствие, - незаконному оргазму.
Онанизму не учат и в университетах. Студенты онанируют и каждое мгновение рискуют преступить закон, стать по некоторой логике - преступниками.
Онанизму не учат в армии, онанизму не учат на работе, где проводит большую часть жизни каждый из нас. Результат этого - почти полное беззаконие, неграмотность и преступничество почти всех половозрелых мужчин нашей страны и многих женщин. Количество работы сотрудникам правоохранительных органов увеличивается поистине бесконечно! А ведь рождаются всё новые и новые люди, и каждый хочет онанировать, эякулировать или того хуже - чтобы ему подрочили!

Складывается ситуация, где верхи карают, но не научили дрочить по-новому, а низы - эякулируют, но продолжают дрочить по старому.

Где та грань, где эякуляция превращается в возбуждение низменных инстинктов и разжигание чувственной похоти? Стоит ли онанировать правой рукой или стоит онанировать левой? Стоит ли открывать головку или этичнее стыдливо её заслонить незанятой ладошкой? Стоит ли прикрываться от художника, надалбливающего наскальные рисунки или это бессмысленно, ибо дело порнографии не в художнике, а в особенностях эякуляции?

В этих вопросах заключена сама суть главной российской проблемы ХХI века - чудовищно опасной и печально известной напасти - трагедии порнографии. Эта трагедия безусловно сказывается на всём поколении. Растлеваются дети, не в силах найти информацию о том как онанировать правильно. Страдают взрослые, не в силах остановить перманентную мастурбацию своих детей, падают в обморок и звереют старики, открывающие для себя ужасный мир порока после выхода на пенсию.
Мучаются, наконец, милейшие милиционеры и застенчивые прокуроры, обречённые в своей работе вдаваться в подробности чужой эякуляции, вместо того, чтоб ловить злодеев, коррупционеров и бандитов.

Что же есть эякуляция?
Как спасти от неё подрастающее поколение?
Что же может сделать каждый из нас, чтобы очистить страну от этого страшного заболевания, массово поражающего половые органы миллионов и миллионов наших безвинно обдроченных соотечественников и гостей столицы?

- Случится ли низменный инстинкт у старика-гея при виде журнальчика с фотографиями группы геев, эякулирующих огульно и беспринципно, с нарушением всех законов о запрете пропаганды порнографии?
- Как отнесётся положительный во всех отношениях мужчина, при виде девушки, онанирующей резиновым членом с функцией впрыска?
- Будет ли потерпевшей уставшая, 20 последних лет нетраханная тётушка при виде здоровенного мужика, практикующего в течение 2-х часов подряд онанизм с эякуляцией?
- Понесёт ли моральный вред девица, увидевшая (случайно) на телеэкране подёргивания шкурки пениса прыщавого юноши, брызгающего во все стороны?
- Как наконец быть обрезанным мусульманам, если при эякуляции они обнаружат, что шкурки давно нет, стыд прикрыть нечем, отодвинуться некуда, а одеяло давно на полу?
- Как несчастный онанист сможет исказить своё изображение, если в момент эякуляции он почувствует себя беззащитным и зажатым в конвульсиях? Куда ему идти и куда жаловаться? И главное когда??? После эякуляции или заранее, хотя бы за неделю???

Нет ответов...
Только падают на стол папки с уголовными делами - хлоп, хлоп, хлоп...

Это тяжёлая, но справедливая поступь правосудия, враги должны знать - никто не окажется безнаказанным! Железный кулак российской Фемиды покарает всех правонарушителей - и онанистов, разбазаривающих направо и налево народное добро, и фотографов, избравших для себя эту циничную и крайне натуралистичную эпостась фотографирования незаконного оргазма с поличным, и кинорежиссёров, вносящих в искусство самое гнусное - эякуляцию, и вебкам-дельцов, развращающих простодушных жителей США и Германии в интернете, и художников-наскальщиков, портящих, обезображивающих камни.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Вт Дек 05, 2006 8:42 pm Заголовок сообщения: Ответить с цитатой
Эдвард писал(а):

А по поводу контрафакта как возможной мотивации незаконности продажи порнографии - надо еще найти правообладателей, а поди их найди!

Это как же так? Если какого-то торговца в переходе возьмут с нелегальным Виндоузом и с Биллом Гейтсом (естественно) связаться не удастся, то получится нет состава преступления, ибо тогда наверно эту операционную систему и написал сам торговец в переходе?

Хотя впрочем у меня подобный опыт - суд решил даже без обсуждения и без доказательств, что я делал западные фильмы на английском языке, которого не знаю.
И правда получается - каждый может заявить, что он сам написал Виндоуз и продавать его как легальную программу Smile

Очень хочется понять русскую логику.
Ничего незаконного не делаешь, ан виноват.
Делаешь всё незаконно - нет, не виноват.

Писец...
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Эдвард
©

Зарегистрирован: 24.11.2006
Сообщения: 98
Откуда: Центральная Россия
Сообщение Добавлено: Ср Дек 06, 2006 7:15 am Заголовок сообщения: Ответить с цитатой
erotella писал(а):
Эдвард писал(а):

А по поводу контрафакта как возможной мотивации незаконности продажи порнографии - надо еще найти правообладателей, а поди их найди!

Это как же так? Если какого-то торговца в переходе возьмут с нелегальным Виндоузом и с Биллом Гейтсом (естественно) связаться не удастся, то получится нет состава преступления, ибо тогда наверно эту операционную систему и написал сам торговец в переходе?

А зачем связываться с Биллом Гейтсом лично? В каждой стране есть отделения Майкрософта, а также различные Агентства по авторским правам (по аналогии с контрафактом обычных фильмов и музыки), с ними связаться - никаких проблем. А вот с Пьером Вудманом, Терезой Орловски или студией GUFA , я думаю, будет проблематичнее. И даже в это случае, ответственность будет только за контрафакт, но не за порнографию.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Дек 06, 2006 7:31 am Заголовок сообщения: Ответить с цитатой
Эдвард писал(а):
А зачем связываться с Биллом Гейтсом лично? В каждой стране есть отделения Майкрософта, а также различные Агентства по авторским правам (по аналогии с контрафактом обычных фильмов и музыки), с ними связаться - никаких проблем. А вот с Пьером Вудманом, Терезой Орловски или студией GUFA , я думаю, будет проблематичнее. И даже в это случае, ответственность будет только за контрафакт, но не за порнографию.

ДА. Связаться с Терезой Орловски, конечно, будет затруднительно. Не каждый колдун у нас хороший медиум, а Тереза, к сожалению, убита несколько лет назад.
Кстати, я абсолютно ничего не слышал о "Студии GUFA".

GUFA - крупнейшая в мире организация, регистрирующая авторские права. Не только на эротические, но и на детские фильмы тоже. Это не совсем то же, что и расплодившиеся у нас Агенства по авторским правам, предлагающие не регистацию (часто под видом регистрации), а _УПРАВЛЕНИЕ_ авторскими правами.

Еротелла, конечнор, Винды выбрал для того, что бы его пример стал яснее. Есть масса других программ, авторы которых намного менее известны. И вовсе не все эти авторы передавали свои права каким либо агенствам.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Дек 06, 2006 7:35 am Заголовок сообщения: На этом форуме есть топик "Авторское право" Ответить с цитатой
На этом форуме есть топик "Авторское право"http://law.vl.ru/forum/viewtopic.php?t=2674

Там, в частности, отметилась Vanda, русская девушка, живущая и работающая сейчас в Голландии. Ее сайт наши русские пираты скопировали на диски и вовсю продают эти диски (а так же копии других платных адалтовых сайтов) в России. При этом рекламируют эти диски именно как "порно"... Таким образом как раз на пиратов есть полный состав преступления как по контрафакту, так и по 242. Наш знакомый эксперт автомобильный высказался в том смысле, что вы, мол, производители порнографии и никаких прав не имеете. Начал угрожать Ванде сроком в два года. И плевать ему, что она живет в Голландии... Хотя, с другой стороны, как раз по теме этого топика, она вполне может жить и здесь, в России.

Ванда пыталась повторить свой постинг и здесь, но сейчас ее постинга в этом топике нет. Я не знаю, сама она или администратор/модератор его удалил.

Так что не надо говорить о том, что, мол, защите авторских прав производителей адалт индустрии мешает отсутствие их представителей, заявлений о нарушении их прав и прочего. Даже при прямом обращении владельца авторских прав за помощью (Ванда просит контакты служб, которые могут помочь ей пресечь явное нарушение ее прав и законов Российской федерации).

Пока, к сожалению, говорить о том, что работает закон, мягко говоря, рановато.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Ср Дек 06, 2006 7:51 am Заголовок сообщения: Ответить с цитатой
erotella писал(а):
суд решил даже без обсуждения и без доказательств, что я делал западные фильмы на английском языке, которого не знаю.

А я то думал что только со мной такое бывает... На суде смотрели якобы мой винчестер, а на нем... короче негры с беременными такое делают... и много... прокурор и говорит - нафиг ты такое делал? а я ему - негров в сибири ни за какие деньги не найдешь... да еще и интерьеры на фотках американские - выключатели их, розетки, пальмы за окном... а я никогда в америке не был... : ( а прокурор - да это же модель твоя, такая-то, такая-то. а я ему - у той не то что негров, татуировок даже не было никогда. и впридачу она беременной не было ни разу - могу справку принести. прокурор так засмущался, но мнения не поменял.
как будто инструкция есть - ловите фотографа, покупаете в переходе диск с голыми и грубонатуриалистичными и говорите что фотограф это и сделал... и доказываете ему, пока он сам не поверит и не раскается. тогда полгода условно...
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 86, 87, 88, 89, 90 След.
Страница 87 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1305
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 87, 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Эдвард
©

Зарегистрирован: 24.11.2006
Сообщения: 98
Откуда: Центральная Россия
Сообщение Добавлено: Ср Дек 06, 2006 8:02 am Заголовок сообщения: Ответить с цитатой
Valerij писал(а):
Связаться с Терезой Орловски, конечно, будет затруднительно. Не каждый колдун у нас хороший медиум, а Тереза, к сожалению, убита несколько лет назад.
Кстати, я абсолютно ничего не слышал о "Студии GUFA".

Прошу пардону! Crying or Very sad Что-то про Терезу я и подзабыл, что у нее такие проблемы. я ее просто для примера привел. А по поводу GUFA - спасибо за просвещение, честно говоря был уверен, что это студия по производству порнофильмов, ибо эта аббревиатура фигурирует в начале большинства эротических программ Confused Confused Confused
Вернуться к началу
Отправить личное сообщение
Vanda

Зарегистрирован: 04.12.2006
Сообщения: 8
Сообщение Добавлено: Ср Дек 06, 2006 9:18 am Заголовок сообщения: Ответить с цитатой
Не я удалила свой пост из этого раздела. Удалили, из этого раздела наверное потому, что вроде как пришу про проблемы авторского права. А в теме авторское право все обозвали порнографией.
Пишут, что мол сотрудники правоохранительных органов регулярно посещают этот форум, однако со мной так никто и не связался. Я публично указываю и даю ссылку на сайт предлагающий за умеренную плату незаконные копии (возможно и порнографии, там много чего предлагают) у них там и склад имеется и принимают они рублики по средствам наложного платежа, вэбмани. Каждый проживающий на территории РФ, включая лиц моложе 18 лет(!!!) может зайти на тот сайт и заказать скаченое(ворованое) видео с ведущих платных зарубежных адалт сайтов, включая сайты где не предусотрен и даже заблокирован доступ для Россиян и высылают описаные мною бизнесмены такие чудо диски через Почту России в непрозрачной упаковке... нет слов.

Интересно, а если завтра я принесу в милицию заявление с законным требованием принять меры по борьбе с распространителями детской порнографии и укажу ссылки на сайты распространители, то обвинят и посадят меня за то что нашла ссылки на детское порно? а те сайты будут процветать тк выяснение адреса сервера и создателя сайта, оказывается "ЛИШНИЕ ХЛОПОТЫ ДЛЯ СОТРУДНИКОВ"
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Дек 06, 2006 9:22 am Заголовок сообщения: Ответить с цитатой
Эдвард писал(а):
А зачем связываться с Биллом Гейтсом лично? В каждой стране есть отделения Майкрософта, а также различные Агентства по авторским правам

Когда у меня было дело до Майкрософта я-таки получил от них ответ через полгода после возникновения потребности. Смею предположить, что обычный милиционер затратит времени ну самый минимум в 10 раз больше, то есть 5 лет.

То есть, и я верю в то что говорю, простой милиционер с 8-мя классами образования никогда не сможет получить ответ от Майкрософта и даже написать им запрос. Он даже может не знать, что Майкрософт существует.

И моя история с судимостью очень ясно свидетельствует, что ни милиция, ни прокуратура, ни суд никогда не побеспокоят себя задачей найти правообладателя.

Получается фигня какая-то. Закон есть, а то что в нём написано - непонятно тем кто должен обеспечивать надзор за законом чисто в силу их безграмотности, бездарности и 40-летней отсталости от жизни. Общеизвестно, что порядочные люди в милицию работать не идут. Самые недостойные, самые криминальные, самые неумные из всех с кем я рос - пошли работать в милицию.

Соблюдение наших прав по должности обязаны проверять неудачники.
А неудачники - не могут ЗНАТЬ ЗАКОНОВ.Они могут хвататься за самое лёгкое.
Самое лёгкое из всего Уголовного Кодекса - ст. 242. Она очень лёгкая и не требует доказательств. И громко звучит - раскрыл заговор изготовителей порнографии. Взял кого-то с поличным на месте происхождения какой-то эякуляции. Медали, ордена, чины, тьфу

Sad
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/

Последний раз редактировалось: erotella (Ср Дек 06, 2006 9:59 am), всего редактировалось 1 раз
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Дек 06, 2006 9:53 am Заголовок сообщения: Ответить с цитатой
Vanda писал(а):
Не я удалила свой пост из этого раздела. Удалили, из этого раздела наверное потому, что вроде как пришу про проблемы авторского права. А в теме авторское право все обозвали порнографией.

- Админ этого форума поддерживая данную ветку автоматически становится одним из самых значащих и значимых людей РФ, свзанных с искусством.
- Ранее форум был известен как щепетильный и аккуратный в своей политике и по отношению к участникам.
- Я даю на своём сайте ссылку на данный форум как на наиболее авторитетный по вопросам 242 статьи
http://kinoklubnichka.ru/page.php?page_id=2&PHPSESSID=4e796405c2d003967a895f1465a4d9e8

действительно ли администрация удалила сообщение зарубежного участника, ДОНОСЯЩЕГО О НАРУШЕНИИ ЗАКОНА?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
admin
Site Admin
Site Admin

Зарегистрирован: 13.07.2003
Сообщения: 89
Откуда: Россия::Владивосток
Сообщение Добавлено: Ср Дек 06, 2006 9:58 am Заголовок сообщения: Ответить с цитатой
Текст сообщения находится на
http://law.vl.ru/forum/viewtopic.php?t=2674&postdays=0&postorder=asc&start=0
в связи с тем, что он не связан с темой обсуждения из этой ветки он был удален.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Ср Дек 06, 2006 10:13 am Заголовок сообщения: По поводу удаления постинга. Ответить с цитатой
Я питаю глубокое уважение к админу этого форума, я понимаю, насколько неоднозначно может восприниматься этот и некоторые другие топики. И я понимаю, что дублирующиеся постинги могут удаляться из форума - по этому поводу никаких претензий быть не может.

Я просто прошу админа и модераторов форума при удалении/перемещении не относящихся к теме топика/дублированых постингов по возможности давать такое сообщение.
Так или иначе эти два топика ("Порнография. Удивляюсь" и "Авторское право") сейчас рассматривают совмещение тем по авторскому праву и 242 статье.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Дек 06, 2006 10:55 am Заголовок сообщения: Ответить с цитатой
admin писал(а):
Текст сообщения находится на
http://law.vl.ru/forum/viewtopic.php?t=2674&postdays=0&postorder=asc&start=0
в связи с тем, что он не связан с темой обсуждения из этой ветки он был удален.

Я изучил тексты топика об авторском праве.
Я испытываю глубокое облегчение, что тексты были перемещены справедливо и оправданно.
Рад, что всё было сделано по уму.

Присоединяюсь к мысли Валерия, что очень нужно и правильно давать сообщения, что пост был перемещён. Чтобы не создавать напряжение и нервозность.

Спасибо!
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Чт Дек 07, 2006 12:40 pm Заголовок сообщения: Статья в Компьютере. Ответить с цитатой
Появилась новая статья в компьютере, расказывающая о схватке в 2002 году милиции и сайта "Проститутки Ростова" http://offline.computerra.ru/2006/664/297535/
Статья интересная, там есть и форум. Это интересно, потому, что показывает, как все смотрится с точки зрения "практикующего милиционера". Даже некоторые приемы раследования раскрыты...

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Вт Дек 12, 2006 2:59 am Заголовок сообщения: К чему может привести борьба за нравственность Ответить с цитатой
Калининградский "Дворник" пишет:
Цитата:

Что несёт мужчина?
На Калининградской железной дороге (филиал ОАО «РЖД») пока не планируется проводить эксперимент по разделению купе на мужские и женские. Как сообщил пресс-секретарь КЖД Александр Першин, предприятие в декабре-январе намерено провести социологический опрос среди своих пассажиров, «чтобы иметь картинку – хотят ли калининградцы и гости путешествовать в раздельных купе».
www.regnum.ru

Гыгыгы, офигеть, какой пласт фольклора исчезнет после такого нововведения. Интересно, а мужу с женой тоже придется путешествовать в разных купе. Или исключительно в спальном вагоне?
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Вт Дек 12, 2006 3:01 am Заголовок сообщения: Re: Статья в Компьютере. Ответить с цитатой
Valerij писал(а):
Появилась новая статья в компьютере, расказывающая о схватке в 2002 году милиции и сайта "Проститутки Ростова" http://offline.computerra.ru/2006/664/297535/
Статья интересная, там есть и форум. Это интересно, потому, что показывает, как все смотрится с точки зрения "практикующего милиционера". Даже некоторые приемы раследования раскрыты...

Удачи!
Валерий.

Почитайте, просто удивительно, как устроено наше государство.
Милиция работать может только, если ее напрягает начальство.
А по существу, о чем бахвалится этот мент?
Срубил по-быстрому 12 дел, при этом нарушив тайну банковского вклада, после чего завел 12 дел по "бланкетной" 242-й статье, по которой вообще нельзя возбуждать реальные дела, эта статья - проект закона, а не реальная статья. Нет определения порнографии, нет определения "незаконной продажи".
Мент хвастает в том, что выполнил план, нарушая закон. Молодец, товарищ мент, молодец.
Прокурора на тебя порядочного нет.

Правда работал он в Ростове, там люди запуганные. А так можно было бы дойти до Верховного Суда и показать этому бравому ухарю, где раки зимую.
Как минимум на компенсацию судебных и моральных издержек поставить зарвавшуюся милицию.

Помню органы проводили рекламную компанию чтобы создать образ порядочного мента, наверное немало денег потратили.

Зачем тратиться, если менты сами рекламируют свой идиотизм?
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Вт Дек 12, 2006 3:29 am Заголовок сообщения: Re: итак, предварительный итог... Ответить с цитатой
Leo писал(а):

4. Поскольку статья по мнению КС действующая, то основная тяжесть в данной статье ложится на слова "незаконное" производство. Если предположить что производство порно продукции может быть законным, то незаконное - это все то, что нарушает УК. Таких пересечений можно выявить несколько - зоо-педо-некрофилия, насильственные действия. По поводу запрета на порнопедофилию - есть 242-1 , которая соответствует конвенции о защите прав ребенка 89 года, где есть четкое определение что запрещено показывать.

Блин, либералы среди левых гораздо страшнее либералов среди правых.

Ну чем вас зоо-некро-филия смущает???

Надо легализовать все видео и наказывать только актеров этих фильмов за конкретные статьи - изнасилование, педофилия, убийство, надругательство над трупом, жестокое обращение с животными.

А видео должно быть свободным. Всё! От закона и от копирайта. Потому что это информация. А информация не бывает преступной. Деньги не пахнут, как говорится, а видео не воняет.

В этом заключается позиция настоящих левых. Но политики как обычно, боятся лигалайза, иначе кто знает, в один прекрасный день появится слишком много роликов, оскорбляющих "честь и достоинство президента(папы, патриарха, ... нужное вписать). Потому что если жесткое порно разрешено, сложно объяснить, почему нельзя показывать жесткую политику. Вот они и дрожат.

Потому что власть слабая. А слабая власть боится критики.

Слабая религия тоже боится критики.

Здоровый человек покрутит у виска, увидев паясничания шута и пойдет дальше. А больного шут заденет. Шут - это лекарстов от болезни.

Ислам болен, он боится карикатур.

Православие больно, оно разгромило выставку "Осторожно, религия".

Нравственность нашего общества больна, она боится порнографии.

Жены психически больны, они боятся конкуренции со стороны проституток, запрещая их.

ФСБ больна, он боится остаться без работы легализации наркотиков.

Как хорошо, что есть шуты - они показывают, чем более общество. Порно - замечательный шут. Кривляйся и дальше паяц, пока дело не пойдет на поправку!
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Дек 12, 2006 4:54 am Заголовок сообщения: Re: итак, предварительный итог... Ответить с цитатой
Осипов писал(а):
А видео должно быть свободным. Всё! От закона и от копирайта. Потому что это информация. А информация не бывает преступной.

Да, но добыть, а тем более _СОЗДАТЬ_ инфыормацию (а съемка фильма это и есть создание визуальной информации) стоит денег, иногда - очень больших денег. Поэтому свобода от копирайта - это грубо говоря, кража у его создателей.

Ну, а про зоо и некро пусть с вами другие спорят. Я просто не хочу говорить на эти темы.

Удачи.
Валерий.
Вернуться к началу
Отправить личное сообщение
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Вт Дек 12, 2006 5:07 am Заголовок сообщения: Re: Статья в Компьютере. Ответить с цитатой
Осипов писал(а):
Почитайте, просто удивительно, как устроено наше государство.
Милиция работать может только, если ее напрягает начальство.
А по существу, о чем бахвалится этот мент?
Срубил по-быстрому 12 дел, при этом нарушив тайну банковского вклада, после чего завел 12 дел по "бланкетной" 242-й статье, по которой вообще нельзя возбуждать реальные дела, эта статья - проект закона, а не реальная статья. Нет определения порнографии, нет определения "незаконной продажи".
Мент хвастает в том, что выполнил план, нарушая закон. Молодец, товарищ мент, молодец.

Да, в общем-то именно об этом он и говорит.
Правда - не хвастается, а дает информацию. И выполнил он не план, но указание своего начальника.
Но это мелочи, главное, что он практически поддтвердил, что милиция озабочена, как бы сказать, не наблюдением за выполнением закона. Обратите внимание - на вебмастера вышли через салоны, которые рекламировались на сайте, вебмастеров наказали, а салоны?
я почему-то уверен, что салоны если не через три дня, так через неделю, стали работать по прежним адресам и телефонам, хотя это - прямое нарушение закона.

Удачи!
Валерий.
Вернуться к началу
Отправить личное сообщение
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Вт Дек 12, 2006 5:29 pm Заголовок сообщения: Re: итак, предварительный итог... Ответить с цитатой
Valerij писал(а):
Осипов писал(а):
А видео должно быть свободным. Всё! От закона и от копирайта. Потому что это информация. А информация не бывает преступной.

Да, но добыть, а тем более _СОЗДАТЬ_ инфыормацию (а съемка фильма это и есть создание визуальной информации) стоит денег, иногда - очень больших денег. Поэтому свобода от копирайта - это грубо говоря, кража у его создателей.

Ну, а про зоо и некро пусть с вами другие спорят. Я просто не хочу говорить на эти темы.

Удачи.
Валерий.

Валерий, ты просто представь себе, что копирайт отменили. Что, порно перестанут снимать? Да ни в жизнь. Такая эпоха без копирайта была - эпоха Возрождения.

Кстати, ханжам всегда будет к чему придраться. как в америке - а этой девушке уже 18 или нет? Мало ли что сиськи болтаются, может она акселератка. Так что видео должно стать свободным.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Вт Дек 12, 2006 10:17 pm Заголовок сообщения: Re: итак, предварительный итог... Ответить с цитатой
Осипов писал(а):
Так что видео должно стать свободным.

это еще почему? Представляю. что я - актер, снялась в видео, но я не хочу чтоб это видео распространялось там-то и там-то, а хочу чтоб оно распространялось только в ограниченнных местах... О каких свободах идет речь? "Свободное волеизъявление" актера не менее важно чем распространителя продукции, плевать хотевшего на копирайты...

А то получится - наснимает парнишка какой-нить свою девушку (наснимает как умеет, то есть на выходе может быть ужос какая любительщина), потом разругается с нею, и пойдет "свободно" распространять.. а она, девушка эта - совершенно не хотела распространения, она снималась абсолютно добровольно, но лишь для их собсвенного просмотра... вы это предлагаете? Нафиг такие свободы.

Так что не могу вас поддержать... Наоборот, нужно узаконить модел-релизы, где четко оговорено - кому актеры передают права, с какими ограничениями по распространению, если таковые есть.

А вы, тов. Осипов за бардак ратуете. За свободы для пиратов, и ущемляете при этом свободы других людей... Тема сексуально-эротической продукции гораздо тоньше, чем какая-либо другая. Подумайте об этом на досуге. Хотя как продавца "левыми дисками" я вас немного понимаю.
Вернуться к началу
Отправить личное сообщение
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 87, 88, 89, 90 След.
Страница 88 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1320
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... , 88, 89, 90 След.
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Вт Дек 12, 2006 11:19 pm Заголовок сообщения: Re: итак, предварительный итог... Ответить с цитатой
Medeya писал(а):
Осипов писал(а):
Так что видео должно стать свободным.

это еще почему? Представляю. что я - актер, снялась в видео, но я не хочу чтоб это видео распространялось там-то и там-то, а хочу чтоб оно распространялось только в ограниченнных местах... О каких свободах идет речь? "Свободное волеизъявление" актера не менее важно чем распространителя продукции, плевать хотевшего на копирайты...

В наш век ничего не проконтролируешь. Что написано пером, не вырубишь топором. Не надо было сниматься, если не хотела, чтобы твое видео вышло в свет. К этому все идет. И копирайты еще немного поживут, а потом издохнут!

http://www.forum.mista.ru/topic.php?id=237873&&bit=1
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Ср Дек 13, 2006 1:47 am Заголовок сообщения: Ответить с цитатой
тов. Осипов, а почему вы не захотели комментировать второй абзац написанного мною? Первый, я вижу, вам понравился.

Что касается "не надо было сниматься", то это должен решать тот кто снимается, не кажется ли вам? Надо - не надо, личное дело каждого... А ваше дело - торговать тем, чем можно, а чем нельзя - вы уже пробовали, за что и пострадали...

Я понимаю, каждому хочется урвать от чужого труда, вот и вам, торговцу дисками, совсем не хочется платить за лицензированные продукты. Для вас проще продать за 80-90-100 рублей продукт, себестоимость которого всего 6 рублей (стоимость болванки), тупо копируя фильмы, созданные другими людьми, и вложившими далеко не 6 руб... Какая там у вас прибыль получается! ого! да это сверхприбыли, молодой человек, но вы хотите их получать, правильно? Да чтоб еще и узаконили...

не, это плохой вариант... в этом случае все захотят стать перепродавцами чужих фильмов, чужого видео, чужого ПО ... и никто не захочет их создавать. И все откроют палатки в переходах, ну а дальше - что? Такой случай рассматривают ваши "борцы с копирайтом", ссылку на которых вы дали? Я не читала - так, просмотрела краем глаза, ибо не верю я в тот бред за который они там голосуют... верней, голосят.
Вернуться к началу
Отправить личное сообщение
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Ср Дек 13, 2006 5:21 pm Заголовок сообщения: Ответить с цитатой
Medeya писал(а):

Я понимаю, каждому хочется урвать от чужого труда, вот и вам, торговцу дисками, совсем не хочется платить за лицензированные продукты. Для вас проще продать за 80-90-100 рублей продукт, себестоимость которого всего 6 рублей (стоимость болванки), тупо копируя фильмы, созданные другими людьми, и вложившими далеко не 6 руб... Какая там у вас прибыль получается! ого! да это сверхприбыли, молодой человек, но вы хотите их получать, правильно? Да чтоб еще и узаконили...

Медея, тебя никто не заставляет сниматься. Срочно лечиться книгой Миши Вербицкого "Антикопирайт".

Представь, что копирайт исчез. Ты будешь сниматься в фильмах? Только из любви к искусству. В отсутствии копирайта будет существовать только Настоящее Искусство, а не твоя продажная попса.

Это все равно, как если все женщины начнут давать бесплатно, проституция исчезнет сама собой.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Ср Дек 13, 2006 9:06 pm Заголовок сообщения: Ответить с цитатой
Осипов, а вам ведь тоже делать нечего станет, наверное.... Вы чтож, станете бесплатно информацию отдавать со своего ларька? В благотворители запишетесь? Ибо после исчезновения копирайта следующий естественный шаг - исчезновение оплаты за "труд" переписчиков чужих фильмов, печатников чужих произведений, и как следствие - исчезновение торговцев копиями произведений...

Вот и представьте, что исчез копирайт, а следом - и возможность продавать копии за деньги. И ? вы станете копировать фильмы чтоб отдать их бесплатно? Ага, если станете, то только из любви к благотворительности. И будут существовать только бескорыстные "двигатели искусства в массы"... и всем будет хорошо! Двое на всей планете бескорыстно производят фильмы (сколько успеют и сколько деньги позволят их личные - столько и снимут). Еще парочка станет писать книги, и еще 2-3 человека будут все это бесплатно копировать, и модж даже десятку-другому этого хватит... Еще несколько людей совершенно бесплатно и бескорыстно станут держать сервера, оплачивать хостинги-домены для размещения бесплатных фильмотек-библиотек, которые будут чаще лежать, нежели работать, ибо спрос в условиях такой халявы вырастет необычайно Smile

Фантазер ёпт....

ЗЫ. когда мы успели перейти на ТЫ?
ЗЗЫ. так что там о втором абзаце? все еще не может ответить про такую ситуацию?
ЗЗЗЫ. офтоп. прекращаем.
Вернуться к началу
Отправить личное сообщение
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Ср Дек 13, 2006 9:31 pm Заголовок сообщения: Ответить с цитатой
Осипов писал(а):

В отсутствии копирайта будет существовать только Настоящее Искусство, а не твоя продажная попса.
Это все равно, как если все женщины начнут давать бесплатно, проституция исчезнет сама собой.

Бред какой-то.
"Женщины бесплатно" - это халтура.
Проституция - качественные секс-услуги, высокое искусство.
Одно другое не изживёт.

Сергей, ты неправ Smile

П.С. Пришли, плиз, баксов хотя бы 100 на съёмки нового фильма, а то денег нет, одни пираты повсюду.
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Ср Дек 13, 2006 10:46 pm Заголовок сообщения: Ответить с цитатой
Medeya писал(а):
Осипов, а вам ведь тоже делать нечего станет, наверное.... Вы чтож, станете бесплатно информацию отдавать со своего ларька? В благотворители запишетесь? Ибо после исчезновения копирайта следующий естественный шаг - исчезновение оплаты за "труд" переписчиков чужих фильмов, печатников чужих произведений, и как следствие - исчезновение торговцев копиями произведений...

Вот и представьте, что исчез копирайт, а следом - и возможность продавать копии за деньги. И ? вы станете копировать фильмы чтоб отдать их бесплатно? Ага, если станете, то только из любви к благотворительности. И будут существовать только бескорыстные "двигатели искусства в массы"... и всем будет хорошо! Двое на всей планете бескорыстно производят фильмы (сколько успеют и сколько деньги позволят их личные - столько и снимут). Еще парочка станет писать книги, и еще 2-3 человека будут все это бесплатно копировать, и модж даже десятку-другому этого хватит... Еще несколько людей совершенно бесплатно и бескорыстно станут держать сервера, оплачивать хостинги-домены для размещения бесплатных фильмотек-библиотек, которые будут чаще лежать, нежели работать, ибо спрос в условиях такой халявы вырастет необычайно Smile

Фантазер ёпт....

ЗЫ. когда мы успели перейти на ТЫ?
ЗЗЫ. так что там о втором абзаце? все еще не может ответить про такую ситуацию?
ЗЗЗЫ. офтоп. прекращаем.

Медея, да ты просто не секешь. Или у тебя воображение туго работает.
Книжка - это вещь. Кто ее напечатает, тот и продаст по себестоимости.

повторяю - просто представь. Завтра отменяют все копирайты. Что, мир рухнет???
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Ср Дек 13, 2006 10:48 pm Заголовок сообщения: Ответить с цитатой
erotella писал(а):

"Женщины бесплатно" - это халтура.

А я думал, это - любовь?
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Vanda

Зарегистрирован: 04.12.2006
Сообщения: 8
Сообщение Добавлено: Чт Дек 14, 2006 5:37 am Заголовок сообщения: Ответить с цитатой
Ага каждому по потребностям... а потом можно еще и деньги отменить, ведь мир же не рухнет! Было уже.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Чт Дек 14, 2006 4:26 pm Заголовок сообщения: Ответить с цитатой
Vanda писал(а):
Ага каждому по потребностям... а потом можно еще и деньги отменить, ведь мир же не рухнет! Было уже.

Чувак, мир идет к тому, что производство товаров сейчас не главное, главное - производство информации. Так что добро пожаловать в мир всеобщей халявы, с которой пытаются бороться корпорации и иже с ним...

Я вот дочитал книгу Миши Вербицкого "Антикапирайт".
Автору - респект и уважуха.
Все таки человек - тупая, жадная, глупая скотина, которой место на бойне.
Становится просто жутко, куда могут завести все эти законы с копирайтом. "1984" или "О, этот дивный новый мир" могут показаться еще цветочками по сравнению с мирами, где все идеи находятся под защитой копирайта, и культура умерла.
Читать всем, хотя первая половина книга слишком заумная. Но во второй начинаются факты и наш, русский, мат, так что читать надо.

Хотя думаю, для русских не все потеряно.
Вот как завершается эта книга:

Цитата:
Принятое в Америке и Европе законодательство о копирайте, в рамках доминантной в России этической системы, абсолютно аморально. Давид Торо сказал «В государстве, которое заключает в тюрьму невиновного, место честного человека — в тюрьме». Когда в стране приходит к власти силы, этика которых несовместима с принятой в обществе — общество, по мере своих возможностей, сопротивляется; именно это и называется «гражданское неповиновение».

У русских имеется испытанный десятилетиями способ борьбы с копирайтом, культурной оккупацией и тупым свинством разжиревших бюрократов. Как только то или иное произведение изымается из обращения на основе нарушения «копирайтов», вступает в действие самиздат — запрещенный текст копируется из рук в руки, пока он не станет доступен каждому, в ком жив патриотизм и свобода. Сторонники интеллектуальной собственности, копирайтов, гамбургера и кока–колы могут победить Россию, но для этого им нужно убивать по миллиону жителей не в год, а ежедневно.

А пока Россия жива, о копирайте, на территории, населенной русскими, говорить некому — и не с кем.

Копирайта у нас нет.

Кстати, в книге проскальзывает мысль, что борьба с копирайтом так же бессмысленна, как борьба с наркотиками. Респект автору еще раз.
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Valerij
©

Зарегистрирован: 28.08.2005
Сообщения: 78
Сообщение Добавлено: Пт Дек 15, 2006 9:06 am Заголовок сообщения: О копирайте и порно Ответить с цитатой
Осипов писал(а):
Чувак, мир идет к тому, что производство товаров сейчас не главное, главное - производство информации. Так что добро пожаловать в мир всеобщей халявы, с которой пытаются бороться корпорации и иже с ним...

Вот и я об этом говорю. А копирайт и есть признание авторства этой информации. Например, я понимаю, что мы сейчас обсуждаем понятия авторского права в топике, посвященном порно. Разрешаю бесплатно использовать эту информацию в том числе (и прежде всего) - администратору и модераторам форума.

Удачи!
Валерий.

ЗЫ Сорри за офтопик.
Вернуться к началу
Отправить личное сообщение
Осипов
©

Зарегистрирован: 01.10.2005
Сообщения: 53
Сообщение Добавлено: Пт Дек 15, 2006 4:14 pm Заголовок сообщения: Re: О копирайте и порно Ответить с цитатой
Valerij писал(а):
А копирайт и есть признание авторства этой информации.

О разнице между копирайтом и авторском праве тут:
http://afanas.ru/video/nolicenz.htm
_________________
Осипов Александрович Сергей
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Сб Дек 16, 2006 1:47 pm Заголовок сообщения: Ответить с цитатой
Семь мифов о порнографии - статья на медпортале
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Templar

Зарегистрирован: 17.12.2006
Сообщения: 4
Откуда: Южный регион
Сообщение Добавлено: Вс Дек 17, 2006 4:18 am Заголовок сообщения: Конструктив вместо флуда Ответить с цитатой
Здравствуйте.
Чтобы избежать ряда последующих вопросов, краткое резюме. Я юрист в компании для которой юридические услуги профильное направление. Не адвокат. Специализируюсь в основном по корпоративу. Есть коллеги адвокаты по гражданскому и по уголовке. Так что, если буду писать из опыта, то из опыта коллективного. Возраст - недалеко за 30. Женат, есть ребенок. Отношение к порнографии с участием совершеннолетних и желательно разнополых людей по согласию - лояльное. Без фанатизма в обе стороны от баррикад. Смотрю - да. Распространяю - нет. Не защищал и не участвовал в защите по теме. Думаю, что для начала хватит.
Теперь к делу. Не поленился прочитал все 80 с гаком страниц.
Про бланкетность не буду, ибо уже достаточно. Про экспертизу пофлудить соблазн большой, но тоже не буду. Ибо спектр мнений простирается от религиозных фанатиков с казахскими товарищами до алчущих златого тельца автослесарей. А в контексте 242 которая не "1", экспертиза вообще сомнительное мероприятие, если по закону конечно. В этой части мне даже кажется более честной позиция судьи американского, по-моему, верховного суда по поводу определения порнухи. В вольном русском переводе что-то вроде - "если я это увижу, я это узнаю" Smile
По поводу органов. Их с одной стороны понять можно: Весельчак У действительно напрягал (не знаю напрягает ли новый Товарищ Че, но не думаю что сильно отклонится от вертикали), и многие прогибались и "лепили" не только по 242, но что гораздо хуже, по 228 и 222. И хорошо, если бы по 242 ограничивалось все "деятельным раскаянием". Конечно "не реабилитирующее", но не срок же паять по лажовой статье. Я понимаю "здравый смысл" у нас в процессах не участвует, чай не англо-саксы какие. Своя гордость есть. Но надо же сопоставлять цели и средства. Аргументы про погоны и приказы, извините, не приму. Это даже у пацанов в Нюрнберге не прокатило. Их даже законы свои собственные не спасли. Ну это, так сказать, лирика. К практике. Ну скажите пожалуйста, неужели у вас цель искоренить порнуху? Ну не поверю. А вот если цель ограничить торговлю так чтобы защитить права детей, религиозных людей и иные категории людей которые могут посчитать, что их права нарушены, то я обеими руками за. Но ведь не делаете вы ничего для этого, а делаете как проще. Некоторые всю торговлю порно признают незаконной исходя из диспозиции 242, потому как так проще. Хотя знают, что это не так. Хотя бы потому, что за психоделик привлечь по 228 можно будет, когда он в соответствующем перечне появится. А пока не появился пресловутую "сальвию" десятки ешопов толкают на всю Россию. Хотя она все признаки психотропного имеет и, заметьте, "однозначные". Если бы вы приходили, допустим, к тем же порнушникам и в "душевной" беседе им разъясняли, что надо бы навести порядок на торговой точке, выделить для порнухи помещение, повесить предупреждающие надписи и ограничить доступ несовершеннолетним, а потом уже "невменяемым" лепили, допустим 146-ую (на ура пройдет, зуб даю нет у них договоров, а ответственность с новыми поправками похлеще 242 будет) никто бы вас не упрекнул. Скажете не прокатит агитация "за советскую власть", пустая тарта времени. А про компанию по борьбе с "конвертными зарплатами" в курсе? После "доверительных бесед" в налоговых с главбухами и директорами о том, что "рельсы 12 часов в день за полторы тысячи руб. 00 коп. никто не кладет" сборы по соцналогам в нашем регионе выросли на 40-60%. Вот что крест животворящий делает, как говаривал известный киногерой.
Так ведь нет, пирата инвалида вам конечно жалко, а к терпиле в ролексах с халдеями можно и классовой ненавистью воспылать, народ не осудит. Мне тоже инвалида жалко, и коллеги мои на защиту подсудимого по 131 сами не пойдут и руководителя коллегии попросят чтоб их "назначенцами" не выдвигал, но когда "одни животные на скотном дворе равнее других", добром это не кончается.
Но как бы-то нибыло рад видеть, что трезвомыслящие работники прокуратуры в этом топике несут "свет знаний" в свои "органы". Smile
Теперь к порномагнатам. Главный совет - не подставляйтесь. Не торгуйте порнухой вместе с остальной продукцией. Оформите соответственно свое дело. Начиная от ГК, НК и ТК Smile и заканчивая оформлением точки (см. выше) и инструкциями продавцам. Вот тогда пусть попробуют доказать "незаконность".
Но никто не будет терпеть, когда прыщавый пубертат вместе со "вторым халфлайфом" будет покупать у вас "бездонные вагины - 2006". "На елочку залезть и писю не поцарапать" никому еще не удавалось.
Позиция КС вам не нравится? Так как спросили так вам и ответили - "А волчьи ягоды есть можно? Да можно. Так ведь отравимся. Да отравитесь."
Ведь добились же телекомы отмены взносов в резервный фонд сетей общего пользования. Хотя определение КС и не убрало норму, а лишь приостановило ее до введения соответствующих поправок в закон.
Отдельно хочу сказать порно-фундаменталистам вроде erotella и примкнувшим к нему - не будите лиха. Не валите в кучу сексуальное воспитание, зоофилов, некрофилов и свободу слова. Лично у меня вы поддержки не найдете. Да и у лояльных представителей органов тоже.
===
Извините, если кого утомил.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Vanda

Зарегистрирован: 04.12.2006
Сообщения: 8
Сообщение Добавлено: Вс Дек 17, 2006 2:02 pm Заголовок сообщения: Ответить с цитатой
Ну и дела!...это где, в какой именно стране, повольте узнать, культура умерла? Культура ну никак не может умереть при защите авторских прав, скорее наоборот, слава Богам, она даже не умерает при наличии таких чудо-литераторов, как Вами вышеупомянутый автор, мало того что матом кроет, так еще и куча ошибок в тексте. Хотя может ошибок так много, потому как на словарик или на спелчекер 25 рублей жалко? Дело даже не в орфографии и лексике, дело скорее в голове... Давайте отменим какие либо авторские права, давайте отменим патенты на изобретения, отменим на фиг столь душные копирайтсы. Но объясните мне тогда на милость, на какие шиши режиссер сможет снять качественное кино, на что сможет рассчитывать молодой поэт, писатель, фотограф, изобретатель и тд. Да, конечно, настоящий художник должен быть несчастным, голодным и умереть, как Моцарт, в полной нищите. А согласно Вашему "производство товаров сейчас не главное" , то получается им и на завод устраиваться тоже не имеет особого смысла, на что кушать то в таком случае?
Вот еще приводилась цитата "У русских имеется испытанный десятилетиями способ борьбы с копирайтом, культурной оккупацией и тупым свинством разжиревших бюрократов", хммм о скольких десятилетиях идет речь, при условии что Закон РФ от 9 июля 1993 г. N 5351-I "Об авторском праве и смежных правах" (с изменениями от 19 июля 1995 г., 20 июля 2004 г.)Вступил в силу с 1 сентября 2006 года? А до 1991 был СССР, и был тогда тн самиздат, не по причине закона об авторских правах, а по другим, всем известным причинам. Но не будем цепляться к словам и терминам, и спорить тут тоже не имеет смысла. Я лично верю, ведь всегда хочется верить в хорошее, что в ближайшем будущем, существующий закон тн копирайтс реально вступит в силу, и появится тогда у российских программистов, изобретателей и пр талантливых людей, возможность активнее продвигать новые продукты и технологии, у режиссеров снимать больше хороших фильмов, включая режиссеров эротического жанра. Да, кстати, чтоб уж сосвем не оффтопить, добавлю по теме. Всем известно, что Российский зритель давно уже просит качественного, широкоформатного, с хорошим звуком, эротичкского кино. А мало, точнее сказать практически нету. Как Вы думаете почему? Статья о порнографии? Она ли одна всему виной?
ЗЫ У меня возможно тоже куча опечаток, прошу прощения, но ведь я и не книгу писала. Так мысли вслух. Просто хотелось донести до товарища, назвавшего меня чуваком, что и Шекспир кушал в свое время, а книги его можно взять почитать в любой библиотеке, и цитировать без проблем, есть такая штука как паблик домайн, прошу прощения за иностранный термин.
with the best wishes
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Дек 18, 2006 2:58 am Заголовок сообщения: Ответить с цитатой
Осипов писал(а):
...Все таки человек - тупая, жадная, глупая скотина, которой место на бойне.
...для этого им нужно убивать по миллиону жителей не в год, а ежедневно.

Я так понял что в топике посвящённом проблеме незаконного преследования граждан РФ по неработающей и невнятной статье УК появилась агитация идеи отъёма прав на продукцию у производителей методом изготовления поддельного товара.

А бутылочки с молоком у младенцев изо рта ты вырывать не призываешь?
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... , 88, 89, 90 След.
Страница 89 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


Source: http://law.vl.ru/forum/viewtopic.php?t=36&postdays=0&postorder=asc&start=1335
Форумы о законе в РФ
Профиль Профиль Войти и проверить личные сообщения Войти и проверить личные сообщения Вход Вход

Порнография. Удивляюсь.
На страницу Пред. 1, 2, 3 ... 88, 89, 90
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития
Предыдущая тема :: Следующая тема
Автор Сообщение
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пн Дек 18, 2006 3:58 am Заголовок сообщения: Ответить с цитатой
Templar
спасибо. вы так хорошо все сказали. Можно сказать, подытожили все эти страницы. Мы ж ждем не дождемся когда уже порядок с реализацией будет наведен... Но увы, вы правы - делают у нас не так, как "по уму", а так, как проще Sad
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Дек 18, 2006 4:20 am Заголовок сообщения: Ответить с цитатой
Есть одно решение этой проблемы. Но оно невыполнимо уже из-за стороны производителей-распространителей.
В США и в Европе правила распространения и контроль за их выполнением устанавливают и осуществляют сами производители. Есть ассоциации, быть участником который и, соответственно, выполнять их требования необходимо всем производителям.
Так вот, если в России никто не чешется по принятию законов, то почему бы самим производителям не собратся и не выработать правила? Пригласить ученых, искусствоведов. И готовые правила предложить принять правительству. Не примут? Ну тогда уже можно на всех уровнях заявлять, что государство не хочет решать эту проблему. И будем правы мы - производители. А иначе поймите - никто никогда реально за эту тему не возьмется. Нынешнее положение дел устраивает всех, кто не производит-распространяет.
Другое дело, что собрать производителей сейчас просто нереально. Потому что большинство производителей тоже устраивает нынешняя ситуация. А кого не устраивает, те грызутся с друг другом и платят крышам и не собираются ничего менять. Так что, если задуматся, принятие цивилизованных законов нужно лишь десяти - пятнадцати производителям в России... И претензии правительству/думе по большому счету необоснованны. Ну зачем им напрягатся и принимать законодательные акты ради пятнадцати граждан?
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Medeya
©

Зарегистрирован: 03.02.2006
Сообщения: 41
Сообщение Добавлено: Пн Дек 18, 2006 4:48 am Заголовок сообщения: Ответить с цитатой
oblaka писал(а):
Потому что большинство производителей тоже устраивает нынешняя ситуация. А кого не устраивает, те грызутся с друг другом и платят крышам и не собираются ничего менять. Так что, если задуматся, принятие цивилизованных законов нужно лишь десяти - пятнадцати производителям в России... И претензии правительству/думе по большому счету необоснованны. Ну зачем им напрягатся и принимать законодательные акты ради пятнадцати граждан?

очень днельное сказали.
но неужели вы полагаете, все так печально?
вот вы - раз, я - два... давайте дальше считать.

пойду ваше заявление проспамлю в паре тематических форумов.
мож, все-таки не 15. а больше?
Вернуться к началу
Отправить личное сообщение
oblaka
@

Зарегистрирован: 27.12.2005
Сообщения: 239
Сообщение Добавлено: Пн Дек 18, 2006 5:05 am Заголовок сообщения: Ответить с цитатой
у нас с эротелой был как-то порыв обратится в КС коллективно. он эту идею донес до производителей на форуме. так там такое понаотвечали... типа нам итак хорошо, мы итак прикрыты... короче все проблемы от нас самих.
так что 15 - это еще может быть оптимистично чересчур.
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Vanda

Зарегистрирован: 04.12.2006
Сообщения: 8
Сообщение Добавлено: Пн Дек 18, 2006 10:45 am Заголовок сообщения: Ответить с цитатой
не произвожу в России (пока!), но являюсь гражданином РФ, смешнее всего, что даже плачу кое-какие налоги. Говоря от 10-15 отечественных производителях, два часа пыталась найти наши компании производящие развлекательную продукцию для взрослых на видео. Нашла только две. Может, конечно не там и плохо искала...
Как бы то ни было, присоединяюсь к числу граждан, жаждущих и требующих принятия и осуществления цивилизованных законов.
По теме "порно": мне еще в том году мисс Одри Холландер предложила снять видео с русскими и сама она вместо "ооойеее,ммм,факмииии" уже готова с легким акцентом шептать "охкакхорошо" Максхардкоре, тоже пытались найти хотябы приличных распространиетелей, но увы и ах. Я уже не говорю про то как Скитер Керкове во время съемок очередных анальных ужасов настаивал, чтоб русская актриса крыла камеру русскими крепкими словами, мол говорил,как так, у них, у русских, самые красивые, горячие и покладистые женшины, они смотрят это видео не реже чем американцы, а демонстрировать калорит характера не хотят. Когда, интересовался он, можно будет зайти в видеопрокат в Лос Анжелесе и увидеть в продаже нечто загадочное вроде "from Russia with ...", со снегом и березками на заднем плане, и типа Наташа Иванова в главной роли. Про снег и березки, он имхо перегибает, однако в целом я вижу рациональное зерно в его пожеланиях.
ЗЫ если кто знает хотя бы одно название нашего +- приличного эротического фильма, подскажите пожалуйста. Праздники на носу, хочу коллеге подарок сделать.

Да, кстати, с Наступающим! Всех благ!
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
erotella
©

Зарегистрирован: 16.07.2005
Сообщения: 138
Откуда: Moscow
Сообщение Добавлено: Пн Дек 18, 2006 8:53 pm Заголовок сообщения: Ответить с цитатой
есть такое, кстати из моих фильмов сайт сделан, но пока не работает:
fromrussiawithlove.nu

А приличный эротический фильм здесь, только получить до НГ не успеете: kinoklubnichka.ru/good.php?good_id=42
Кстати, отрывки из этого фильма регулярно по НТВ крутят
_________________
«Брак — убийственно ясное решение вопроса. Женщина отдает себя мужчине при посредничестве нотариуса — какая пошлость!» /В.Гюго/
Вернуться к началу
Отправить личное сообщение Посетить сайт автора
Показать сообщения:
Начать новую тему Ответить на тему Список форумов ~ЗАКОН~ -> Пути развития Часовой пояс: GMT + 10
На страницу Пред. 1, 2, 3 ... 88, 89, 90
Страница 90 из 90

Перейти:
Вы не можете начинать темы
Вы не можете отвечать на сообщения


p_udivljaus

In the navigation pane on the left, click a document to view it.

This album was created with Web Research